<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"  prefix="og: http://ogp.me/ns#
 article: http://ogp.me/ns/article#
 book: http://ogp.me/ns/book#
 profile: http://ogp.me/ns/profile#
 video: http://ogp.me/ns/video#
 product: http://ogp.me/ns/product#
 content: http://purl.org/rss/1.0/modules/content/
 dc: http://purl.org/dc/terms/
 foaf: http://xmlns.com/foaf/0.1/
 rdfs: http://www.w3.org/2000/01/rdf-schema#
 sioc: http://rdfs.org/sioc/ns#
 sioct: http://rdfs.org/sioc/types#
 skos: http://www.w3.org/2004/02/skos/core#
 xsd: http://www.w3.org/2001/XMLSchema#
"> <!--<![endif]-->
  <head>
    <meta property="fb:pages" content="245371732167183" />
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://insideclimatenews.org/sites/default/files/solve_favicon_2.jpg" />
<meta property="og:url" content="https://insideclimatenews.org/news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://insideclimatenews.org/news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey?amp" />
<meta name="description" content="The mayor of Mexico Beach remembers wondering whether his town could find the energy to recover." />
<link rel="shortlink" href="https://insideclimatenews.org/node/58714" />
<meta http-equiv="content-language" content="en-US" />
<meta property="og:site_name" content="InsideClimate News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://insideclimatenews.org/news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey" />
<meta property="og:title" content="American Climate Video: Al Cathey Had Seen Hurricanes, but Nothing Like Michael" />
<meta property="og:description" content="The mayor of Mexico Beach remembers wondering whether his town could find the energy to recover." />
<meta property="og:updated_time" content="2020-03-08T05:00:35-04:00" />
<meta property="og:image" content="https://insideclimatenews.org/sites/default/files/styles/opengraph_large/public/wide_headers/al-cathey-1000_anna-belle-peevey-icn.jpg?itok=2aZzsuZW" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://insideclimatenews.org/news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey" />
<meta name="twitter:title" content="American Climate Video: Al Cathey Had Seen Hurricanes, but Nothing" />
<meta name="twitter:description" content="The mayor of Mexico Beach remembers wondering whether his town could find the energy to recover." />
<meta name="twitter:image" content="https://insideclimatenews.org/sites/default/files/styles/twitter_card_large/public/wide_headers/al-cathey-1000_anna-belle-peevey-icn.jpg?itok=UnZUD0nG" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<meta property="article:published_time" content="2020-03-08T05:00:00-04:00" />
<meta property="article:modified_time" content="2020-03-08T05:00:35-04:00" />
<meta itemprop="name" content="American Climate Video: Al Cathey Had Seen Hurricanes, but Nothing Like Michael" />
<meta itemprop="description" content="The second of 21 stories from the American Climate Project, an InsideClimate News documentary series by videographer Anna Belle Peevey and reporter Neela Banerjee.   MEXICO BEACH, Florida—Nothing in Al Cathey’s 14 years as mayor of Mexico Beach had quite prepared him for the aftermath of Hurricane Michael." />
    <title>American Climate Video: Al Cathey Had Seen Hurricanes, but Nothing Like Michael | InsideClimate News</title>

  	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic%7CPlayfair+Display:400,700%7CMontserrat:400,600" type="text/css" media="all">
    <link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_eEBbMjCduKyR7lNKO795q2YqXA9vs0qKyH2ZSM-POss.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_lecVVvcIF4srPcp-w2FncOHPWYL2GknL7qil0Y2-xVk.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_IY4Af2ZisekC18Sx36biQEHkWgtcVWKEeSOW91lzXKA.css" />

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    <script src="https://insideclimatenews.org/sites/default/files/js/js_ATN-WpNIHEEswSzTnDoR-gdAFQDTuXVcZGZL5HJi0eA.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_4XoprYNuneMmu8w6_ggpgZ-jXphnBnDBA4RKX7ecs6Y.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_0cmAW35l8FPBYMjB2M9MF8By2eYlieJ12AxqXCv40Ek.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2208526-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "2020");ga("set", "dimension3", "March");ga('require', 'GTM-NCB27PT');ga("send", "pageview");</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_K_tcyBozmepP-TeLqfFTR22n4gsbXNeVpetdikHHxVw.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_IZrtaRcMFD-np9sVcUnwnIAO5ZbTmDO5QQTuSqTwZbA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"icn","theme_token":"aabq734HrUbmrERd1SwZ0WjCWq2QEqbT7ZeQ_1TiJlo","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/icn_mailchimp\/css\/icn_mailchimp_blocks.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/icn\/layouts\/icn_parallax\/icn_parallax.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/icn\/css\/range_base.css":1,"sites\/all\/themes\/icn\/css\/icn.system.menus.css":1,"sites\/all\/themes\/icn\/css\/theme_styles.css":1,"sites\/all\/themes\/icn\/css\/jquery.jscrollpane.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"0":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/custom\/icn_panel_styles\/js\/icn-panel-styles.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/custom\/icn_social\/js\/icn_social.js":1,"sites\/all\/themes\/icn\/js\/script.js":1,"sites\/all\/themes\/icn\/js\/jquery.mousewheel.js":1,"sites\/all\/themes\/icn\/js\/mwheelIntent.js":1,"sites\/all\/themes\/icn\/js\/jquery.jscrollpane.min.js":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"fitvids":{"custom_domains":[],"selectors":["body\r",".video-filter"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1}});</script>
    <!--
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#8ec44d",
	      "text": "#000000"
	    }
	  },
	  "theme": "classic",
	  "content": {
	    "message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
	    "dismiss": "Accept",
	    "link": "Learn more. ",
	    "href": "https://insideclimatenews.org/privacy-and-terms-service"
	  }
	})});
	</script>
-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
			"background": "#8ec44d",
			"text": "#000000"
    }
  },
	"theme": "classic",
	"content": {
		"message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
		"dismiss": "Accept",
		"link": "Learn more. ",
		"href": "https://insideclimatenews.org/privacy-and-terms-service"
	}
})});
</script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58714 node-type-article node-promoted"  id="skrollr-body" data-top="" data-bottom="">
    <div id="skip-link">
      <a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
    </div>
        
<div class="site-container" data-bottom>

  <header class="site-header">

    <a href="/" class="site-logo"><img src="/sites/all/themes/icn/images/icn-logo.png" alt="Inside Climate News" width="140" height="140"></a>

    <div class="secondary wrap">

              <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
          </div> <!-- /.secondary -->

    <div class="tagline-row">
      <div class="site-tagline">
        <p>A Pulitzer Prize-winning, non-profit, non-partisan news organization dedicated to covering climate change, energy and the environment.</p>
      </div> <!-- /.site-tagline -->
      <ul class="social-links">
        <li class="facebook">
          <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
            <svg class="icon">
              <use xlink:href="#icon-facebook" />
            </svg>
          </a>
        </li>
        <li class="twitter">
          <a href="http://twitter.com/insideclimate">
            <svg class="icon">
              <use xlink:href="#icon-twitter" />
            </svg>
          </a>
        </li>
        <li class="linkedin">
          <a href="https://www.linkedin.com/company/insideclimate-news/">
            <svg class="icon">
              <use xlink:href="#icon-linkedin" />
            </svg>
          </a>
        </li>
        <li class="instagram">
          <a href="https://www.instagram.com/insideclimatenews/?hl=en">
            <svg class="icon">
              <use xlink:href="#icon-instagram" />
            </svg>
          </a>
        </li>
        <li class="youtube">
          <a href="https://www.youtube.com/insideclimatenews">
            <svg class="icon">
              <use xlink:href="#icon-youtube" />
            </svg>
          </a>
        </li>

        <!--
        <li class="rss">
          <a href="http://insideclimatenews.org/newsletter">
            <svg class="icon">
              <use xlink:href="#icon-rss" />
            </svg>
          </a>
        </li>
        -->
      </ul>
    </div>

    <div class="primary">
      <button class="menu-toggle primary-menu-toggle light flat">Menu</button>
      <div class="menu-holder">
        <div class="primary-row">
                      <nav class="primary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="expanded menu-mlid-5538"><a href="/investigations">Investigations</a><ul class="menu"><li class="first leaf menu-mlid-76537"><a href="/content/danger-without-borders">Dangers Without Borders</a></li>
<li class="leaf menu-mlid-75034"><a href="/content/harvesting-peril">Harvesting Peril</a></li>
<li class="leaf menu-mlid-20631"><a href="/content/choke-hold">Choke Hold</a></li>
<li class="leaf menu-mlid-5744"><a href="/content/Exxon-The-Road-Not-Taken">Exxon: The Road Not Taken</a></li>
<li class="leaf menu-mlid-6074"><a href="/content/dilbit-disaster-inside-biggest-oil-spill-youve-never-heard">The Dilbit Disaster</a></li>
<li class="leaf menu-mlid-6070"><a href="/content/fracking-eagle-ford-shale-big-oil-bad-air-texas-praire">Big Oil + Bad Air</a></li>
<li class="leaf menu-mlid-6071"><a href="/content/clean-break-story-germanys-energy-transformation">Clean Break</a></li>
<li class="leaf menu-mlid-6072"><a href="/news/20131118/bloombergs-hidden-legacy-climate-change-and-future-new-york-city-part-1">Bloomberg&#039;s Hidden Legacy</a></li>
<li class="leaf menu-mlid-6073"><a href="/news/20140508/keystone-xl-bushs-no-brainer-obamas-dilemma">Keystone & Beyond</a></li>
<li class="last leaf menu-mlid-5750"><a href="/content/meltdown-terror-top-world-0">Meltdown: Terror at the Top of the World</a></li>
</ul></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="expanded menu-mlid-5542"><a href="/infographics">Infographics</a><ul class="menu"><li class="first leaf menu-mlid-76535"><a href="https://insideclimatenews.org/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-5578"><a href="/search_documents">Documents</a></li>
</ul></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
                    <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div>
        <div class="secondary-block">
                        <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
                    <ul class="social-links">
            <li class="facebook">
              <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
                <svg class="icon">
                  <use xlink:href="#icon-facebook" />
                </svg>
              </a>
            </li>
            <li class="twitter">
              <a href="http://twitter.com/insideclimate">
                <svg class="icon">
                  <use xlink:href="#icon-twitter" />
                </svg>
              </a>
            </li>
            <li class="linkedin">
              <a href="https://www.linkedin.com/company/insideclimate-news/">
                <svg class="icon">
                  <use xlink:href="#icon-linkedin" />
                </svg>
              </a>
            </li>
            <li class="instagram">
              <a href="https://www.instagram.com/insideclimatenews/?hl=en">
                <svg class="icon">
                  <use xlink:href="#icon-instagram" />
                </svg>
              </a>
            </li>
            <li class="youtube">
              <a href="https://www.youtube.com/insideclimatenews">
                <svg class="icon">
                  <use xlink:href="#icon-youtube" />
                </svg>
              </a>
            </li>
            <!--
            <li class="rss">
              <a href="http://insideclimatenews.org/newsletter">
                <svg class="icon">
                  <use xlink:href="#icon-rss" />
                </svg>
              </a>
            </li>
            -->
          </ul>
          <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div> <!-- /.secondary-block -->
      </div> <!-- /.menu-holder -->

    </div> <!-- /.primary -->
    <div class="topics-bar">
              <h5>Hot Topics:</h5>
          <div id="block-views-latest-on-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-latest-on view-id-latest_on view-display-id-block_1 view-dom-id-781d61afdd9aa9b12fa58e1f122abe8f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/tags/election-2020">Election 2020</a>  </li>
          <li class="">  
          <a href="/topics/arctic">Arctic</a>  </li>
          <li class="">  
          <a href="/topics/agriculture">
  Agriculture</a>  </li>
          <li class="">  
          <a href="/topic/military">Global Security</a>  </li>
          <li class="">  
          <a href="/topics/extreme-weather">Extreme Weather</a>  </li>
          <li class="">  
          <a href="/tags/exxon-climate-change-investigation"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Exxon Investigation</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/topics/climate-science">Climate Science</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
          </div><!-- /.topics-bar -->
  </header> <!-- /.site-header -->

    <nav class='breadcrumbs wrap'><ul><li><a href="/">Home</a></li></ul></nav>



<main id="main" role="main">
          <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="icn-parallax clearfix panel-display" >
	<header class="bg-header dark-header-ds wrap page-header article-header parallax-window"  style="background-image: url(&#039;https://insideclimatenews.org/sites/default/files/styles/icn_full_edge_wide/public/wide_headers/Screen%20Shot%202020-03-06%20at%209.40.38%20AM%20%281%29.jpg?itok=Hao5rN50&#039;)" data-center="background-position: center 0px;" data-top-bottom="background-position: center -100px;" itemscope="" itemtype="http://schema.org/ImageObject">
	<meta itemprop='contentUrl' content='https://insideclimatenews.org/sites/default/files/styles/icn_full_edge_wide/public/wide_headers/Screen%20Shot%202020-03-06%20at%209.40.38%20AM%20%281%29.jpg?itok=Hao5rN50' /><meta itemprop='representativeOfPage' content='True' />	<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <h1 class="page-title">American Climate Video: Al Cathey Had Seen Hurricanes, but Nothing Like Michael</h1>
<p class="page-subtitle">The mayor of Mexico Beach remembers wondering whether his town could find the energy to recover.</p>
<div class="entry-meta">
<p class="byline">By Vernon Loeb </p>
<div class="posted-on">Mar 8, 2020</div>
</div>  </div>

  
  </div>
  </header>
	<div class="wrap main-content section">
		<div class="page-content parallax-article">
			<div class="panel-pane pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p dir="ltr"><em><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">The second of 21 stories from the <a href="https://insideclimatenews.org/american-climate">American Climate Project,</a> an InsideClimate News documentary series by videographer Anna Belle Peevey and reporter Neela Banerjee. </span>  </em></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">MEXICO BEACH, Florida—Nothing in Al Cathey's 14 years as mayor of Mexico Beach had quite prepared him for the aftermath of Hurricane Michael.</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">He went to work at his hardware store on Monday morning at the beginning of the second week of October 2018, and listened to talk of a storm out there in the Gulf of Mexico.</span></p>
<p><div class="video-filter"><iframe src="//www.youtube.com/embed/hPkQOvhc0Sk?modestbranding=0&amp;html5=1&amp;rel=0&amp;autoplay=0&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;autohide=0&amp;showinfo=0&amp;theme=dark&amp;color=red&amp;enablejsapi=0" width="560" height="315" class="video-filter video-youtube vf-hpkqovhc0sk" frameborder="0" allowfullscreen="true"></iframe></div></p>
<p dir="ltr">By Tuesday morning, with the governor ordering a mandatory evacuation, Cathey and other residents decided to stay with the storm, now forecast as a Category 3 hurricane, precise path unknown.</p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">A day later, around 11 a.m., Cathey could see nothing but white outside his windows, as Michael hit Mexico Beach head on with 160 mph winds and a storm surge of 14 feet and more, the first Category 5 to reach the Panhandle and only the fifth to make landfall in the United States.</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">Cathey found 80 percent of his city destroyed the following morning as he walked two miles down Highway 98, haunted, as the man in charge of what had become a giant debris field, by a simple question:</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">"What do you do?"</span></p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-274196"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <a href="https://insideclimatenews.org/american-climate/tell-us-your-story" target="_blank"><img alt="American Climate—Tell Us Your Story" title="American Climate—Tell Us Your Story" height="382" width="529" class="media-element file-image-centered-medium" data-delta="2" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/AmericanClimateTopper2.png?itok=c38SSrzx" /></a>  </figure>
</div><!-- End embedded media -->
<p dir="ltr"><span></span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">He had lived through many a hurricane in his 66 years in Mexico Beach. His confusion stemmed in part from the fact that, as he would say later, "it was a different type of storm."</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">Scientists</span> can't say how much of a hurricane's size is the result of climate change. But they say hurricanes draw their energy from oceans that are now warmer than they have been for 125,000 years, having absorbed 90 percent of the excess heat trapped in earth's atmosphere by increased greenhouse gas emissions. </p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">And the warmer the ocean, the more energy exists to increase a hurricane's wind and rainfall. From 1975 to 2010, the number of Category 4 or 5 storms rose 25 to 30 percent due to climate change, according to</span><a href="https://link.springer.com/article/10.1007%2Fs00382-013-1713-0"> a 2014 study</a>. "The increases are substantial, approaching a doubling in frequency of Cat 4 and 5 hurricanes," the study concluded. </p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-274209"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img alt="Hurricane Michael destruction. Credit: Anna Belle Peevey/InsideClimate News" title="Hurricane Michael destruction. Credit: Anna Belle Peevey/InsideClimate News" height="364" width="648" class="media-element file-image-centered-medium" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/hurricane-michael-destruction-1000_anna-belle-peevey-icn.jpg?itok=QZ_wsbzS" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>Hurricane Michael intensified quickly from a Category 1 to Category 5 storm by the time it hit the Florida Panhandle. Credit: Anna Belle Peevey/InsideClimate News</p>
      </div>
</figcaption>
  </figure>
</div><!-- End embedded media -->
<p dir="ltr"></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">Sea level rise resulting from climate change also contributed to flooding on the Panhandle after Michael's 14-foot storm surge. And the rising seas—up 8 to 9 inches since 1880—will continue to rise even faster as temperatures warm.</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">Cathey and other Panhandle residents simply couldn't imagine a hurricane that intensified as rapidly as Michael did, surging from Category 1 to Category 5 in two days.</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">On the morning after, Cathey wondered whether his constituents and the town's employees could find new strength of their own. "Can Mexico Beach, can we somehow get enough stamina and energy to get us through the task that's ahead of us?" Cathey remembered thinking. "How do we start this process at a pace that we can maintain?"</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">He would meet face to face with President Trump, Gov. Rick Scott and FEMA Director Brock Long. "</span>'We're gonna help you. What do you need?'" he recalled them asking. "And I said to them—all of this was within five days of the storm—'Whatever you do don't forget us. Whatever you do, we're obviously getting supplies in, it's great to see you, it's great to have our picture made, but whatever you do, do not forget us.'"</p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">And still they did feel, if not forgotten, then ignored and mistreated by bureaucrats, who rejected their applications for aid because of minor paperwork errors and denied assistance under federal rules that prohibited reconstruction assistance to second homes. "And I said, 'Well, 75 percent of our city is second homeowners! What kind of program is that? What good is that? You don't give us a break,'" Cathay recalled.</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">Still, they persevered, and found the strength. FEMA subsequently granted Mexico Beach more than </span><a href="https://www.newsherald.com/news/20191002/fema-reimbursing-mexico-beach-more-than-266-million-for-hurricane-debris-removal">$26.6 million in aid</a>. </p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">"We're back in business, and you know we're busy," he said. "And it's a good feeling to be part of helping people rebuild. That's a good feeling. In a small community, that means something to you. So we've been here, we've been part of Mexico Beach for 60 years, and hope to be part of it for another 60."</span></p>
<p dir="ltr"><span id="docs-internal-guid-bd366a06-7fff-dfde-7a4b-3223ccda9427">Months after the storm made landfall, Cathey still found himself processing what his town had lived through. While he's not convinced the storm's intensity was related to climate change, "I am convinced that it tells us that we are not as smart as we think we are," he said. "That's what it tells me. You fool with Mother Nature, you're just gonna have to accept the fact that you're just not as smart as you think you are. That's what it tells me."</span></p>
<div>
<div>
<div>
<div property="content:encoded">
<p dir="ltr"><em>InsideClimate News staff writer Neela Banerjee and videographer Anna Belle Peevey contributed to this report. </em></p>
</div>
</div>
</div>
</div>
</p></div>
      </div>
</div>
  </div>

  
  </div>
		</div>
	</div>
	<div class="wrap bottom section">
		<div class="panel-pane pane-views-panes pane-related-stories-panel-pane-2 col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">Related</h4>
    
  
  <div class="pane-content">
    <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_2 view-dom-id-14245933812266215fbe943da291a5a9">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/01032020/american-climate-hamburg-iowa-missouri-flood-2019-kevin-kim-johnson"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/kim-and-kevin-johnson-1000_anna-belle-peevey-icn.jpg?itok=X3Lry58T" width="75" height="75" alt="Kim and Kevin Johnson. Credit: Anna Belle Peevey/InsideClimate News" title="Kim and Kevin Johnson. Credit: Anna Belle Peevey/InsideClimate News" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/01032020/american-climate-hamburg-iowa-missouri-flood-2019-kevin-kim-johnson">American Climate: In Iowa, After the Missouri River Flooded, a Paradise Lost</a></h5>
<div class="meta"><p class="byline">By Katelyn Weisbrod</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/american-climate/essay/hurricane-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/Hurricane%20Michael.png?itok=F_zri7v0" width="75" height="75" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/american-climate/essay/hurricane-climate-change">Hurricanes and Climate Change</a></h5>
<div class="meta"><p class="byline">By Neela Banerjee</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/american-climate/essay/sounds"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/Sound%20Photo.jpg?itok=iM82A4pJ" width="75" height="75" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/american-climate/essay/sounds">The Sounds That Trigger Trauma</a></h5>
<div class="meta"><p class="byline">By Neela Banerjee</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/american-climate/essay/loss"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/Loss%20Essay%20Photo%20Thumbnail%20Final.jpg?itok=q0ittZae" width="75" height="75" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/american-climate/essay/loss">The Common Language of Loss </a></h5>
<div class="meta"><p class="byline">By Neela Banerjee</p></div>
</header>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-2 col span_1_of_3"  id="generic-subscribe-block" >
  
      
  
  <div class="pane-content">
    <h4 class="with-border">
Subscribe to InsideClimate News Email Newsletters
</h4>
<ul>
<li>
<h4>
Articles & Investigations
</h4>
</li>
<li>
<h4>
<span class="tc-today">Today's</span>
<span class="tc-climate">Climate</span>
</h4>
</li>
<li>
<h4>
Inside Clean Energy
</h4>
</li><li>
<h4>
Week in Review
</h4>
</li>
</ul>
<div><a class="button" href="/newsletter">Subscribe</a></div>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-author-author-articles-small-pane col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More From The Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-author view-id-author view-display-id-author_articles_small_pane view-dom-id-78406e7319a886e7c6af717a09af3f93">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey" class="active"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wide_headers/al-cathey-1000_anna-belle-peevey-icn.jpg?itok=S3I3YXtO" width="75" height="75" alt="Al Cathey. Credit: Anna Belle Peevey/InsideClimate News" title="Al Cathey. Credit: Anna Belle Peevey/InsideClimate News" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey" class="active">American Climate Video: Al Cathey Had Seen Hurricanes, but Nothing Like Michael</a></h5>
<div class="meta"><p class="byline">By Vernon Loeb </p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/author/Vernon Loeb/articles">More by Vernon Loeb</a>    </div>
  
  
</div>  </div>

  
  </div>
	</div>
</div>
  </div>
</div>
    </main>


  <footer id="footer" class="site-footer" role="contentinfo">
      <nav class="sub-nav wrap">
  <ul class="menu"><li class="first leaf menu-mlid-5582"><a href="/about/information-whistleblowers">Whistleblowers</a></li>
<li class="leaf menu-mlid-5583"><a href="/about/jobs">Jobs &amp; Freelance</a></li>
<li class="leaf menu-mlid-5580"><a href="/about/privacy-policy">Privacy Policy &amp; Legal</a></li>
<li class="last leaf menu-mlid-5581"><a href="/icnbooks">Our E-Books</a></li>
</ul></nav><div id="block-icn-panel-panes-icn-donate-keep-alive" class="block block-icn-panel-panes">

    
  <div class="content">
    <div class="donate-block wrap">
  <h2 class="section-title">Keep Environmental Journalism Alive</h2>
  <a class="button red" href="/donate">Donate Now</a>
</div>  </div>
</div>
<div class="footer-block wrap">
<nav class="footer-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="leaf has-children menu-mlid-5538"><a href="/investigations">Investigations</a></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="leaf has-children menu-mlid-5542"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
</div>  </footer>

</div> <!-- /.site-container -->
<div class="icn-social"><a class='social-link social-facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F04032020%2Famerican-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey%3Futm_source%3Dfacebook%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-facebook' /></svg></div></a><a class='social-link social-twitter' href='https://twitter.com/intent/tweet?text=American%20Climate%20Video:%20Al%20Cathey%20Had%20Seen%20Hurricanes,%20but%20Nothing%20Like%20Michael%20https%3A%2F%2Finsideclimatenews.org%2Fnews%2F04032020%2Famerican-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey%3Futm_source%3Dtwitter%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-twitter' /></svg></div></a><a class='social-link social-linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=https://insideclimatenews.org/news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey?utm_source=linkedin&utm_medium=social&summary=American%20Climate%20Video%3A%20Al%20Cathey%20Had%20Seen%20Hurricanes%2C%20but%20Nothing%20Like%20Michael'><div class='icon'><svg><use xlink:href='#icon-linkedin' /></svg></div></a><a class='social-link-nowindow social-forward colorbox-load forward-page' href='/forward?path=news/04032020/american-climate-video-hurricane-michael-mexico-beach-mayor-al-cathey&overlay=cbox&width=600&height=600&className=forward-box&scrolling=true&maxWidth=100%25'><div class='icon'><svg><use xlink:href='#icon-forward' /></svg></div></a></div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">

  <symbol id="icon-facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M5.62500671,3.69976331 C6.01674824,3.69976331 6.54911495,3.7700759 6.98103511,3.86047779 C7.08148166,3.8805671 7.19197286,3.86047779 7.28237475,3.80020986 C7.37277665,3.73994193 7.43304458,3.63949539 7.44308923,3.53904884 L7.71429491,1.58034115 C7.73438422,1.39953736 7.62389302,1.20868892 7.43304458,1.15846564 C6.72991874,0.957572546 5.96652497,0.857125998 5.17299724,0.857125998 C2.77232473,0.857125998 1.60714477,2.00221665 1.60714477,4.37275519 L1.60714477,5.40735464 L0.381696884,5.40735464 C0.170759132,5.40735464 0,5.57811377 0,5.78905152 L0,7.79798249 C0,8.01896489 0.170759132,8.18972402 0.381696884,8.18972402 L1.60714477,8.18972402 L1.60714477,15.9040189 C1.60714477,16.1149567 1.77790391,16.2857158 1.98884166,16.2857158 L4.50000536,16.2857158 C4.70089846,16.2857158 4.87165759,16.1149567 4.87165759,15.9040189 L4.87165759,8.18972402 L6.90067787,8.18972402 C7.10157097,8.18972402 7.26228544,8.02900955 7.28237475,7.82811645 L7.42299992,5.81918548 C7.43304458,5.70869428 7.39286596,5.60824773 7.32255337,5.52789049 C7.25224079,5.44753326 7.15179424,5.40735464 7.05134769,5.40735464 L4.87165759,5.40735464 L4.87165759,4.52342501 C4.87165759,3.86047779 4.94197018,3.69976331 5.62500671,3.69976331 L5.62500671,3.69976331 Z" id="facebook-ico"></path>
  </symbol>

  <symbol id="icon-twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M14.648455,2.60936381 C14.648455,2.47655115 14.5390798,2.35936351 14.3984547,2.35936351 C14.3203296,2.35936351 13.7812664,2.58592628 13.6406413,2.62498882 C13.8281415,2.40623856 14.2578295,1.74217527 14.2578295,1.46092494 C14.2578295,1.32811228 14.1484544,1.21092464 14.0078292,1.21092464 C13.9687667,1.21092464 13.9218916,1.22654966 13.882829,1.24998719 C13.3515784,1.53905003 12.8437653,1.7656128 12.2500146,1.89061295 C11.6640764,1.32811228 10.8672005,0.999986887 10.046887,0.999986887 C8.31250991,0.999986887 6.89063321,2.41405107 6.89063321,4.15624065 C6.89063321,4.2812408 6.89844572,4.41405346 6.92188325,4.53905361 C5.2031312,4.39061593 3.57031676,3.67186507 2.28906523,2.5234262 C1.97656486,2.24217587 1.71093954,1.937488 1.4296892,1.62498763 C1.36718913,1.55467505 1.31250156,1.53123752 1.21875145,1.53123752 C1.13281385,1.53123752 1.06250127,1.59373759 1.02343872,1.65623767 C0.742188385,2.07030066 0.593750708,2.74217646 0.593750708,3.24217706 C0.593750708,3.96874043 0.843751006,4.67967877 1.31250156,5.24217944 C1.16406389,5.19530439 0.937501118,5.04686671 0.804688459,5.04686671 C0.640625764,5.04686671 0.500000596,5.16405435 0.500000596,5.32811705 C0.500000596,6.42186835 1.10156381,7.43749456 2.02343991,8.00780774 C1.95312733,7.99999523 1.89062725,7.9765577 1.82031467,7.9765577 C1.68750201,7.9765577 1.57812688,8.09374534 1.57812688,8.21874549 C1.57812688,8.24999553 1.58593939,8.27343306 1.5937519,8.30468309 C1.93750231,9.35937185 2.79687833,10.1562478 3.87500462,10.4062481 C2.99219107,10.9531238 1.97656486,11.2343741 0.945313627,11.2343741 C0.710938348,11.2343741 0.476563068,11.1953115 0.250000298,11.1953115 C0.10937513,11.1953115 0,11.3124992 0,11.4453118 C0,11.5312494 0.0468750559,11.601562 0.11718764,11.6562496 C0.320312882,11.8046873 0.57031318,11.9296874 0.79687595,12.0468751 C2.00000238,12.6718758 3.34375399,13.0000012 4.70313061,13.0000012 C8.10938467,13.0000012 11.0234506,11.171874 12.4297023,8.06249531 C12.9375154,6.94530647 13.2343908,5.71874251 13.2109532,4.49217855 L13.2109532,4.23436574 C13.7422039,3.83592777 14.2578295,3.32030215 14.6093924,2.74998897 C14.6328299,2.71092643 14.648455,2.66405137 14.648455,2.60936381 L14.648455,2.60936381 Z" id="twiiter-ico"></path>
  </symbol>

  <symbol id="icon-google-plus" viewBox="0 0 512 512">
    <title>Google Plus</title>
    <path d="M223.5,82.1c11.8,9.6,36.4,29.7,36.4,68c0,37.3-21.5,54.9-43.1,71.5c-6.7,6.6-14.4,13.6-14.4,24.7
      c0,11.1,7.7,17.2,13.3,21.7l18.5,14.1c22.6,18.6,43.1,35.8,43.1,70.6c0,47.4-46.7,95.2-135,95.2C67.9,448,32,413.2,32,375.9
      c0-18.1,9.2-43.8,39.5-61.5c31.8-19.1,75-21.7,98-23.2c-7.2-9.1-15.4-18.7-15.4-34.3c0-8.6,2.6-13.6,5.1-19.7
      c-5.6,0.5-11.3,1-16.4,1c-54.4,0-85.2-39.8-85.2-79.1c0-23.2,10.8-48.9,32.9-67.5C119.8,68,154.7,64,182.4,64h105.7l-32.8,18.1
      H223.5z M187,305.9c-4.1-0.5-6.7-0.5-11.8-0.5c-4.6,0-32.3,1-53.9,8c-11.3,4-44.1,16.1-44.1,51.9c0,35.8,35.4,61.5,90.3,61.5
      c49.3,0,75.4-23.2,75.4-54.4C242.9,346.7,226,333.1,187,305.9 M201.9,210.1c11.8-11.6,12.8-27.7,12.8-36.8
      c0-36.3-22.1-92.7-64.7-92.7c-13.3,0-27.7,6.5-35.9,16.6c-8.7,10.6-11.3,24.2-11.3,37.3c0,33.8,20,89.7,64.2,89.7
      C179.8,224.3,193.6,218.2,201.9,210.1"></path>
    <polygon points="480,142.3 401.7,142.3 401.7,64.1 384,64.1 384,142.3 304.3,142.3 304.3,160.1 384,160.1 384,241 401.7,241 
      401.7,160.1 480,160.1"></polygon>
  </symbol> 

  <symbol id="icon-forward" viewBox="0 0 76 54">
    <title>Email</title>
    <path fill="#FFFFFF" d="M4.243,54h67.515L49,31.242l-5.2,5.157c-3.738,2.807-7.859,2.806-11.6,0.001l-0.321-0.279L27,31.242
      L4.243,54L4.243,54z"/>
    <polygon fill="#FFFFFF" points="53.242,27 76,49.758 76,4.243 53.242,27  "/>
    <polygon fill="#FFFFFF" points="0,4.243 0,49.758 22.757,27 0,4.243  "/>
    <path fill="#FFFFFF" d="M35.958,31.716c1.473,1.049,2.61,1.049,4.083,0L71.758,0H4.243L35.958,31.716L35.958,31.716z"/>
  </symbol> 

  <symbol id="icon-linkedin" viewBox="0 0 24 24">
    <title>LinkedIn</title>
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/>
  </symbol>
  
  <symbol id="icon-rss" viewBox="0 0 8 8">
    <title>RSS</title>
    <title>RSS</title>
    <circle cx="2" cy="6" r="1"></circle>
    <path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z"></path>
    <path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z"></path>
  </symbol>

  <symbol id="icon-instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/>
  </symbol>

  <symbol id="icon-youtube" viewBox="0 0 24 24">
    <title>YouTube</title>
    <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
  </symbol>

</svg>
    <script src="https://insideclimatenews.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

		<script type='text/javascript'>
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 60011;
			_sf_async_config.domain = 'insideclimatenews.org';
			_sf_async_config.useCanonical = true;
			//_sf_async_config.sections = 'Change this to your Section name';
			//_sf_async_config.authors = 'Change this to your Author name';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	
		<script type="text/javascript" data-cfasync="false">
			(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
			(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
			p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
			})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
		</script>

		<!-- Twitter universal website tag code -->
		<script>
			!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
			},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
			a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
			// Insert Twitter Pixel ID and Standard Event data below
			twq('init','nzt97');
			twq('track','PageView');
		</script>
		<!-- End Twitter universal website tag code -->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"96af8704f1","applicationID":"6007429","transactionName":"bgEBZUZYDRFQAkxeWFdLNkNdFkwLXwVdTxlJDBM=","queueTime":0,"applicationTime":13,"atts":"QkYCEw5CHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
