<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"  prefix="og: http://ogp.me/ns#
 article: http://ogp.me/ns/article#
 book: http://ogp.me/ns/book#
 profile: http://ogp.me/ns/profile#
 video: http://ogp.me/ns/video#
 product: http://ogp.me/ns/product#
 content: http://purl.org/rss/1.0/modules/content/
 dc: http://purl.org/dc/terms/
 foaf: http://xmlns.com/foaf/0.1/
 rdfs: http://www.w3.org/2000/01/rdf-schema#
 sioc: http://rdfs.org/sioc/ns#
 sioct: http://rdfs.org/sioc/types#
 skos: http://www.w3.org/2004/02/skos/core#
 xsd: http://www.w3.org/2001/XMLSchema#
"> <!--<![endif]-->
  <head>
    <meta property="fb:pages" content="245371732167183" />
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://insideclimatenews.org/sites/default/files/solve_favicon_2.jpg" />
<meta property="og:url" content="https://insideclimatenews.org/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://insideclimatenews.org/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york?amp" />
<meta name="description" content="Four experts discuss the options to prepare for crisis response—defund the police, reform police practices, or look to communities of color to protect themselves." />
<link rel="shortlink" href="https://insideclimatenews.org/node/59622" />
<meta http-equiv="content-language" content="en-US" />
<meta property="og:site_name" content="InsideClimate News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://insideclimatenews.org/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york" />
<meta property="og:title" content="With Climate Change Intensifying Extreme Weather Events, Can At-Risk Minority Communities Rely on the Police to Keep Them Safe?" />
<meta property="og:description" content="Four experts discuss the options to prepare for crisis response—defund the police, reform police practices, or look to communities of color to protect themselves." />
<meta property="og:updated_time" content="2020-07-08T05:00:03-04:00" />
<meta property="og:image" content="https://insideclimatenews.org/sites/default/files/styles/opengraph_large/public/article_images/sandy-new-york-john-moore-getty.jpg?itok=gqG9o6fa" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="805" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://insideclimatenews.org/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york" />
<meta name="twitter:title" content="With Climate Change Intensifying Extreme Weather Events, Can At-Risk" />
<meta name="twitter:description" content="Four experts discuss the options to prepare for crisis response—defund the police, reform police practices, or look to communities of color to protect themselves." />
<meta name="twitter:image" content="https://insideclimatenews.org/sites/default/files/styles/twitter_card_large/public/article_images/sandy-new-york-john-moore-getty.jpg?itok=6gVy3dRI" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<meta property="article:published_time" content="2020-07-08T05:00:00-04:00" />
<meta property="article:modified_time" content="2020-07-08T05:00:03-04:00" />
<meta itemprop="name" content="With Climate Change Intensifying Extreme Weather Events, Can At-Risk Minority Communities Rely on the Police to Keep Them Safe?" />
<meta itemprop="description" content="With cell service out, rumors of looting, rape, and violent crime spread like wildfire across the Rockaway Peninsula in Queens as Hurricane Sandy came to a close in New York City on Nov. 2, 2012. " />
    <title>With Climate Change Intensifying Extreme Weather Events, Can At-Risk Minority Communities Rely on the Police to Keep Them Safe?  | InsideClimate News</title>

  	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic%7CPlayfair+Display:400,700%7CMontserrat:400,600" type="text/css" media="all">
    <link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_lUOfnzamMuuUhXZkkyGeWk591LwRUbqR6erT2YluNvQ.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_i-L5mh9i9egMMiTTgJ-ojRdiGWcZE8B09HRx894MjRU.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_2yA_0nqY2wPZ123dBcP6ZURXuhv_8qOvvVUSBAFdquM.css" />

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    <script src="https://insideclimatenews.org/sites/default/files/js/js_AohG-aI_Bj5UKNDyIFYlSt0u2wQ30JxDqguHbN2aIWs.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_4XoprYNuneMmu8w6_ggpgZ-jXphnBnDBA4RKX7ecs6Y.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_ti-ZPcSBiGXagViBzLYzVwLreXhLNKWp2d4qvcSJY3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2208526-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "2020");ga("set", "dimension3", "July");ga('require', 'GTM-NCB27PT');ga("send", "pageview");</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_K_tcyBozmepP-TeLqfFTR22n4gsbXNeVpetdikHHxVw.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_IZrtaRcMFD-np9sVcUnwnIAO5ZbTmDO5QQTuSqTwZbA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"icn","theme_token":"Tz33VCs7k4CO5fKGLYqY0JMIxO6GgLcxkvaOmCBFZ8A","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/icn_mailchimp\/css\/icn_mailchimp_blocks.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/icn\/layouts\/icn_stacked_sidebar\/icn_stacked_sidebar.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/icn\/css\/range_base.css":1,"sites\/all\/themes\/icn\/css\/icn.system.menus.css":1,"sites\/all\/themes\/icn\/css\/theme_styles.css":1,"sites\/all\/themes\/icn\/css\/jquery.jscrollpane.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"0":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/custom\/icn_panel_styles\/js\/icn-panel-styles.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/custom\/icn_social\/js\/icn_social.js":1,"sites\/all\/themes\/icn\/js\/script.js":1,"sites\/all\/themes\/icn\/js\/jquery.mousewheel.js":1,"sites\/all\/themes\/icn\/js\/mwheelIntent.js":1,"sites\/all\/themes\/icn\/js\/jquery.jscrollpane.min.js":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"field_group":{"hidden":"full"},"fitvids":{"custom_domains":[],"selectors":["body\r",".video-filter"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1}});</script>
    <!--
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#8ec44d",
	      "text": "#000000"
	    }
	  },
	  "theme": "classic",
	  "content": {
	    "message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
	    "dismiss": "Accept",
	    "link": "Learn more. ",
	    "href": "https://insideclimatenews.org/privacy-and-terms-service"
	  }
	})});
	</script>
-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
			"background": "#8ec44d",
			"text": "#000000"
    }
  },
	"theme": "classic",
	"content": {
		"message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
		"dismiss": "Accept",
		"link": "Learn more. ",
		"href": "https://insideclimatenews.org/privacy-and-terms-service"
	}
})});
</script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-59622 node-type-article node-promoted"  id="skrollr-body" data-top="" data-bottom="">
    <div id="skip-link">
      <a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
    </div>
        
<div class="site-container" data-bottom>

  <header class="site-header">

    <a href="/" class="site-logo"><img src="/sites/all/themes/icn/images/icn-logo.png" alt="Inside Climate News" width="140" height="140"></a>

    <div class="secondary wrap">

              <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7013a000002DS1nAAG" class="header-donate-link">Donate</a></li>
</ul></nav>
          </div> <!-- /.secondary -->

    <div class="tagline-row">
      <div class="site-tagline">
        <p>A Pulitzer Prize-winning, non-profit, non-partisan news organization dedicated to covering climate change, energy and the environment.</p>
      </div> <!-- /.site-tagline -->
      <ul class="social-links">
        <li class="facebook">
          <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
            <svg class="icon">
              <use xlink:href="#icon-facebook" />
            </svg>
          </a>
        </li>
        <li class="twitter">
          <a href="http://twitter.com/insideclimate">
            <svg class="icon">
              <use xlink:href="#icon-twitter" />
            </svg>
          </a>
        </li>
        <li class="linkedin">
          <a href="https://www.linkedin.com/company/insideclimate-news/">
            <svg class="icon">
              <use xlink:href="#icon-linkedin" />
            </svg>
          </a>
        </li>
        <li class="instagram">
          <a href="https://www.instagram.com/insideclimatenews/?hl=en">
            <svg class="icon">
              <use xlink:href="#icon-instagram" />
            </svg>
          </a>
        </li>
        <li class="youtube">
          <a href="https://www.youtube.com/insideclimatenews">
            <svg class="icon">
              <use xlink:href="#icon-youtube" />
            </svg>
          </a>
        </li>

        <!--
        <li class="rss">
          <a href="http://insideclimatenews.org/newsletter">
            <svg class="icon">
              <use xlink:href="#icon-rss" />
            </svg>
          </a>
        </li>
        -->
      </ul>
    </div>

    <div class="primary">
      <button class="menu-toggle primary-menu-toggle light flat">Menu</button>
      <div class="menu-holder">
        <div class="primary-row">
                      <nav class="primary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="expanded menu-mlid-5538"><a href="/investigations">Investigations</a><ul class="menu"><li class="first leaf menu-mlid-76537"><a href="/content/danger-without-borders">Dangers Without Borders</a></li>
<li class="leaf menu-mlid-75034"><a href="/content/harvesting-peril">Harvesting Peril</a></li>
<li class="leaf menu-mlid-20631"><a href="/content/choke-hold">Choke Hold</a></li>
<li class="leaf menu-mlid-5744"><a href="/content/Exxon-The-Road-Not-Taken">Exxon: The Road Not Taken</a></li>
<li class="leaf menu-mlid-6074"><a href="/content/dilbit-disaster-inside-biggest-oil-spill-youve-never-heard">The Dilbit Disaster</a></li>
<li class="leaf menu-mlid-6070"><a href="/content/fracking-eagle-ford-shale-big-oil-bad-air-texas-praire">Big Oil + Bad Air</a></li>
<li class="leaf menu-mlid-6071"><a href="/content/clean-break-story-germanys-energy-transformation">Clean Break</a></li>
<li class="leaf menu-mlid-6072"><a href="/news/20131118/bloombergs-hidden-legacy-climate-change-and-future-new-york-city-part-1">Bloomberg&#039;s Hidden Legacy</a></li>
<li class="leaf menu-mlid-6073"><a href="/news/20140508/keystone-xl-bushs-no-brainer-obamas-dilemma">Keystone & Beyond</a></li>
<li class="last leaf menu-mlid-5750"><a href="/content/meltdown-terror-top-world-0">Meltdown: Terror at the Top of the World</a></li>
</ul></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="expanded menu-mlid-5542"><a href="/infographics">Infographics</a><ul class="menu"><li class="first leaf menu-mlid-76535"><a href="https://insideclimatenews.org/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-5578"><a href="/search_documents">Documents</a></li>
</ul></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
                    <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div>
        <div class="secondary-block">
                        <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7013a000002DS1nAAG" class="header-donate-link">Donate</a></li>
</ul></nav>
                    <ul class="social-links">
            <li class="facebook">
              <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
                <svg class="icon">
                  <use xlink:href="#icon-facebook" />
                </svg>
              </a>
            </li>
            <li class="twitter">
              <a href="http://twitter.com/insideclimate">
                <svg class="icon">
                  <use xlink:href="#icon-twitter" />
                </svg>
              </a>
            </li>
            <li class="linkedin">
              <a href="https://www.linkedin.com/company/insideclimate-news/">
                <svg class="icon">
                  <use xlink:href="#icon-linkedin" />
                </svg>
              </a>
            </li>
            <li class="instagram">
              <a href="https://www.instagram.com/insideclimatenews/?hl=en">
                <svg class="icon">
                  <use xlink:href="#icon-instagram" />
                </svg>
              </a>
            </li>
            <li class="youtube">
              <a href="https://www.youtube.com/insideclimatenews">
                <svg class="icon">
                  <use xlink:href="#icon-youtube" />
                </svg>
              </a>
            </li>
            <!--
            <li class="rss">
              <a href="http://insideclimatenews.org/newsletter">
                <svg class="icon">
                  <use xlink:href="#icon-rss" />
                </svg>
              </a>
            </li>
            -->
          </ul>
          <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div> <!-- /.secondary-block -->
      </div> <!-- /.menu-holder -->

    </div> <!-- /.primary -->
    <div class="topics-bar">
              <h5>Hot Topics:</h5>
          <div id="block-views-latest-on-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-latest-on view-id-latest_on view-display-id-block_1 view-dom-id-24fc61b0ecc6e9ab51f6bf6359903ec0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/tags/coronavirus">Coronavirus</a>  </li>
          <li class="">  
          <a href="/topic/environmental-justice"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Environmental Justice</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/tags/election-2020">Election 2020</a>  </li>
          <li class="">  
          <a href="/tags/secret-science">Secret Science</a>  </li>
          <li class="">  
          <a href="/tags/short-lived-climate-pollutants"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Super Pollutants</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/topics/agriculture">
  Agriculture</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
          </div><!-- /.topics-bar -->
  </header> <!-- /.site-header -->

    <nav class='breadcrumbs wrap'><ul><li><a href="/">Home</a></li></ul></nav>



<main id="main" role="main">
          <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="icn-stacked-sidebar clearfix panel-display" >
	<header class="wrap ">
	<h1 class="page-title">With Climate Change Intensifying Extreme Weather Events, Can At-Risk Minority Communities Rely on the Police to Keep Them Safe? </h1>
  </header>
	<div class="wrap main-content section">
		<div class="page-content col span_7_of_12">
			<div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <article id="node-59622" class="node node-article node-promoted node-content-59622 full clearfix" about="/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york" typeof="sioc:Item foaf:Document" role="article">

  <header class="page-header article-header">
            <span property="dc:title" content="" class="rdf-meta element-hidden"></span>
        	    <h2 class="page-subtitle">
  <span class="field field-name-field-subtitle field-type-text field-label-hidden">
    Four experts discuss the options to prepare for crisis response—defund the police, reform police practices, or look to communities of color to protect themselves.  </span>
</h2>
        
		<div class="entry-meta">
							<div class="view view-article-authors view-id-article_authors view-display-id-article_authors_vert article-authors-vert view-dom-id-97794bb99642bf42a9ce892c790f1d10">
        
  
  
      <div class="view-content">
        <div class="author-small">
      
          <div class="author-pic"><a href="/author/ilana-cohen" class="author-bg" style="background-image: url('https://insideclimatenews.org/sites/default/files/styles/square_cropped_100/public/6B8C01FE-6A8E-4C9D-86BD-93723EEA6CAD.jpeg?itok=bo7IG-Pd');">Ilana Cohen</a>
</div>    
          <h4 class="byline"><a href="/author/ilana-cohen"><span>By </span>Ilana Cohen</a></h4>    </div>
    </div>
  
  
  
  
  
  
</div>			              <div class="posted-on">
          Jul 8, 2020        </div>
          </div>

  </header>

  <div class="content">
    <div class="view view-posted-on-date view-id-posted_on_date view-display-id-entity_view_1 view-dom-id-2272fe6886a0ca26456d611b2dfd6971">
      
  
  
  
      <div class="view-content">
        <div class="posted-on">
      
          Jul 8, 2020    </div>
    </div>
  
  
  
  
  
  
</div> <!-- Begin primary image field -->
<div  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="field field-name-field-image field-type-image field-label-hidden">
          <div class="field-item ">
        <meta itemprop="representativeOfPage" content="True" />        <figure id="file-274807"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/article_images/sandy-new-york-john-moore-getty.jpg?itok=1P-0UwIb" width="924" height="620" alt="A policeman carries blankets for people affected by Superstorm Sandy on November 8, 2012 in the Brooklyn borough of New York City. Credit: John Moore/Getty Images" title="A policeman carries blankets for people affected by Superstorm Sandy on November 8, 2012 in the Brooklyn borough of New York City. Credit: John Moore/Getty Images" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>A policeman carries blankets for people affected by Superstorm Sandy on November 8, 2012 in the Brooklyn borough of New York City. Credit: John Moore/Getty Images</p>
      </div>
</figcaption>
  </figure>
      </div>
    </div>
<!-- End primary image field -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">With cell service </span><a href="https://money.cnn.com/2012/10/31/technology/mobile/sandy-cell-service-outages/index.html#:~:text=Millions%20in%20the%20storm%2Daffected,battery%20power%2C%20fueled%20by%20generators.">out</a>, rumors of looting, rape, and violent crime spread like wildfire across the Rockaway Peninsula in Queens as Hurricane Sandy came to a close in New York City on Nov. 2, 2012. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">"Everything was word of mouth," recalled Lisa George, a staffer for New York state Sen. James Sanders Jr. She is African American and a longtime Rockaways resident, now living in the Arverne section. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">George remembered refusing to open her door out of fear when a friend came by to check on her. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">In George's memory, police were nowhere in sight. "We were on our own," she said of her lower income, predominantly Black community in the days following Sandy. </span></p>
<p dir="ltr"><!-- Begin embedded widget --><div class="widget widget-newsletter-block mc-embed-signup embed-horiz fbia-strip">
<h6 class="section-title">Sign up for <span class="icn-bold">InsideClimate News Weekly</span></h6>
<p class="signup-smaller">Our stories. Your inbox. Every weekend.</p>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate onsubmit="ga('send', { hitType: 'event', eventCategory: 'Subscription', eventAction: 'submit', eventLabel: 'ICN Weekly Sign Up (in-article)' });">
<div class="horiz-wrap">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL" />
	<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red" />
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0" /><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1" /><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2" /><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3" /><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0" /><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value="" /></div>
</form>
</div><!-- End embedded widget --> </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">George said she felt that more affluent, predominantly white communities on the Rockaways' western end seemed to receive public assistance more quickly. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Widespread protests following the killing of George Floyd on May 25 by a Minneapolis police officer </span><a href="https://www.nytimes.com/2020/06/05/us/george-floyd-protests.html">have brought</a> renewed attention to the long legacy of U.S. police brutality—amidst a raging Covid-19 pandemic—the climate crisis may seem for many like a distant concern. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">But some climate and racial justice activists fear that more intense natural disasters and extreme weather caused by global warming will increase intrusion by law enforcement on the rights of people of color. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">The "disruption of all our systems" by public emergencies too often "becomes an excuse for disruption in our human rights," said  Elizabeth Yearmpierre, co-chair of the national Climate Justice Alliance and </span>executive director of UPROSE, Brooklyn's oldest Latino, community-based organization. </p>
<p><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">And when it comes to addressing these concerns, simply </span>improving infrastructure to better withstand future storms doesn't cut it. "We need something that is more radical," said Yeampierre. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Americans of color </span><a href="https://www.usnews.com/news/articles/2020-06-03/data-show-deaths-from-police-violence-disproportionately-affect-people-of-color">suffer disproportionately</a> from police violence. Harvard Professor Roland Fryer <a href="https://scholar.harvard.edu/files/fryer/files/empirical_analysis_tables_figures.pdf">found</a> that black and Latino Americans are 50 percent more likely to experience some form of force in non-lethal interactions with the police than whites. </p>
<p><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">An analysis by <em>The New York Times</em> of </span><a href="http://opendata.minneapolismn.gov/datasets/police-use-of-force">city data</a> from Minneapolis <a href="https://www.nytimes.com/interactive/2020/06/03/us/minneapolis-police-use-of-force.html">found</a> that police officers used force against Black people at seven times the rate as they did against white people, though Black people comprise 20 percent of the city's population. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">But law enforcement is often the first call officials make when an emergency strikes, whether it's a pandemic or a hurricane. During disasters, officials often rely on police to facilitate search and rescue operations, manage evaculations and maintain public safety and security when people become especially vulnerable. </span></p>
<p><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">New York Police Commissioner Dermot Shea </span><a href="https://twitter.com/NYPDnews/status/1275920310718672897">said</a> last month that police officers must be held accountable for misconduct, but he faulted those who demonized police officers for defending themselves with force. "I believe that the overwhelming majority of officers go out there and do God's work every day, and are appreciated by the people of this city," Shea said.</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Amidst widespread concerns about systemic racism within American policing and increasing calls by racial justice organizers to defund the police, the rise of extreme weather events may bring into public focus a new host of considerations around police reform and accountability. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">In interviews, two activists and two former officials offered sharply divergent views about what steps are necessary to ensure an equitable response during extreme weather emergencies—and whether police should play a role in them at all. </span></p>
<h3 dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Rehana Lerandeau: Defund the Police </span></h3>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">What happened on the Danziger Bridge in New Orleans in the aftermath of Hurricane Katrina stands in stark contrast to Lisa George's experience with the NYPD after Hurricane Sandy: On Sept. 4, 2005 six Black civilians—all unarmed—were shot by New Orleans Police Department officers while crossing over the city's Industrial Canal. Two of the six died. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">The incident </span><a href="https://www.nytimes.com/2016/04/21/us/hurricane-katrina-new-orleans-danziger-bridge-shootings.html">was one of several</a> cases of police violence that unfolded in Katrina's aftermath: NOPD officers shot 11 civillians. In 2012, New Orleans entered into a far-reaching <a href="https://www.nytimes.com/2012/07/25/us/plan-to-reform-new-orleans-police-department.html">consent decree</a> with the U.S. Justice Department to overhaul the city's police force.</p>
<p>Rehana Lerandeau, a member of the Oakland, California, chapter of Critical Resistance, a national member-based grassroots organization which seeks the abolition of the "prison industrial complex," cited the Danziger Bridge shooting as one among numerous instances of the "dismal response" by police to vulnerable communities during Katrina.</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Lerandeau said she considered the NOPD's violent treatment of Katrina victims paradigmatic of how police respond to crises. "When we actually are in a disaster, we see that they either exacerbate the issue and actually cause more harm, or they just don't show up at all and we're left to our own devices," Larendeau said. </span></p>
<p>In Lerandeau's mind, investing resources in policing as a means of disaster recovery is not effective, given a troubled history of police interaction with racial minorities during emergencies. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">A native of Oakland, Lerandeau recalled an absence of support from law enforcement in heavily Latino areas after the 2019 wildfires. Instead, she found support in mutual aid networks made up of community members, which seemed to transcend racial and geographic lines. </span></p>
<p>To end racialized police brutality, Larendeau said, there's only one real solution: defund and dismantle the police. She supports diverting police funds toward infrastructure, including the public health system, to support emergency preparedness and resilience to extreme weather events in marginalized communities.</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">As long as cities allocate large portions of their budgets to police militarization, "not only are we not going to be ready to respond to natural disaster, but we're going to keep building up a force that is going to continue to criminalize, police, target and kill black and brown people," said Larendeau. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Larendeau added that communities should determine how to replace the police. "I think it's really important to ask them what they want and what they need, and start to build up those resources," she said. </span></p>
<h3 dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Craig Fugate: Police Violence is a Symptom, not the Cause of Climate Injustice</span></h3>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Craig Fugate spent eight years responding to extreme weather and natural disasters in his time as administrator of the Federal Emergency Management Agency from May 2009 to January 2017. There was the blizzard that hit the Northeast in 2010 dubbed Snowmaggeddon, a plague of 360 tornadoes in 2011 called the Super Outbreak, and Superstorm Sandy in 2012, to name just a few.</span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Based on that experience, Fugate said he does not believe that police are the main cause for concern when it comes to racially disparate responses to public crises. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Fugate said that the historical role of police in disaster response has varied little from their day-to-day operations, other than their assistance in search-and-rescue operations. He is now </span>chief emergency management officer of One Concern Inc., a Menlo Park, California, company that combines disaster science and data with machine learning in an effort to enhance decision-making and reduce harm.</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">During times of natural disaster, Fugate said, he has seen "low lawlessness" and little need for a heavy police presence. Analysis by Enrico Quarantelli, a professor and co-founder of the Disaster Research Center at the University of Delaware, </span><a href="http://udspace.udel.edu/bitstream/handle/19716/4242/Article%20450%20for%20DSpace.pdf?sequence=1">found</a> that "looting of any kind is unusual" in typical natural disasters affecting Western societies.  </p>
<p><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Portraying all police as violent is misleading, said Fugate, highlighting recent efforts by the National Guard to support communities during the pandemic, including by </span><a href="https://www.mininggazette.com/news/michigan-news-apwire/2020/06/michigan-national-guard-expands-assistance-for-no-cost-community-covid-19-testing-at-eight-new-sites-this-weekend/">expanding</a> Covid-19 testing. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Fugate attributes widespread public concerns about looting and crime to portrayals by the media that </span><a href="https://hazards.colorado.edu/uploads/observer/2007/mar07/mar07.pdf">dramatize</a> isolated incidents of violence in times of disaster, which people then generalize. "Sometimes, it is the perception that we end up responding against, not what is on the ground," he said.  </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Debate over policing and public perception only attacks the "symptoms" of climate injustice, Fugate said, not the root cause. "People like to think that disasters are equal. They're not," he said, adding that disasters are "a result of our built environment." In his mind, focusing too heavily on police misses the systemic problem of continued underinvestment in the communities most vulnerable to climate change, namely, low-income communities of color. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">"I'm calling it the resiliency divide," said Fugate, speaking to how the current model of investments in infrastructure and planning for climate change divides more affluent from less affluent communities. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Without addressing this systemic issue, Fugate said, "we'll increasingly put the communities that are most vulnerable at risk. And, in many cases, he said, it is a growing risk "we still don't understand" as climate change intensifies. </span></p>
<h3>Tok Michelle Oyewole: Communities of Color Must Protect Themselves</h3>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Though separated from the Danziger Bridge shootings and Katrina by over a decade, racial disparities in policing have become similarly pronounced in the Covid-19 crisis.</span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Analysis of arrest data from The Marshall Project </span><a href="https://www.themarshallproject.org/2020/06/02/police-arrested-fewer-people-during-coronavirus-shutdowns-even-fewer-were-white">shows</a> that while police arrested fewer people overall during March and April, as the pandemic worsened, racial disparities in arrests made across five U.S. cities increased during that time. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Tok Michelle Oyewole, policy and communications organizer for the New York City Environmental Justice Alliance, noted the </span><a href="https://www.nytimes.com/2020/05/07/nyregion/nypd-social-distancing-race-coronavirus.html">disproportionate</a> number of arrests of black people in Brooklyn for social-distancing violations.</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Oyewole doesn't go as far as Larendeau in calling for an immediate, total defunding of the police. But she said she supports at least a $1 billion cut in the NYPD budget, which city officials </span><a href="https://www.nytimes.com/2020/06/29/nyregion/nyc-budget-police.html">agreed </a>to on June 29 after public pressure, though on terms that fell short of the protesters' demands. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Oyewole and other activists want </span>a broader redirection of funding from the police to services, programs, and infrastructure that directly benefit and better equip communities of color to protect themselves.  </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">"It's important to note that police don't necessarily equal safety," she said. "Black and brown communities have been able to keep themselves safe for a long time." </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Oyewole challenged city officials to invest in climate-resilient infrastructure, from fortified coastlines to stormwater capture systems and non-police crisis responders, as well as to equip emergency management services with the appropriate tools to keep residents safe as climate changes accelerates. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Like </span>Larendeau, Oyewole pointed to mutual aid networks as an "example of the community doing the work itself to stay healthy and to stay safe during crises." </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">She also highlighted a nonprofit organization, The Point CDC's </span><a href="https://thepoint.org/be-a-buddy-program/">"Be a Buddy" program</a>, which seeks to connect communities' most at-risk residents with local volunteers for aid during climate-related emergencies. Oyewole also suggested that governments direct more non-police emergency personnel and social resources toward communities where "we do see inequities during an emergency event."</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">For Oyewole, social cohesion plays a pivotal role here. Beyond being well-equipped to communicate quickly, residents need to have developed a fundamental knowledge of and trust in one another to support each other when the storm hits to brave it together. </span></p>
<h3 dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Eugene O'Donnell: Defunding Police Would be a Disaster for Communities of Color</span></h3>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Amidst the Covid-19 pandemic and nationwide Black Lives Matter protests, the future of U.S. policing has reached an inflection point that will not be good for public safety during climate emergencies, said Eugene O'Donnell, a former New York City Police Department officer and lecturer at John Jay College of Criminal Justice. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">At this point, after Floyd's death, the fatal shooting by police of Rayshard Brooks in Atlanta and other instances of police misconduct in Buffalo, Seattle, Philadelphia and other cities, </span>many people feel like police reform is "unworkable," even as more people find themselves needing to dial 911 in times of crisis, O'Donnell said.</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">O'Donnell said the "mind-boggling" amount of looting seen </span>"from <a href="https://www.wsj.com/articles/hundreds-of-new-york-city-businesses-were-damaged-looted-in-recent-unrest-11591993138">coast</a> to <a href="https://www.nbclosangeles.com/news/local/demonstrations-held-across-southern-california-looting-reported-in-hollywood-van-nuys/2372912/">coast</a>" in recent protests clearly demonstrated the need for police to keep control when disaster strikes. Calls for police defunding and abolition, he said, are "mostly heat, not light," motivated by politics, and will "cause long-term fallout."</p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">In the aftermath of Hurricane Sandy, the city saw rates of major crimes </span><a href="https://www.nytimes.com/2012/11/03/nyregion/a-rise-in-burglary-reports-follows-storm.html">drop</a>, though burglaries <a href="http://www.nydailynews.com/new-york/areas-hit-hard-sandy-suffer-big-rise-burglaries-article-1.1213560">spiked</a> in storm-affected areas and reports of looting <a href="https://www.cbsnews.com/news/hurricane-sandy-aftermath-scattered-reports-of-looting-in-areas-of-new-york-new-jersey/#:~:text=(CBS%2FAP)%20NEW%20YORK,since%20the%20storm%20hit%20Monday.">captured</a> public attention. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">O'Donnell said he views police abolition as a threat to American public safety. "We would be the last country in the Western world that would be a good candidate for abolition," he said, citing the country's high </span><a href="http://hdr.undp.org/en/content/homicide-rate-100000">homicide rates</a> and the <a href="https://www.pewresearch.org/fact-tank/2019/10/22/facts-about-guns-in-united-states/">prevalence</a> of guns relative to other developed Western nations. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">He theorized that with fewer police, or without any at all, the "truly apocalyptic" effects of climate change could provoke troublingly militant responses to vulnerable minority communities, such as calling in active-duty military troops to keep the peace.</span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">O'Donnell further warned that without effective local law enforcement, an "apartheid system" of security would emerge. Affluent people would hire their own private security, with the poor "being left to their own devices." </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">That, he said, would have clear consequences: exposing communities of color that now suffer higher rates of violence to even more harm. Already, reporting by the Wall Street Journal </span><a href="https://www.wsj.com/articles/residential-buildings-hire-private-security-to-ward-off-looters-11591216970">shows</a> that following reports of looting in New York, demand for private security guards has reached a new high. This trend is not confined to the state or the United States, with a similar phenomenon evident in Canada. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Still, O'Donnell said defunding the police by moving portions of their budgets to other agencies was almost inevitable—a reality he said the nation must face. Due to a years-long "hate campaign" against the police and the collapse of police agencies, with more police officers now </span><a href="https://www.startribune.com/seven-minneapolis-police-officers-resign-after-george-floyd-protests-citing-lack-of-support-from-city-leaders/571241922/">resigning</a> amidst national protests, O'Donnell said, the current political moment has made it clear that policing in the United States has reached "its twilight era." </p>
<h3 dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">In Queens: 'Relations are getting better, but we're not there yet.'</span></h3>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">At the Macedonia Baptist Church in Arverne on June 25, leaders of the 100th and 101st police precincts met with residents and community leaders to discuss local issues—central among them, police brutality. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Lisa George, Sen. Sanders' staffer and the Rockaways resident who wouldn't even answer her door after Hurricane Sandy, left the meeting with the sense that it was an invaluable start to continuing conversations about strengthening police and community relations.</span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Jeffrey Williams-Maisonet, a youth community organizer and founding member of Rockaway Primetime Reporting, who is also a Black resident of Arverne and attended the meeting, said he felt that police sincerely listened to community members, though he remained unsure of what concrete action would follow. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">George seemed wary of calls for police defunding and abolition, concerned that policymakers diverting funding from the police might take away services needed by the community rather than reinvest in them, which could "hurt us in the long run." </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">George said she would like police reform, and she stressed that while the relationship between Rockaways police precincts and community members today "is not where it should be," it has improved since Sandy. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Perhaps most important, George now sees a proactive effort by local police precincts to start conversations about aggressive policing and the "ironclad" racism on the peninsula, which generates fear of the police among residents and local youth.  </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Warning of a potential uptick in crime in the coming months, Police Commissioner Shea affirmed the importance of the NYPD for public safety, though he admitted that the department had to "do better" training officers to respond with appropriate tactics, and hopes to change a "false narrative that cops are bad." New Yorkers want police accountability, he said, but they "love their cops and want more." </span></p>
<p><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">A </span><a href="https://docs.cdn.yougov.com/86ijosd7cy/20200611_yahoo_race_police_covid_crosstabs.pdf">recent poll</a> by YouGov and Yahoo showed that a majority of those surveyed supported reforming the existing system of policing, rather than eliminating the police, while acknowledging that "police departments have a problem with race."</p>
<p>Chiedu "Shea" Uzoigwe, a community organizer and lifelong resident of South Ozone Park, Queens, who is Nigerian American, shared that view. He called police essential for responding to legitimate danger and said that city residents "should not discount the progress made on police reform since the untimely passing of Eric Garner," a Black man killed by a White police officer on Staten Island in 2014. But, he said, further changes are needed to hold police accountable for misconduct. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">George knows that transforming policing can't happen overnight. "Relations are getting better, but we're not there yet," George said. She cited a recent </span><a href="https://abc7ny.com/nypd-chokehold-police-video-queens/6259863/">incident</a> caught on video of a Hispanic NYPD officer with a <a href="https://www.cnn.com/2020/06/22/us/nypd-officer-record-chokehold/index.html">record</a> of eight civilian complaints against him appearing to use an illegal chokehold on a Black man on the boardwalk at Rockaway Beach. The officer was <a href="https://www.nytimes.com/2020/06/25/nyregion/nypd-officer-chokehold-arrest.html">arrested</a> last Thursday. </p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">Communities and police officers must work together toward "a new way of policing" which addresses the underlying concerns of systemic racism, said George, who views conversation as the start to that process. </span></p>
<p dir="ltr"><span id="docs-internal-guid-3a5bc64b-7fff-489b-e016-cabf34ae8eb3">"We can rally and say we want justice for George Floyd," she said. "But if we're not addressing the racial tensions" in police-community relations and changing police tactics, "we're not doing anything." </span></p></div>
      </div>
</div>
  </div>

    <div class="tagged-with">
    <label>Published Under:</label>
        <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topics/extreme-weather" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Extreme Weather</a></div>
      </div>
</div>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topic/environmental-justice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Environmental Justice</a></div>
          <div class="field-item odd"><a href="/tags/racial-justice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">racial justice</a></div>
          <div class="field-item even"><a href="/topic/climate-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Climate Change</a></div>
          <div class="field-item odd"><a href="/topic/new-york" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">new york</a></div>
      </div>
</div>
  </div>
  
  <ul class="links inline"><li class="forward_link first last"><a href="/forward?path=news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york&amp;overlay=cbox&amp;width=600&amp;height=600" title="Forward this page to a friend" class="forward-page colorbox-load">Email this page</a></li>
</ul><ul class="links inline"><li class="print_html first last"><a href="/print/59622" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Printer-friendly version</a></li>
</ul>  
</article>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-article-authors-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border">About the Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-authors view-id-article_authors view-display-id-panel_pane_1 view-dom-id-bec65c9f652cf88ad0f6a2fe7eff15fd">
        
  
  
      <div class="view-content">
        <div class="author-block">
      
  <div class="image-holder">        <div class="author-pic"><a href="/author/ilana-cohen"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/6B8C01FE-6A8E-4C9D-86BD-93723EEA6CAD.jpeg?itok=oJ41QtL2" width="75" height="75" alt="Ilana Cohen" title="Ilana Cohen" /></a></div>  </div>  
          <div class="author-info"><h3 class="author-name"><a href="/author/ilana-cohen">Ilana Cohen</a></h3>
<p>Ilana Cohen is a proud New Yorker and a rising junior at Harvard University studying philosophy and social studies. As a college freshman, she helped relaunch the fossil fuel divestment campaign on Harvard's campus and she currently serves as an Associate Managing Editor of the Harvard Political Review, for which she has written and edited numerous pieces on climate and environmental issues. As a freelance journalist, Ilana has contributed to The Nation, The Guardian, The New York Daily News, WBUR, Gotham Gazette, The Harvard Crimson and City Limits. </p>
<p>She can be reached at ilana.cohen@insideclimatenews.org and on Twitter at <a href="https://twitter.com/ilanabana">@ilanabana</a>.</p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
		</div>
		<div class="primary-sidebar sidebar col span_1_of_3 float-right">
			<div class="panel-pane pane-icn-signup-mc-weekly"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-newsletter-block mc-embed-signup">
<h6 class="section-title">Our&nbsp;stories. Your&nbsp;inbox. Every&nbsp;weekend.</h6>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate>
<div class="row">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0"><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1"><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2"><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3"><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0"><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red"></div>
</form>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=50&amp;campaign=7013a000002DbIAAA0"><div class="media media-element-container media-image_full"><figure id="file-270698"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Your donation powers our nonprofit newsroom." height="278" width="475" class="media-element file-image-full" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNSpringCampaign475x278px_articlePage.png?itok=WlyOFbJU" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <p><a href="/videos"><div class="media media-element-container media-image_full"><figure id="file-270858"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="ICN Videos" height="500" width="600" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNVideoBugv1b.png?itok=QHsZC1yK" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-most-popular-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Most Popular</h4>
    
  
  <div class="pane-content">
    <div class="view view-most-popular view-id-most_popular view-display-id-panel_pane_1 view-dom-id-d40f5fb95787ad4c9a46926be51b9daa">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/02072020/california-agriculture-invasive-species-nutria-farming"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/nutria-1000_smith-collection-gado-getty.jpg?itok=H4_vHAls" width="75" height="75" alt="Nutria, an invasive rodent from South America, damage wetlands, levees and agricultural crops, Credit: Smith Collection/Gado/Getty Images" title="Nutria, an invasive rodent from South America, damage wetlands, levees and agricultural crops, Credit: Smith Collection/Gado/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/02072020/california-agriculture-invasive-species-nutria-farming">A Big Rat in Congress Helped California Farmers in Their War Against Invasive Species</a></h5>
<div class="meta"><p class="byline">By Abby Weiss</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/01072020/bp-shell-coronavirus-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/oil-pumpjacks_david-mcnew-getty_0.jpg?itok=1x6KKqpm" width="75" height="75" alt="The global oil and gas industry is undergoing a fundamental transformation and is finally being forced to reckon with a future of dwindling demand for its products, some analysts say. Credit: David McNew/Getty Images" title="The global oil and gas industry is undergoing a fundamental transformation and is finally being forced to reckon with a future of dwindling demand for its products, some analysts say. Credit: David McNew/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/01072020/bp-shell-coronavirus-climate-change">BP and Shell Write-Off Billions in Assets, Citing Covid-19 and Climate Change </a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/26062020/hotter-summers-northeast-united-states-warming"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/conneticut-heat_spencer-platt-getty.jpg?itok=xHqT_1zB" width="75" height="75" alt="Connecticut is one of the fastest-warming states in the contiguous United States. Credit: Spencer Platt/Getty Images" title="Connecticut is one of the fastest-warming states in the contiguous United States. Credit: Spencer Platt/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/26062020/hotter-summers-northeast-united-states-warming">Fading Winters, Hotter Summers Make the Northeast America’s Fastest Warming Region</a></h5>
<div class="meta"><p class="byline">By Abby Weiss</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/03072020/new-york-city-managed-retreat-sea-level-rise"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/managed-retreat-1000_nathan-kensinger.jpg?itok=3N9CJRxh" width="75" height="75" alt="A home demolition in Oakwood Beach, Staten Island in 2015. Image Credit: Still image from &quot;Managed Retreat&quot; by Nathan Kensinger" title="A home demolition in Oakwood Beach, Staten Island in 2015. Image Credit: Still image from &quot;Managed Retreat&quot; by Nathan Kensinger" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/03072020/new-york-city-managed-retreat-sea-level-rise">In New York City, ‘Managed Retreat’ Has Become a Grim Reality </a></h5>
<div class="meta"><p class="byline">By Ilana Cohen</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/30062020/house-democrats-climate-plan-green-new-deal-not-ban-fracking"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/kathy-castor_tom-williams-cq-roll-call-inc-getty.jpg?itok=fad_Z7Fd" width="75" height="75" alt="Rep. Kathy Castor, D-Fla., speaks during a news conference with members of the House Select Committee on the Climate Crisis on plans to address climate issues on June 30, 2020. Credit: Tom Williams/CQ-Roll Call, Inc via Getty Images" title="Rep. Kathy Castor, D-Fla., speaks during a news conference with members of the House Select Committee on the Climate Crisis on plans to address climate issues on June 30, 2020. Credit: Tom Williams/CQ-Roll Call, Inc via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/30062020/house-democrats-climate-plan-green-new-deal-not-ban-fracking">House Democrats’ Climate Plan Embraces Much of Green New Deal, but Not a Ban on Fracking</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/06072020/coronavirus-agriculture-food-chain-future-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wide_headers/florida-farming_joe-raedle-getty.jpg?itok=aRmz7UUK" width="75" height="75" alt="Credit: Joe Raedle/Getty Images" title="Credit: Joe Raedle/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/06072020/coronavirus-agriculture-food-chain-future-climate-change">Think Covid-19 Disrupted the Food Chain? Wait and See What Climate Change Will Do</a></h5>
<div class="meta"><p class="byline">By Georgina Gustin</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/29062020/call-massive-reinvestment-aims-reverse-coal-country%E2%80%99s-rapid-decline"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/solar.jpg?itok=qHItti3b" width="75" height="75" alt="" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/29062020/call-massive-reinvestment-aims-reverse-coal-country%E2%80%99s-rapid-decline">A Call for Massive Reinvestment Aims to Reverse Coal Country’s Rapid Decline </a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/02072020/james-edward-mills-black-people-of-color-outdoor-recreation"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/james-edward-mills-by-anna-belle-peevey.png?itok=CqqNgTJj" width="75" height="75" alt="James Edward Mills, a Black freelance journalist in Madison, Wisconsin, is the author of “The Adventure Gap: Changing The Face of the Outdoors.” Credit: Anna Belle Peevey/InsideClimate News" title="James Edward Mills, a Black freelance journalist in Madison, Wisconsin, is the author of “The Adventure Gap: Changing The Face of the Outdoors.” Credit: Anna Belle Peevey/InsideClimate News" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/02072020/james-edward-mills-black-people-of-color-outdoor-recreation">Video: Access to Nature and Outdoor Recreation are Critical, Underappreciated Environmental Justice Issues</a></h5>
<div class="meta"><p class="byline">By Anna Belle Peevey </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/24062019/joe-biden-climate-change-global-warming-election-2020-candidate-profile"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/joe-biden-850_bastiaan-slabbers-NurPhoto-via-getty.jpg?itok=aVLOEP5l" width="75" height="75" alt="Former Vice President Joe Biden. Credit: Bastiaan Slabbers/NurPhoto via Getty Images" title="Former Vice President Joe Biden. Credit: Bastiaan Slabbers/NurPhoto via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/24062019/joe-biden-climate-change-global-warming-election-2020-candidate-profile">Joe Biden on Climate Change: Where the Candidate Stands </a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/20032020/locust-swarms-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/madagascar-locust-1000_rijasolo-afp-getty.jpg?itok=WKuOSGqq" width="75" height="75" alt="Millions of locusts swarm in Tsiroanomandidy, Madagascar. Credit: Rijasolo/AFP via Getty Images" title="Millions of locusts swarm in Tsiroanomandidy, Madagascar. Credit: Rijasolo/AFP via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/20032020/locust-swarms-climate-change">Locust Swarms, Some 3 Times the Size of New York City, Are Eating Their Way Across Two Continents</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-icn-follow"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-follow">
<h4 class="widget-title with-border">Follow</h4>
  <div class="content">
    <ul class="social-links">
      <li class="facebook">
        <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
          <svg class="icon">
            <use xlink:href="#icon-facebook"></use>
          </svg>
        </a>
      </li>
      <li class="twitter">
        <a href="http://twitter.com/insideclimate">
          <svg class="icon">
            <use xlink:href="#icon-twitter"></use>
          </svg>
        </a>
      </li>
      <li class="linkedin">
        <a href="https://www.linkedin.com/company/insideclimate-news/">
          <svg class="icon">
            <use xlink:href="#icon-linkedin"></use>
          </svg>
        </a>
      </li>
      <li class="instagram">
        <a href="https://www.instagram.com/insideclimatenews/?hl=en">
          <svg class="icon">
            <use xlink:href="#icon-instagram"></use>
          </svg>
        </a>
      </li>
      <li class="youtube">
        <a href="https://www.youtube.com/insideclimatenews">
          <svg class="icon">
            <use xlink:href="#icon-youtube"></use>
          </svg>
        </a>
      </li>

      <!--
      <li class="rss">
        <a href="http://insideclimatenews.org/newsletter">
          <svg class="icon">
            <use xlink:href="#icon-rss" />
          </svg>
        </a>
      </li>
      -->
    </ul>
  </div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone7"  >
  
      
  
  <div class="pane-content">
    <h4 class="pane-title widget-title with-border">Our Sponsors</h4>
<div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
<div class="sponsor-footer"><a href="/about/sponsors">View all sponsors</a></div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <p><!-- Begin embedded media --><div class="media media-element-container media-image_full"><figure id="file-274375"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=50&amp;campaign=7013a000002DbIFAA0"><img alt="Join InsideClimate News Circle" height="164" width="299" class="media-element file-image-full" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/join-icn-circle.png?itok=GfH-W5Wb" /></a>  </figure>
</div><!-- End embedded media --></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://www.youtube.com/watch?v=S95ghtMPVEs" target="_blank"><div class="media media-element-container media-image_full"><figure id="file-269668"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img height="316" width="529" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICN10thVideoBug529px.png?itok=abWRGYH-" alt="" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-related-stories-panel-pane-2 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Related</h4>
    
  
  <div class="pane-content">
    <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_2 view-dom-id-5207053929c374c5bc7c814f0532bd8c">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/02072020/james-edward-mills-black-people-of-color-outdoor-recreation"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/james-edward-mills-by-anna-belle-peevey.png?itok=CqqNgTJj" width="75" height="75" alt="James Edward Mills, a Black freelance journalist in Madison, Wisconsin, is the author of “The Adventure Gap: Changing The Face of the Outdoors.” Credit: Anna Belle Peevey/InsideClimate News" title="James Edward Mills, a Black freelance journalist in Madison, Wisconsin, is the author of “The Adventure Gap: Changing The Face of the Outdoors.” Credit: Anna Belle Peevey/InsideClimate News" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/02072020/james-edward-mills-black-people-of-color-outdoor-recreation">Video: Access to Nature and Outdoor Recreation are Critical, Underappreciated Environmental Justice Issues</a></h5>
<div class="meta"><p class="byline">By Anna Belle Peevey </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/20062020/louisville-kentucky-black-lives-matter-rubbertown-environmental-justice"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/police-face-off.jpg?itok=EDRqfw-9" width="75" height="75" alt="" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/20062020/louisville-kentucky-black-lives-matter-rubbertown-environmental-justice">Louisville’s &#039;Black Lives Matter&#039; Demonstrations Continue a Long Quest for Environmental Justice</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/18062020/robert-bullard-black-environmental-justice-network-relaunch"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/robert-bullard-1000_marvin-joseph-washington-post-getty.jpg?itok=dYDkSoJj" width="75" height="75" alt="Robert Bullard, often called “The Father of Environmental Justice”, has helped relaunch the disbanded Black Environmental Justice Network, which he co-founded in 1991. Credit: Marvin Joseph/The Washington Post via Getty Images" title="Robert Bullard, often called “The Father of Environmental Justice”, has helped relaunch the disbanded Black Environmental Justice Network, which he co-founded in 1991. Credit: Marvin Joseph/The Washington Post via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/18062020/robert-bullard-black-environmental-justice-network-relaunch">Q&amp;A: A Pioneer of Environmental Justice Explains Why He Sees Reason for Optimism </a></h5>
<div class="meta"><p class="byline">By Evelyn Nieves</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/16062020/environmental-justice-5-communities"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/MKimmons-1%20%281%29.jpg?itok=R6sVMJDc" width="75" height="75" alt="Maleta &quot;Queen&quot; Kimmons stands at the North Minneapolis O&#039;Reilly Auto Parts store on Broadway Ave. The store was destroyed during a recent demonstration for George Floyd. Credit: Katie G. Nelson" title="Maleta &quot;Queen&quot; Kimmons stands at the North Minneapolis O&#039;Reilly Auto Parts store on Broadway Ave. The store was destroyed during a recent demonstration for George Floyd. Credit: Katie G. Nelson" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/16062020/environmental-justice-5-communities">Across America, Five Communities in Search of Environmental Justice </a></h5>
<div class="meta"><p class="byline">By Kristoffer Tigue, Nicholas Kusnetz , Judy Fahys, Ilana Cohen, David Hasemyer</p></div>
</header>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <p><a href="/newsletter/clean-economy-weekly?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=CEW"><!-- Begin embedded media --><div class="media media-element-container media-image_full"><figure id="file-274152"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Inside Clean Energy" title="Inside Clean Energy" height="179" width="300" class="media-element file-image-full" data-delta="2" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNInsideCleanEnergyLogoBox300px_0.png?itok=gpwt-w6G" />  </figure>
</div><!-- End embedded media --></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone12"  >
  
      
  
  <div class="pane-content">
    <div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="12" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div class="donate-block donate-block-small"><h6 class="section-subtitle">Want More Stories Like This One?</h6><h3 class="section-title">Contribute To Our Staff</h3><a class="button orange" href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amount=50&campaign=7013a000002DbIKAA0">Donate Now</a></div>  </div>

  
  </div>
		</div>
	</div>
	<div class="section wrap page-footer">
		<div class="panel-pane pane-views-panes pane-article-more-topic-panel-pane-1 col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More Extreme Weather</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-more-topic view-id-article_more_topic view-display-id-panel_pane_1 view-dom-id-4433b067b5880dbfacb8c7d725065b01">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/02072020/american-climate-video-floodwaters-test-staying-power-%E2%80%98determined-man%E2%80%99"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wide_headers/Screen%20Shot%202020-07-02%20at%2010.45.46%20AM.png?itok=nO5ruNV6" width="75" height="75" alt="" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/02072020/american-climate-video-floodwaters-test-staying-power-%E2%80%98determined-man%E2%80%99">American Climate Video: Floodwaters Test the Staying Power of a ‘Determined Man’ </a></h5>
<div class="meta"><p class="byline">By Katelyn Weisbrod</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/03072020/new-york-city-managed-retreat-sea-level-rise"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/managed-retreat-1000_nathan-kensinger.jpg?itok=3N9CJRxh" width="75" height="75" alt="A home demolition in Oakwood Beach, Staten Island in 2015. Image Credit: Still image from &quot;Managed Retreat&quot; by Nathan Kensinger" title="A home demolition in Oakwood Beach, Staten Island in 2015. Image Credit: Still image from &quot;Managed Retreat&quot; by Nathan Kensinger" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/03072020/new-york-city-managed-retreat-sea-level-rise">In New York City, ‘Managed Retreat’ Has Become a Grim Reality </a></h5>
<div class="meta"><p class="byline">By Ilana Cohen</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/26062020/american-climate-wildfire-holly-ratliff"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wide_headers/Screen%20Shot%202020-06-26%20at%203.57.52%20PM.png?itok=AHxxNh9E" width="75" height="75" alt="" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/26062020/american-climate-wildfire-holly-ratliff">American Climate Video: An Ode to Paradise Lost in California’s Most Destructive Wildfire </a></h5>
<div class="meta"><p class="byline">By Katelyn Weisbrod</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/taxonomy/term/2732">More on Extreme Weather</a>    </div>
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-7 col span_1_of_3"  id="generic-subscribe-block" >
  
      
  
  <div class="pane-content">
    <h4 class="with-border">
Subscribe to InsideClimate News Email Newsletters
</h4>
<ul>
<li>
<h4>
Articles & Investigations
</h4>
</li>
<li>
<h4>
<span class="tc-today">Today's</span>
<span class="tc-climate">Climate</span>
</h4>
</li>
<li>
<h4>
Inside Clean Energy
</h4>
</li><li>
<h4>
Week in Review
</h4>
</li>
</ul>
<div><a class="button" href="/newsletter">Subscribe</a></div>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-author-author-articles-small-pane col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More From The Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-author view-id-author view-display-id-author_articles_small_pane view-dom-id-3014d35464fc4394fcbc3e72bd26c81e">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/sandy-new-york-john-moore-getty.jpg?itok=x_cY9hTf" width="75" height="75" alt="A policeman carries blankets for people affected by Superstorm Sandy on November 8, 2012 in the Brooklyn borough of New York City. Credit: John Moore/Getty Images" title="A policeman carries blankets for people affected by Superstorm Sandy on November 8, 2012 in the Brooklyn borough of New York City. Credit: John Moore/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york">With Climate Change Intensifying Extreme Weather Events, Can At-Risk Minority Communities Rely on the Police to Keep Them Safe? </a></h5>
<div class="meta"><p class="byline">By Ilana Cohen</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/03072020/new-york-city-managed-retreat-sea-level-rise"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/managed-retreat-1000_nathan-kensinger.jpg?itok=3N9CJRxh" width="75" height="75" alt="A home demolition in Oakwood Beach, Staten Island in 2015. Image Credit: Still image from &quot;Managed Retreat&quot; by Nathan Kensinger" title="A home demolition in Oakwood Beach, Staten Island in 2015. Image Credit: Still image from &quot;Managed Retreat&quot; by Nathan Kensinger" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/03072020/new-york-city-managed-retreat-sea-level-rise">In New York City, ‘Managed Retreat’ Has Become a Grim Reality </a></h5>
<div class="meta"><p class="byline">By Ilana Cohen</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/01072020/across-america-activists-work-confluence-lgbtq-rights-and-climate-justice" class="active"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/pride-new-york_erik-mcgregor-lightrocket-getty.jpg?itok=sKLE3u4U" width="75" height="75" alt="Pride activists took to the streets of Manhattan for the &quot;Queer Liberation March for Black Lives and Against Police Brutality&quot;. Credit: Erik McGregor/LightRocket via Getty Images" title="Pride activists took to the streets of Manhattan for the &quot;Queer Liberation March for Black Lives and Against Police Brutality&quot;. Credit: Erik McGregor/LightRocket via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/01072020/across-america-activists-work-confluence-lgbtq-rights-and-climate-justice" class="active">Across America, Activists Work at the Confluence of LGBTQ Rights and Climate Justice </a></h5>
<div class="meta"><p class="byline">By Ilana Cohen</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/author/Ilana Cohen/articles">More by Ilana Cohen</a>    </div>
  
  
</div>  </div>

  
  </div>
	</div>
</div>
  </div>
</div>
    </main>


  <footer id="footer" class="site-footer" role="contentinfo">
      <nav class="sub-nav wrap">
  <ul class="menu"><li class="first leaf menu-mlid-5582"><a href="/about/information-whistleblowers">Whistleblowers</a></li>
<li class="leaf menu-mlid-5583"><a href="/about/jobs">Jobs &amp; Freelance</a></li>
<li class="leaf menu-mlid-5580"><a href="/about/privacy-policy">Privacy Policy &amp; Legal</a></li>
<li class="last leaf menu-mlid-5581"><a href="/icnbooks">Our E-Books</a></li>
</ul></nav><div id="block-icn-panel-panes-icn-donate-keep-alive" class="block block-icn-panel-panes">

    
  <div class="content">
    <div class="donate-block wrap">
  <h2 class="section-title">Keep Environmental Journalism Alive</h2>
  <a class="button red" href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amount=50&campaign=7013a000002DbIPAA0">Donate Now</a>
</div>
  </div>
</div>
<div class="footer-block wrap">
<nav class="footer-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="leaf has-children menu-mlid-5538"><a href="/investigations">Investigations</a></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="leaf has-children menu-mlid-5542"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
</div>  </footer>

</div> <!-- /.site-container -->
<div class="icn-social"><a class='social-link social-facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F07072020%2Fclimate-change-extreme-weather-police-racial-environmental-justice-new-york%3Futm_source%3Dfacebook%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-facebook' /></svg></div></a><a class='social-link social-twitter' href='https://twitter.com/intent/tweet?text=With%20Climate%20Change%20Intensifying%20Extreme%20Weather%20Events,%20Can%20At-Risk%20Minority%20Communities%20Rely%20on%20the%20Police%20to%20Keep%20Them%20Safe?%20%20https%3A%2F%2Finsideclimatenews.org%2Fnews%2F07072020%2Fclimate-change-extreme-weather-police-racial-environmental-justice-new-york%3Futm_source%3Dtwitter%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-twitter' /></svg></div></a><a class='social-link social-linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=https://insideclimatenews.org/news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york?utm_source=linkedin&utm_medium=social&summary=With%20Climate%20Change%20Intensifying%20Extreme%20Weather%20Events%2C%20Can%20At-Risk%20Minority%20Communities%20Rely%20on%20the%20Police%20to%20Keep%20Them%20Safe%3F%20'><div class='icon'><svg><use xlink:href='#icon-linkedin' /></svg></div></a><a class='social-link-nowindow social-forward colorbox-load forward-page' href='/forward?path=news/07072020/climate-change-extreme-weather-police-racial-environmental-justice-new-york&overlay=cbox&width=600&height=600&className=forward-box&scrolling=true&maxWidth=100%25'><div class='icon'><svg><use xlink:href='#icon-forward' /></svg></div></a></div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">

  <symbol id="icon-facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M5.62500671,3.69976331 C6.01674824,3.69976331 6.54911495,3.7700759 6.98103511,3.86047779 C7.08148166,3.8805671 7.19197286,3.86047779 7.28237475,3.80020986 C7.37277665,3.73994193 7.43304458,3.63949539 7.44308923,3.53904884 L7.71429491,1.58034115 C7.73438422,1.39953736 7.62389302,1.20868892 7.43304458,1.15846564 C6.72991874,0.957572546 5.96652497,0.857125998 5.17299724,0.857125998 C2.77232473,0.857125998 1.60714477,2.00221665 1.60714477,4.37275519 L1.60714477,5.40735464 L0.381696884,5.40735464 C0.170759132,5.40735464 0,5.57811377 0,5.78905152 L0,7.79798249 C0,8.01896489 0.170759132,8.18972402 0.381696884,8.18972402 L1.60714477,8.18972402 L1.60714477,15.9040189 C1.60714477,16.1149567 1.77790391,16.2857158 1.98884166,16.2857158 L4.50000536,16.2857158 C4.70089846,16.2857158 4.87165759,16.1149567 4.87165759,15.9040189 L4.87165759,8.18972402 L6.90067787,8.18972402 C7.10157097,8.18972402 7.26228544,8.02900955 7.28237475,7.82811645 L7.42299992,5.81918548 C7.43304458,5.70869428 7.39286596,5.60824773 7.32255337,5.52789049 C7.25224079,5.44753326 7.15179424,5.40735464 7.05134769,5.40735464 L4.87165759,5.40735464 L4.87165759,4.52342501 C4.87165759,3.86047779 4.94197018,3.69976331 5.62500671,3.69976331 L5.62500671,3.69976331 Z" id="facebook-ico"></path>
  </symbol>

  <symbol id="icon-twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M14.648455,2.60936381 C14.648455,2.47655115 14.5390798,2.35936351 14.3984547,2.35936351 C14.3203296,2.35936351 13.7812664,2.58592628 13.6406413,2.62498882 C13.8281415,2.40623856 14.2578295,1.74217527 14.2578295,1.46092494 C14.2578295,1.32811228 14.1484544,1.21092464 14.0078292,1.21092464 C13.9687667,1.21092464 13.9218916,1.22654966 13.882829,1.24998719 C13.3515784,1.53905003 12.8437653,1.7656128 12.2500146,1.89061295 C11.6640764,1.32811228 10.8672005,0.999986887 10.046887,0.999986887 C8.31250991,0.999986887 6.89063321,2.41405107 6.89063321,4.15624065 C6.89063321,4.2812408 6.89844572,4.41405346 6.92188325,4.53905361 C5.2031312,4.39061593 3.57031676,3.67186507 2.28906523,2.5234262 C1.97656486,2.24217587 1.71093954,1.937488 1.4296892,1.62498763 C1.36718913,1.55467505 1.31250156,1.53123752 1.21875145,1.53123752 C1.13281385,1.53123752 1.06250127,1.59373759 1.02343872,1.65623767 C0.742188385,2.07030066 0.593750708,2.74217646 0.593750708,3.24217706 C0.593750708,3.96874043 0.843751006,4.67967877 1.31250156,5.24217944 C1.16406389,5.19530439 0.937501118,5.04686671 0.804688459,5.04686671 C0.640625764,5.04686671 0.500000596,5.16405435 0.500000596,5.32811705 C0.500000596,6.42186835 1.10156381,7.43749456 2.02343991,8.00780774 C1.95312733,7.99999523 1.89062725,7.9765577 1.82031467,7.9765577 C1.68750201,7.9765577 1.57812688,8.09374534 1.57812688,8.21874549 C1.57812688,8.24999553 1.58593939,8.27343306 1.5937519,8.30468309 C1.93750231,9.35937185 2.79687833,10.1562478 3.87500462,10.4062481 C2.99219107,10.9531238 1.97656486,11.2343741 0.945313627,11.2343741 C0.710938348,11.2343741 0.476563068,11.1953115 0.250000298,11.1953115 C0.10937513,11.1953115 0,11.3124992 0,11.4453118 C0,11.5312494 0.0468750559,11.601562 0.11718764,11.6562496 C0.320312882,11.8046873 0.57031318,11.9296874 0.79687595,12.0468751 C2.00000238,12.6718758 3.34375399,13.0000012 4.70313061,13.0000012 C8.10938467,13.0000012 11.0234506,11.171874 12.4297023,8.06249531 C12.9375154,6.94530647 13.2343908,5.71874251 13.2109532,4.49217855 L13.2109532,4.23436574 C13.7422039,3.83592777 14.2578295,3.32030215 14.6093924,2.74998897 C14.6328299,2.71092643 14.648455,2.66405137 14.648455,2.60936381 L14.648455,2.60936381 Z" id="twiiter-ico"></path>
  </symbol>

  <symbol id="icon-google-plus" viewBox="0 0 512 512">
    <title>Google Plus</title>
    <path d="M223.5,82.1c11.8,9.6,36.4,29.7,36.4,68c0,37.3-21.5,54.9-43.1,71.5c-6.7,6.6-14.4,13.6-14.4,24.7
      c0,11.1,7.7,17.2,13.3,21.7l18.5,14.1c22.6,18.6,43.1,35.8,43.1,70.6c0,47.4-46.7,95.2-135,95.2C67.9,448,32,413.2,32,375.9
      c0-18.1,9.2-43.8,39.5-61.5c31.8-19.1,75-21.7,98-23.2c-7.2-9.1-15.4-18.7-15.4-34.3c0-8.6,2.6-13.6,5.1-19.7
      c-5.6,0.5-11.3,1-16.4,1c-54.4,0-85.2-39.8-85.2-79.1c0-23.2,10.8-48.9,32.9-67.5C119.8,68,154.7,64,182.4,64h105.7l-32.8,18.1
      H223.5z M187,305.9c-4.1-0.5-6.7-0.5-11.8-0.5c-4.6,0-32.3,1-53.9,8c-11.3,4-44.1,16.1-44.1,51.9c0,35.8,35.4,61.5,90.3,61.5
      c49.3,0,75.4-23.2,75.4-54.4C242.9,346.7,226,333.1,187,305.9 M201.9,210.1c11.8-11.6,12.8-27.7,12.8-36.8
      c0-36.3-22.1-92.7-64.7-92.7c-13.3,0-27.7,6.5-35.9,16.6c-8.7,10.6-11.3,24.2-11.3,37.3c0,33.8,20,89.7,64.2,89.7
      C179.8,224.3,193.6,218.2,201.9,210.1"></path>
    <polygon points="480,142.3 401.7,142.3 401.7,64.1 384,64.1 384,142.3 304.3,142.3 304.3,160.1 384,160.1 384,241 401.7,241 
      401.7,160.1 480,160.1"></polygon>
  </symbol> 

  <symbol id="icon-forward" viewBox="0 0 76 54">
    <title>Email</title>
    <path fill="#FFFFFF" d="M4.243,54h67.515L49,31.242l-5.2,5.157c-3.738,2.807-7.859,2.806-11.6,0.001l-0.321-0.279L27,31.242
      L4.243,54L4.243,54z"/>
    <polygon fill="#FFFFFF" points="53.242,27 76,49.758 76,4.243 53.242,27  "/>
    <polygon fill="#FFFFFF" points="0,4.243 0,49.758 22.757,27 0,4.243  "/>
    <path fill="#FFFFFF" d="M35.958,31.716c1.473,1.049,2.61,1.049,4.083,0L71.758,0H4.243L35.958,31.716L35.958,31.716z"/>
  </symbol> 

  <symbol id="icon-linkedin" viewBox="0 0 24 24">
    <title>LinkedIn</title>
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/>
  </symbol>
  
  <symbol id="icon-rss" viewBox="0 0 8 8">
    <title>RSS</title>
    <title>RSS</title>
    <circle cx="2" cy="6" r="1"></circle>
    <path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z"></path>
    <path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z"></path>
  </symbol>

  <symbol id="icon-instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/>
  </symbol>

  <symbol id="icon-youtube" viewBox="0 0 24 24">
    <title>YouTube</title>
    <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
  </symbol>

</svg>
    <script src="https://insideclimatenews.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

		<script type='text/javascript'>
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 60011;
			_sf_async_config.domain = 'insideclimatenews.org';
			_sf_async_config.useCanonical = true;
			//_sf_async_config.sections = 'Change this to your Section name';
			//_sf_async_config.authors = 'Change this to your Author name';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	
		<script type="text/javascript" data-cfasync="false">
			(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
			(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
			p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
			})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
		</script>

		<!-- Twitter universal website tag code -->
		<script>
			!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
			},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
			a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
			// Insert Twitter Pixel ID and Standard Event data below
			twq('init','nzt97');
			twq('track','PageView');
		</script>
		<!-- End Twitter universal website tag code -->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"96af8704f1","applicationID":"6007429","transactionName":"bgEBZUZYDRFQAkxeWFdLIERHTQwPHhFZUFJmCQJfVV4GEG4PV1NSZhIKVENmEwNWBBdWRU0NAF1R","queueTime":0,"applicationTime":998,"atts":"QkYCEw5CHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
