<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Plans To Dig the Biggest Lithium Mine in the US Face Mounting Opposition - Inside Climate News</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Plans To Dig the Biggest Lithium Mine in the US Face Mounting Opposition - Inside Climate News" />
	<meta property="og:description" content="HUMBOLDT COUNTY, Nevada—Deep below the tangled roots of the old-growth sagebrush of Thacker Pass, in an extinct super-volcano, lies one of the world’s largest deposits of lithium—a key element for the transition to clean energy. But above ground, a cluster of tents has risen in the Northern Nevada desert where, for eight months, environmental and [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2021-11-07T10:00:00+00:00" />
	<meta property="article:modified_time" content="2021-11-06T23:20:13+00:00" />
	<meta property="og:image" content="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideclimatenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/#primaryimage","inLanguage":"en-US","url":"https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-scaled.jpg","contentUrl":"https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-scaled.jpg","width":2560,"height":1707,"caption":"People dance together at the protest camp at Thacker Pass, Nevada on Sunday, Sept. 12, 2021. Earlier in the day People of Red Mountain organized a remembrance of a massacre of Indigenous people nearby on the same date in 1865. Credit: Spenser Heaps"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/#webpage","url":"https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/","name":"Plans To Dig the Biggest Lithium Mine in the US Face Mounting Opposition - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/#primaryimage"},"datePublished":"2021-11-07T10:00:00+00:00","dateModified":"2021-11-06T23:20:13+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insideclimatenews.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insideclimatenews.org/news/"},{"@type":"ListItem","position":3,"name":"Plans To Dig the Biggest Lithium Mine in the US Face Mounting Opposition"}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"},"url":"https://insideclimatenews.org/news/author/katelyn-weisbrod/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/?amp" /><meta name="generator" content="AMP for WP 1.0.77.29"/>
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1635877382' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/59727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=59727' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F07112021%2Flithium-mining-thacker-pass-nevada-electric-vehicles-climate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F07112021%2Flithium-mining-thacker-pass-nevada-electric-vehicles-climate%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-59727 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57931"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>			
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57933"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="https://insideclimatenews.org/medill-washington-ecocide-the-fifth-crime/">Medill Washington</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
<li id="menu-item-55220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55220"><a href="https://insideclimatenews.org/ways-to-give/">Ways to Give</a></li>
<li id="menu-item-56336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56336"><a href="https://insideclimatenews.org/about/fellows/">Fellows &#038; Fellowships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-59727" class="post-59727 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy category-justice tag-climate-change tag-ecocide tag-electric-vehicles tag-indigenous-peoples tag-lithium tag-mining tag-nevada tag-the-fifth-crime topic-activism topic-business-finance topic-regulation topic-technology-innovation">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/justice/">Justice</a></h3>

		<h1 class="entry-title">Plans To Dig the Biggest Lithium Mine in the US Face Mounting Opposition</h1>

		
		
			<h2 class="entry-subtitle">Resistance to Lithium America’s plans to dig an element critical to the energy transition at Nevada&#039;s Thacker Pass shows that “clean” energy could face the same challenges as fossil fuels.</h2>

		
		<div class="entry-meta">
			<div class="post-meta-details"><div class="byline">By Cayte Bosler</div><div class="date"><time class="entry-date published" datetime="2021-11-07T05:00:00-05:00">November 7, 2021</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1707" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201707'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="People dance together at the protest camp at Thacker Pass, Nevada on Sunday, Sept. 12, 2021. Earlier in the day People of Red Mountain organized a remembrance of a massacre of indigenous people nearby on the same date in 1865. Credit: Spenser Heaps" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-scaled.jpg 2560w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-330x220.jpg 330w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-scaled.jpg" /><noscript><img width="2560" height="1707" src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-scaled.jpg" class="attachment-full size-full wp-post-image" alt="People dance together at the protest camp at Thacker Pass, Nevada on Sunday, Sept. 12, 2021. Earlier in the day People of Red Mountain organized a remembrance of a massacre of indigenous people nearby on the same date in 1865. Credit: Spenser Heaps" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-scaled.jpg 2560w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5230_toned-330x220.jpg 330w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
										<p class="caption">People dance together at the protest camp at Thacker Pass, Nevada on Sunday, Sept. 12, 2021. Earlier in the day People of Red Mountain organized a remembrance of a massacre of Indigenous people nearby on the same date in 1865. Credit: Spenser Heaps
</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/05112021/indigenous-women-in-peru-seek-to-turn-the-tables-on-big-oil-asserting-rights-of-nature-to-fight-epic-spills/">

							<h3 class="post-title">Indigenous Women in Peru Seek to Turn the Tables on Big Oil, Asserting ‘Rights of Nature’ to Fight Epic Spills</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Aerial scenes from the Northern Amazon from the town of Iqitos to the Amazon oil town of Trompederos, Peru, June 11, 2007. Credit: Brent Stirton/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Aerial scenes from the Northern Amazon from the town of Iqitos to the Amazon oil town of Trompederos, Peru, June 11, 2007. Credit: Brent Stirton/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/04102021/internationa-court-of-justice-vanuatu-ecocide/">

							<h3 class="post-title">Is it Time for the World Court to Weigh in on Climate Change?</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/19092021/rights-of-nature-legal-movement/">

							<h3 class="post-title">Does Nature Have Rights? A Burgeoning Legal Movement Says Rivers, Forests and Wildlife Have Standing, Too</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="The Whanganui River near the entrance to Whanganui National Park, near Whanganui, North Island, New Zealand. Credit: Matthew Lovette/Education Images/Universal Images Group via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="The Whanganui River near the entrance to Whanganui National Park, near Whanganui, North Island, New Zealand. Credit: Matthew Lovette/Education Images/Universal Images Group via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=Plans+To+Dig+the+Biggest+Lithium+Mine+in+the+US+Face+Mounting+Opposition&url=https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=Plans To Dig the Biggest Lithium Mine in the US Face Mounting Opposition&body=https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/&p[title]=Plans+To+Dig+the+Biggest+Lithium+Mine+in+the+US+Face+Mounting+Opposition" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/07112021/lithium-mining-thacker-pass-nevada-electric-vehicles-climate/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>HUMBOLDT COUNTY, Nevada—Deep below the tangled roots of the old-growth sagebrush of Thacker Pass, in an extinct super-volcano, lies one of the world’s largest deposits of lithium—a key element for the transition to clean energy. But above ground, a cluster of tents has risen in the Northern Nevada desert where, for eight months, environmental and tribal activists are protesting plans to mine it for “green” technologies.</p>



<p>“We are not leaving until this project is canceled,&#8221; said Max Wilbert, of the Protect Thacker Pass campaign. &#8220;If need be, this will come down to direct action. We mean to put ourselves in between the machines and this place.&#8221;</p>



<p>Plans to dig for the element known as “white gold” have encountered a surge of resistance from tribes, ranchers, residents and activists who say they believe the repercussions of the mine will outweigh the lithium’s contributions to the nation’s transition to less-polluting energy sources than fossil fuels.</p>



<div id="mc_embed_signup_6188693e57241" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_6188693e57241">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_6188693e57241">

							<label for="mce-group[13101]-13101-2_6188693e57241">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">ICN Weekly</h3>
											<h4 class="schedule">Saturdays</h4>
											<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get ICN Weekly</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_6188693e57241">

							<label for="mce-group[13101]-13101-3_6188693e57241">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Inside Clean Energy</h3>
											<h4 class="schedule">Thursdays</h4>
											<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Inside Clean Energy</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_6188693e57241">

							<label for="mce-group[13101]-13101-0_6188693e57241">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Today&#8217;s Climate</h3>
											<h4 class="schedule">Twice-a-week</h4>
											<p class="description">A digest of the most pressing climate-related news, released every Tuesday and Friday.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Today&#8217;s Climate</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_6188693e57241">

							<label for="mce-group[13101]-13101-1_6188693e57241">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Breaking News</h3>
											<h4 class="schedule">Daily</h4>
											<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Breaking News</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_6188693e57241" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_6188693e57241" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_6188693e57241">
							<label for="mce-group[13117]-13117-0_6188693e57241">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_6188693e57241" class="clear">
					<div class="response" id="mce-error-response_6188693e57241" style="display:none"></div>
					<div class="response" id="mce-success-response_6188693e57241" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_6188693e57241" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>The opponents view lithium extraction as the latest gold rush, and fear that the desperation to abate the climate crisis is driving a race into avoidable environmental degradation. The flawed assumption behind the “clean energy transition,” they argue, is that it can maintain levels of consumption that are inherently unsustainable.</p>



<p>&#8220;We want people to understand that &#8216;clean energy&#8217; is not clean,” Wilbert said. “We&#8217;re here because our allegiance is to the land. It&#8217;s not to cars. It&#8217;s not to high-energy, modern lifestyle. It&#8217;s to this place.&#8221;</p>



<p>Proponents of the mine maintain its potential to address climate change and develop a rich domestic economy around a resource that is currently produced almost entirely outside the United States justify its environmental consequences and potential burden on local communities. Most mainstream environmental organizations and activists, while recognizing the significant environmental burdens from mining for elements required for the energy transition, see them as necessary to wean the world off of the fossil fuels that are driving global warming.</p>



<figure class="wp-block-image size-full is-style-multiply"><img width="700" height="923" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20923'%3E%3C/svg%3E" alt="Gambling on Nevada's Lithium Mine" class="wp-image-59761" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/ThackerPassWinnemuccaNV700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2021/11/ThackerPassWinnemuccaNV700px-228x300.png 228w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/ThackerPassWinnemuccaNV700px.png" /><noscript><img width="700" height="923" src="https://insideclimatenews.org/wp-content/uploads/2021/11/ThackerPassWinnemuccaNV700px.png" alt="Gambling on Nevada's Lithium Mine" class="wp-image-59761" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/ThackerPassWinnemuccaNV700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2021/11/ThackerPassWinnemuccaNV700px-228x300.png 228w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></figure>



<p>Lithium is essential for batteries to power electric vehicles (EVs) and to store energy produced by renewable but intermittent sources like wind and solar. But getting it can have environmental impacts that draw similar pushbacks to those associated with the extraction of fossil fuels—a conundrum that is taking center stage as the mining of minerals critical to new energy technologies comes to the U.S. in a major way for the first time.&nbsp;</p>



<p>“The tension between the local environmental and social impacts of mining and the demand for critical minerals is a worldwide problem, not just a challenge in the USA,” said Elizabeth Moses, Environmental Rights and Justice Associate with the Center for Equitable Development at the World Resources Institute.&nbsp;</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-image is-style-multiply"><figure class="alignright size-full"><a href="https://insideclimatenews.org/project/the-fifth-crime/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="" class="wp-image-54154" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/04/FifthCrimeEcocideBug300px.png"/><noscript><img width="300" height="200" src="https://insideclimatenews.org/wp-content/uploads/2021/04/FifthCrimeEcocideBug300px.png" alt="" class="wp-image-54154"/></noscript></a></figure></div>



<p>Troubles around the Thacker Pass mine echo global conflicts over mineral extraction for renewable energy that are almost certain to grow with the world&#8217;s transition to clean energy and its rapid electrification of the transportation sector in particular. In the <a href="https://www.cfr.org/blog/why-cobalt-mining-drc-needs-urgent-attention">Democratic Republic of the Congo, a cobalt rush</a> has brought human rights violations, child labor and dangerously tunnel-riddled neighborhoods. In <a href="https://www.theguardian.com/commentisfree/2021/jun/14/electric-cost-lithium-mining-decarbonasation-salt-flats-chile">Chile, lithium mining is stressing the water Indigenous peoples and native wildlife depend on</a> in the Atacama desert. And in the once-pristine Arctic surrounding <a href="https://www.theguardian.com/cities/2016/sep/15/norilsk-red-river-russias-most-polluted-city-clean">Norilsk, Russia, nickel production</a> has turned rivers red, killed vast forests and darkened skies with the worst sulfur dioxide pollution in the world.</p>



<p>Some energy transition critics see these as harbingers of a new wave of green-energy driven ecocide—wanton, widespread destruction of the environment. Legal scholars and environmental activists are currently <a href="https://insideclimatenews.org/news/07042021/climate-crisis-ecocide-vanuatu-the-fifth-crime/">campaigning for the International Criminal Court in the Hague to take up ecocide as the fifth crime it would prosecute,</a> alongside genocide, war crimes, crimes against humanity and crimes of aggression.</p>
</div></div>



<p>At the Thacker Pass camp, activists who call themselves “radical environmentalists” hope that addressing these challenges will press nations to choose to drastically reduce car and electricity use to meet their climate goals rather than develop mineral reserves to sustain lifestyles that require more energy.&nbsp;</p>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="758" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20758'%3E%3C/svg%3E" alt="Will Falk at Protect Thacker Pass base camp. Credit: Max Wilbert" class="wp-image-59730" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1024x758.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-300x222.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-768x569.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1536x1137.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1.jpg 2000w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1024x758.jpg" /><noscript><img width="1024" height="758" src="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1024x758.jpg" alt="Will Falk at Protect Thacker Pass base camp. Credit: Max Wilbert" class="wp-image-59730" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1024x758.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-300x222.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-768x569.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1536x1137.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Will Falk at Protect Thacker Pass base camp. Credit: Max Wilbert</figcaption></figure>



<h2><strong>Controversial Development in a Contested Landscape&nbsp;</strong></h2>



<p>In January 2021, the U.S. Bureau of Land Management approved the Thacker Pass Lithium Project, granting Lithium Americas, a multinational company headquartered in Vancouver, British Columbia, and its subsidiary, Lithium Nevada, the exclusive rights to mine there. Soon afterward, Will Falk, an environmental lawyer representing local tribes, and Max Wilbert, an organizer<em>,</em> set up an encampment at the site of the proposed mine.</p>



<p>The activists are allied with the local Paiute-Shoshone tribes, ranchers and concerned residents. Hundreds of supporters gather at the protest camp for events such as native-led &#8220;prayer runs&#8221; through towns and rural landscapes to finish at the pass.&nbsp;</p>



<p>Despite its name, and the fact that it is also developing a lithium mine in Argentina, Lithium Americas’ majority stakeholder is China’s Ganfeng Lithium, the world’s largest producer of the element.&nbsp;</p>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Max Wilbert, an author an activist protesting the proposed lithium mine, poses for a photo near the protest camp at Thacker Pass, Nevada on Monday, Sept. 13, 2021. Credit: Spenser Heaps" class="wp-image-59736" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-1024x683.jpg" alt="Max Wilbert, an author an activist protesting the proposed lithium mine, poses for a photo near the protest camp at Thacker Pass, Nevada on Monday, Sept. 13, 2021. Credit: Spenser Heaps" class="wp-image-59736" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6220_toned-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Max Wilbert, an author an activist protesting the proposed lithium mine, near the protest camp at Thacker Pass, Nevada on Monday, Sept. 13, 2021. Credit: Spenser Heaps</figcaption></figure>



<p>The proposed project spans 17,933 acres that would hold an open-pit mine and a sulfuric acid plant to process lithium from the raw ore. The mine is expected to have a lifespan of at least 46 years. The mine operations at Thacker Pass will emit 152,713 tons of carbon dioxide annually, equivalent to the emissions of a small city, according to its Final Environmental Impact Statement (FEIS). It is expected to consume 1.7 billion gallons of water each year—500,000 gallons of water for each ton of lithium—in an arid region that is experiencing worsening droughts.</p>



<p>According to <a href="https://about.bnef.com/electric-vehicle-outlook/">BloombergNEF,</a> global demand for lithium chemicals will reach nearly 700,000 tons a year by 2025. Thacker Pass is expected to produce 60,000 tons a year.&nbsp;</p>



<p>Lithium Americas claims they have established Environmental, Social and Governance (ESG) standards to meet the world&#8217;s increasing demand for sustainability in business, but they do not specify their measures or methodologies for them. A representative for the company commented by email that &#8220;Thacker Pass is designed to meet or exceed all state and federal requirements during construction, operation, and reclamation,&#8221; and will meet limitations on air and water pollution, which were assessed in the FEIS required under the National Environmental Policy Act (NEPA). Opponents engaged in ongoing litigation against the project claim the FEIS was rushed and failed to meet obligations specified under NEPA.</p>



<p>&#8220;Places like Thacker Pass are what gets sacrificed to create that so-called clean energy,” Wilbert said. “It is easy to say the sacrifice is justifiable if you do not live here.&#8221; Wilbert rejects claims that such trade-offs are necessary for the greater good.</p>



<p>“I look at this as the paradox of green growth,” said Chris Berry, an independent energy analyst who is on the Lithium Americas board. “There is no free lunch. To do this, I half-jokingly say that everyone is going to be unhappy. We have to get over the NIMBY mindset.&#8221;</p>



<p>Moses, at the World Resources Institute in Washington, sees the roots of such opposition as more complex. “Historically mining communities have lacked access to information or been denied a voice in policy decisions despite having the legal right to engage in most countries,” she said. “Overall we need better transparency and accountability across the entire supply chain to ensure that mining communities aren’t asked to bear the brunt of the transition to the net-zero carbon economy. These communities need our support, including targeted tools and strategies that ensure they can protect their environment, cultural traditions and livelihoods.”</p>



<h2><strong>Newfound Enthusiasm for EVs, But Some Question Their Benefits</strong></h2>



<p>Whatever processes are required, the demand for lithium is most likely immutable. “Lithium mining is going to happen somewhere [in the U.S.],” said Ian Lange, associate professor at the Colorado School of Mines who served as Senior Economic Advisor to the Trump Administration. “If not Thacker Pass, it’ll be another place.”&nbsp;</p>



<p>In President Biden’s February 2021 Executive Order on America’s Supply Chains, the administration vowed to bring back more manufacturing and mining to the United States as part of its effort to develop lithium-ion batteries. The order said the administration would work to identify domestic sites where “critical” minerals could be mined and Congress to increase funding for the U.S. Geological Survey to map such resources. Currently, the majority of the world’s lithium is mined in Australia and South America, and more than 97 percent of it is refined in China.&nbsp;</p>



<p><a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/03/31/fact-sheet-the-american-jobs-plan/">President Biden&#8217;s American Jobs Plan </a>includes $174 billion to promote electric vehicles and EV charging stations. In March, The U.S. Department of Energy announced policy actions to scale up a domestic manufacturing supply chain for advanced battery materials and technologies including a commitment of 24.5 million toward research and development of new private-public partnerships that “will focus on linking raw materials processing with supply chains and cell manufacturing, aiming to reduce battery costs,” said Michael Berube, deputy assistant secretary for sustainable transportation in DOE&#8217;s Office of Energy Efficiency and Renewable Energy, in a recent webinar.</p>



<p>In August, President Biden announced plans to sign a non-binding Executive Order calling for electric vehicles to make up 40-50 percent of new auto sales in the United States by 2030, and he has called the government’s investment in EVs a “race for the future.”</p>



<p>In addition to creating jobs, the investment is part of the administration’s efforts to combat climate change. By 2030, the administration is committed to reducing overall greenhouse gas emissions by at least 50 percent from 2005 levels. Transportation contributes almost 30 percent of those—the largest direct source among all U.S. sectors—with cars and light-duty trucks responsible for 59 percent of vehicle emissions, according to the International Energy Agency.</p>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="545" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20545'%3E%3C/svg%3E" alt="Thacker Pass in Northern Nevada sits on one of the largest known lithium resources in the world. It is also on frontlines in an energy battle: Is it worth sacrificing this rare sagebrush habitat in order to make batteries for electric vehicles? Credit: Max Wilbert" class="wp-image-59740" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-1024x545.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-300x160.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-768x408.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-1536x817.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-1024x545.jpg" /><noscript><img width="1024" height="545" src="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-1024x545.jpg" alt="Thacker Pass in Northern Nevada sits on one of the largest known lithium resources in the world. It is also on frontlines in an energy battle: Is it worth sacrificing this rare sagebrush habitat in order to make batteries for electric vehicles? Credit: Max Wilbert" class="wp-image-59740" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-1024x545.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-300x160.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-768x408.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2-1536x817.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-2.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Thacker Pass in Northern Nevada sits on one of the largest known lithium resources in the world. It is also on frontlines in an energy battle: Is it worth sacrificing this rare sagebrush habitat in order to make batteries for electric vehicles? Credit: Max Wilbert
</figcaption></figure>



<p>But despite the reduction in emissions that the widespread adoption of EVs would bring, the Center for Interdisciplinary Environmental Justice at the University of San Diego, an organization of concerned scientists who monitor harms to communities from mining, opposes the electrification of transportation. Their analysis shows that in order to stabilize atmospheric carbon dioxide at 450 ppm by 2050—parts of gas per million parts of air—industrialized countries’ greenhouse gas emissions would have to decrease by 80 percent. Electric cars, the center’s researchers concluded, would achieve just 6 percent of that target, leading them to argue that driving electric vehicles is not a radical enough behavioral change to significantly slow climate change.</p>



<p>Exactly how much CO2 electric cars save compared to combustion cars is calculated based on the amount of CO2 emitted when electricity is produced or fuel is burned, as well as the emissions of the resource extraction for batteries. A Department of Energy-funded a life cycle analysis (LCA) by the Argonne National Laboratory looking at this scope with both types of vehicles found electric vehicles must travel approximately 13,500 miles before they become “cleaner” than a comparable vehicle burning fossil fuels. A similar study was done by the nonprofit European Federation for <a href="https://www.transportenvironment.org/discover/how-clean-are-electric-cars/">Transport and Environment </a>and concluded that “electric cars in Europe emit, on average, three times less CO2 than equivalent petrol/diesel cars.” Differences in life cycle assessment for electric cars result from the varying ways electricity is generated for the power grids that the vehicles plug into in different countries, as well as where the vehicles’ batteries are sourced.&nbsp;</p>



<p>Globally, fewer than 1 percent of passenger cars on the road today are electric, but analysts at IHS Markit project that by 2035, they may make up a quarter of all new sales and 13 percent of vehicles on the road as gasoline cars are phased out.&nbsp;</p>



<h2><strong>Unusual Hazards Lead to Legal Actions&nbsp;</strong></h2>



<p>There is a litany of concerns about the plans to build a lithium mine at Thacker Pass, with the various groups opposing it highlighting different issues. For many locals, the biggest concern is Lithium America’s plans to build a plant at the mine site that will convert molten sulfur into sulfuric acid, which is used to leech the lithium from the raw ore.&nbsp;</p>



<p>Every day the operation would burn hundreds of tons of sulfur trucked in from as far away as the Alberta oil sands. Residents are concerned about the possibility of accidents and spills along the narrow highway between Winnemucca and Thacker Pass, which would be traveled by an estimated 75 tractor-trailers a day. Spills of molten sulfur in places like Florida and Washington state have seeped into the ground and permeated the air, while <a href="https://ehp.niehs.nih.gov/doi/abs/10.1289/ehp.8981109">sulfuric acid</a> and <a href="https://www.epa.gov/so2-pollution/sulfur-dioxide-basics#effects">sulfur dioxide </a><a href="https://www.proquest.com/openview/010d53a6f679181a7ca2dcc0f5e50eec/1/advanced">worsen asthma</a> and contribute to particulate matter linked to heart and lung disease.&nbsp;</p>



<div class="wp-block-image is-style-multiply"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20394%20512'%3E%3C/svg%3E" alt="Daranda Hinckey, secretary of People of Red Mountain, poses for a photo at Peehee Mu’huh, or Thacker Pass, Nevada, on Sunday, Sept. 12, 2021. Hinckey has rallied fellow tribe members around opposition to the proposed lithium mine, citing her people’s sacred ties to the land. Credit: Spenser Heaps" class="wp-image-59758" width="394" height="512" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-788x1024.jpg 788w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-231x300.jpg 231w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-768x998.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-1182x1536.jpg 1182w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-1576x2048.jpg 1576w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-scaled.jpg 1969w" data-lazy-sizes="(max-width: 394px) 100vw, 394px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-788x1024.jpg" /><noscript><img src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-788x1024.jpg" alt="Daranda Hinckey, secretary of People of Red Mountain, poses for a photo at Peehee Mu’huh, or Thacker Pass, Nevada, on Sunday, Sept. 12, 2021. Hinckey has rallied fellow tribe members around opposition to the proposed lithium mine, citing her people’s sacred ties to the land. Credit: Spenser Heaps" class="wp-image-59758" width="394" height="512" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-788x1024.jpg 788w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-231x300.jpg 231w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-768x998.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-1182x1536.jpg 1182w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-1576x2048.jpg 1576w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5872_toned-scaled.jpg 1969w" sizes="(max-width: 394px) 100vw, 394px" /></noscript><figcaption>Daranda Hinckey, secretary of People of Red Mountain, poses for a photo at Peehee Mu’huh, or Thacker Pass, Nevada, on Sunday, Sept. 12, 2021. Hinckey has rallied fellow tribe members around opposition to the proposed lithium mine, citing her people’s sacred ties to the land. Credit: Spenser Heaps</figcaption></figure></div>



<p>Locals voiced their fears about emissions from the sulfuric acid plant in public meetings held by the Nevada Division of Environmental Protection, but Jeff Kinder, chief engineer in the Bureau of Air Pollution Control at NDEP, said he believes state standards will provide adequate protection to nearby residents.</p>



<p>&#8220;The company will be required to do continuous emission monitoring,” he said.&nbsp;</p>



<p>Many locals like Jennifer Cantley, an organizer with Mom&#8217;s Clean Air Force, a Nevada group that works with politicians to safeguard against pollution, said she believes any contaminated air from the plant is too much. “It scares me how quickly they did this,” she said. “This is my home. This will affect my family. I can’t let up.”</p>



<p>“The enormous piles of waste that would be dumped from the use of sulfur makes the fact that they call this a ‘green project’ really bizarre,” rancher Edward Bartell said. The most hazardous waste from the sulfur plant would be transported to Clean Harbors, a disposal facility located in Reno, according to the FEIS. The tailings from the mining waste—about 353 million tons—would be placed in a permanent lined storage facility on-site, according to the FEIS.</p>



<p>But the sulfur is just one of Bartell’s problems with the mine.</p>



<p>In early February 2021, Bartell, who owns 50,000 acres of property adjacent to Thacker Pass, sued the BLM alleging the mine violates the Endangered Species Act and NEPA. His complaint, filed in Nevada’s U.S. District Court, alleges that the mine could reduce streamflow enough to endanger Lahontan cutthroat trout, which the U.S. Fish and Wildlife Service lists as a threatened species—and the BLM failed to consult the USFWS about that possibility, the complaint says.</p>



<p>“There’s been an enormous concern with protecting cutthroat trout, with the BLM not allowing cattle to graze near the stream,” Bartell said of rules he had to follow to safeguard the fish. He said when the mine was proposed, the BLM reclassified the stream as “ephemeral,” meaning it doesn’t flow all the time, which allowed it and its fish to receive different protections than they had previously. The baseline data recorded in the FEIS did not accurately portray how the stream flows, he said, complaining that there are no long-term gauges to monitor it.&nbsp;</p>



<div class="wp-block-image is-style-multiply"><figure class="aligncenter size-full"><img width="939" height="739" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20939%20739'%3E%3C/svg%3E" alt="A view looking toward Kings River Valley, Nevada over grids of exploratory wells in the area Lithium Americas plans to mine. Credit: Chris Boyer/Kestrel Aerial Services" class="wp-image-59731" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650.jpeg 939w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650-300x236.jpeg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650-768x604.jpeg 768w" data-lazy-sizes="(max-width: 939px) 100vw, 939px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650.jpeg" /><noscript><img width="939" height="739" src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650.jpeg" alt="A view looking toward Kings River Valley, Nevada over grids of exploratory wells in the area Lithium Americas plans to mine. Credit: Chris Boyer/Kestrel Aerial Services" class="wp-image-59731" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650.jpeg 939w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650-300x236.jpeg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-5650-768x604.jpeg 768w" sizes="(max-width: 939px) 100vw, 939px" /></noscript><figcaption>A view looking toward Kings River Valley, Nevada over grids of exploratory wells in the area Lithium Americas plans to mine. Credit: Chris Boyer/Kestrel Aerial Services</figcaption></figure></div>



<p>His lawsuit claims that approval of the Thacker Pass Mine was &#8220;based on a Final Environmental Impact Statement that was inaccurate, incomplete and contained misrepresented data.&#8221; It cites an Environmental Protection Agency letter to the BLM from January 2021 that criticized the BLM’s failure to analyze impacts on water quality and ensure that mine operations didn’t violate water quality standards. According to the BLM’s FEIS, Lithium Americas plans to pump 1.7 million gallons of water from the aquifer each year, which could leave less water to support the grasslands Bartell’s cattle graze.&nbsp;</p>



<p>The lawsuit also cites EPA predictions that toxic water with high levels of uranium, mercury, arsenic and more than a dozen other contaminants could seep into groundwater from the tailings and other mine waste.</p>



<p>According to the EPA letter, &#8220;…the plans are not developed with an adequate level of detail to assess whether or how groundwater quality downgradient from the pit would be effectively mitigated.&#8221;</p>



<p>The sulfur compounds could degrade water quality both underground and in the air, said Dr. Alexander More, a professor of environmental health at Long Island University. “As the EPA pointed out, the list of expected toxic water pollutants is clearly no one’s favorite recipe,” More said. “These are all major components of acid rain. In a drought region, the groundwater risks being polluted by toxic metals, while whatever little rain the area may receive will be polluted by acid emissions, which will impact farming and drinking water, not to mention the wildlife and plants. And the projected greenhouse gas emissions are no joke either.”</p>



<h2><strong>Sacred Space and Critical Habitat</strong></h2>



<p>Bartell’s lawsuit is not the only one attempting to stop the mine. In late February 2021, four regional environmental nonprofits—the Western Watersheds Project, Great Basin Resource Watch, Basin and Range Watch and Wildlands Defense—filed suit against the Department of the Interior, BLM and Ester McCullough, district manager for the BLM’s Winnemucca office. The lawsuit claims that the project does not comply with the Resource Management Plan in Thacker Pass for greater sage grouse—a ground-dwelling bird on the verge of being listed as threatened whose populations have fallen into decline in areas with other types of energy development.&nbsp;</p>



<p>The greater sage grouse is just one of the species that will be impacted by the mine, said Terry Crawforth, former director for the Nevada Wildlife Department. From his porch in the Kings River Valley, he gestures toward inactive &#8220;sleeper&#8221; mines in the Montana Mountains that are still considered toxic after their operators failed to clean them up.</p>



<p>&#8220;When ducks fly over and touch down, they are dead the next morning,&#8221; he said. He fears more of the same from Lithium Americas. &#8220;The way the mine is designed right now, it will destroy the local culture, especially if they suck up all the water and pollute it.&#8221;</p>



<p>Crawforth helped organize residents from Orovada and Kings River Valley into the Thacker Pass Concerned Citizens. He has arranged several meetings between them and Lithium Americas, largely over safety measures for traffic and the local school, in a process facilitated by Collaborative Decision Resources Associates, a mediation firm for “contentious” land projects.&nbsp;</p>



<p>&#8220;Of course, if we thought there was a chance to halt the mine, we would try,&#8221; Crawforth said. But “it is inevitable,” he said, and negotiating to reduce the harms of the project is their only available recourse now.</p>



<figure class="wp-block-image alignfull size-large is-style-multiply"><img width="1024" height="681" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20681'%3E%3C/svg%3E" alt="“We’ve been here for over 100 days, and we’re not leaving until this project is canceled,” says Max Wilbert, one of the ‘Protect Thacker Pass’ campaign leaders. Credit: Max Wilbert" class="wp-image-59729" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1.jpg 2000w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-1024x681.jpg" /><noscript><img width="1024" height="681" src="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-1024x681.jpg" alt="“We’ve been here for over 100 days, and we’re not leaving until this project is canceled,” says Max Wilbert, one of the ‘Protect Thacker Pass’ campaign leaders. Credit: Max Wilbert" class="wp-image-59729" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/11/Image-1-1.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>“We’ve been here for over 100 days, and we’re not leaving until this project is canceled,” said Max Wilbert, one of the Protect Thacker Pass campaign leaders.&nbsp;Credit: Max Wilbert</figcaption></figure>



<p>This area is &#8220;the last large sagebrush piece left for animals in Thacker Pass,&#8221; he explained. According to the Great Basin Resource Watch, it is an important linkup of wildlife habitats in the Double H Mountains and the Montana Mountains. The mine would degrade nearly 5,000 acres of pronghorn antelope winter range and 427 acres of their summer range, as well as sever two critical pronghorn migration corridors, according to the FEIS. It contains essential Greater sage-grouse habitat, golden eagle nests and it is the last known place where the Kings River pyrg, a rare spring snail, endures. &#8220;They will remove the habitat and with it many critters,&#8221;&nbsp; Crawforth said.</p>



<p>Lithium Americas has responded to concerns about the mine’s impacts on wildlife with plans that include “advanced revegetation technologies” developed with the Greater Sagebrush Restoration Fund at the University of Nevada Reno and possible mitigations such as retrofitting utility poles to make them less likely to kill birds, and to reduce the productivity of a pair of golden eagles that nest in the area.&nbsp;&nbsp;</p>



<p>Rulings in both lawsuits are expected in January 2022 by U.S. District Court Judge Miranda Du in Nevada. On Sept. 3, the judge denied a preliminary injunction requested by area tribes to halt archeological digging by a Lithium Nevada contractor to remove cultural artifacts that would be disturbed by the mine, following a BLM-approved plan. The tribes’ lawsuit alleged that the agency violated the National Historic Preservation Act in permitting the mine near a site where there is evidence of the massacre of at least three Paiutes by federal troops in 1865. Will Falk, the lead attorney in the case and a founder of Protect Thacker Pass, said the BLM did not attempt “good faith” consultations with those who hold the site sacred, and “handpicked” a few tribes that were suffering from the coronavirus pandemic knowing they’d struggle to respond.</p>



<div class="wp-block-image is-style-multiply"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20378%20512'%3E%3C/svg%3E" alt="Will Falk poses for a photo near the protest camp at Thacker Pass, Nevada on Monday, Sept. 13, 2021. Falk is the lead attorney for Indigenous groups suing the Bureau of Land Management over the proposed lithium mine and has been camping at the protest camp on-and-off since January. Credit: Spenser Heaps" class="wp-image-59732" width="378" height="512" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-756x1024.jpg 756w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-221x300.jpg 221w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-768x1041.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-1134x1536.jpg 1134w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-1511x2048.jpg 1511w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-scaled.jpg 1889w" data-lazy-sizes="(max-width: 378px) 100vw, 378px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-756x1024.jpg" /><noscript><img src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-756x1024.jpg" alt="Will Falk poses for a photo near the protest camp at Thacker Pass, Nevada on Monday, Sept. 13, 2021. Falk is the lead attorney for Indigenous groups suing the Bureau of Land Management over the proposed lithium mine and has been camping at the protest camp on-and-off since January. Credit: Spenser Heaps" class="wp-image-59732" width="378" height="512" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-756x1024.jpg 756w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-221x300.jpg 221w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-768x1041.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-1134x1536.jpg 1134w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-1511x2048.jpg 1511w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_6291_toned-1-scaled.jpg 1889w" sizes="(max-width: 378px) 100vw, 378px" /></noscript><figcaption>Will Falk near the protest camp at Thacker Pass, Nevada on Monday, Sept. 13, 2021. Falk is the lead attorney for Indigenous groups suing the Bureau of Land Management over the proposed lithium mine and has been camping at the protest camp on-and-off since January. Credit: Spenser Heaps </figcaption></figure></div>



<p>“For Native Americans, this is a government-sanctioned way to loot our artifacts,” said Michon Eben, Cultural Resource Specialist for the Reno-Sparks Indian Colony. “The treatment plan is based on discriminatory language and is in direct disrespect to our history.” Tribal members are usually brought to the actual sites and digs to counsel on the whereabouts of artifacts and burial grounds and to help ease the overall disturbance, she said.&nbsp;</p>



<p>“We did not hear about this mine until it was too late and none of our tribal members have been asked to advise at the time of digging,” Eben said. “What they are calling adequate consultation is the fact that the BLM sent three letters to three different tribes.” Eben noted there are at least 15 tribes that attach spiritual significance to Thacker Pass.</p>



<p>The Protect Thacker Pass campaign and People of the Red Mountain are calling on Secretary of the Interior Deb Haaland, the nation’s first Native American cabinet secretary, to intervene.&nbsp;</p>



<p>Alexi Zawadzki, president of North American operations for Lithium Americas, responded to the ruling in a statement: “Respecting the interests of Native American tribes is extremely important to us, which is why we have engaged with the Fort McDermitt Tribe since 2017&#8230;And, we’re just getting started. We are committed to working alongside anyone in the community.”</p>



<h2><strong>A Rushed Process or a Race to Riches</strong></h2>



<p>With Lithium Americas promising cooperation, Kinder, at NDEP’s Bureau of Air Pollution Control, said that officials are used to working with mining executives. &#8220;We always have new industry coming,” he said, “And there are many regulations we have to get up to speed on, but this permitting process doesn&#8217;t feel that different from our normal course of business.&#8221;</p>



<p>But the environmental review process took less than a year to complete due, in part, to a Trump-era revision to the National Environmental Policy Act that put a 12-month cap on permitting reviews. According to research done by <a href="https://www.cambridge.org/core/journals/environmental-practice/article/abs/research-article-how-long-does-it-take-to-prepare-an-environmental-impact-statement/C1B14ECB03EBB159A2CE6B3A43CB5FAB">Cambridge University</a>, the average Environmental Impact Statement is put together over the course of 3.4 years. The final leasing permit was issued in the last days of the Trump Administration.</p>



<p>The EIS process was also conducted during the Covid-19 pandemic, which limited community meetings. Many locals said they didn’t learn about the proposed mine until the public commenting period had ended.</p>



<p>Most supporters of the project reside in Winnemucca, a city of about 7,500 people about an hour’s drive from Thacker Pass. Mining has long been a dominant employer there, and locals know the new project means jobs. The company predicts it will bring approximately 1,000 construction jobs to the region for two years and employ an operational staff of about 300.&nbsp;</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIAAA0" class="button button-red">Donate Now</a><p class="disclosure">You will be redirected to ICN&#8217;s donation partner.</p></div> <!-- /.icn-donate-block -->


<p>RV parks and temporary housing units line the edges of the small city. These “man camps” fill up and empty out with the booms and busts of local mines.&nbsp;</p>



<p>People of the Red Mountain, a group at the Fort McDermitt Reservation opposing the mine, said&nbsp; in a press release: “This will lead to an increase in hard drugs, violence, rape, sexual assault, and human trafficking. The connection between man camps and missing and murdered indigenous women is well-established.”</p>



<p>County Commissioner Dave Mendiola sees lithium mining and clean-energy technology as a means to diversify the economy but sympathizes with opponents’ concerns.&nbsp;</p>



<p>“I guess you can chain yourself to the fence like some of the protesters might do and I don’t blame them for that,” Mendiola said, “but in the end, as a company, if they’ve followed all the rules, you’re probably not going to stop it. What we can do as a county is monitor it and come up with ways to address problems now.”</p>



<p>Humboldt County Sheriff Mike Allen, a sixth-generation Nevadan, said he’s seen bar fights and drug crimes rise with the opening of mines and plans to increase patrols to deal with the potential influx of hundreds of lithium miners. But, he added, &#8220;there is no doubt in my mind we can call a meeting, and the company will hear what the community is saying.&#8221;&nbsp;</p>



<p>At one of the community meetings held by the company in Orovada in April, Tim Crowley,&nbsp; the vice president of government and community relations for Lithium Americas’ Nevada division and the former head of the Nevada Mining Association, addressed the attendees. &#8220;Our goal is to be a good neighbor,” Crowley said. “We&#8217;re confident that there will be more development beyond the 46 years, so we will be here for a very long time. The only way to be a good neighbor is to listen to you and accommodate wherever we can.&#8221;</p>



<p>Fort McDermitt Indian Reservation is the nearest tribal community to the proposed mine, about 26 miles away. Representatives from Lithium Nevada approached the tribal council there in 2020—while the community was struggling with Covid—to initiate the “engagement agreement,&#8221; a process typically undertaken by mining companies operating on or near tribal lands. Maxine Redstar, then the tribal chairperson, said she hoped the mine would provide well-paid work for some of the roughly 340 people on the reservation.</p>



<p>“More than 40 members of the Fort McDermitt tribe have expressed interest in high-wage jobs that Thacker Pass will bring,” wrote Lithium Americas’ Zawadzki at the time.</p>



<p>But last March, the tribal council withdrew from the community engagement agreement with Lithium Nevada after being presented with a petition opposing the mine signed by the majority of the reservation members, according to Myron Smart, a reservation member and spiritual leader for the community.&nbsp;</p>



<p>“The agreement with the company was signed by the council behind closed doors,” said a Fort McDermitt reservation member who asked to remain anonymous due to fear of retaliation. “Everything related to the mine was hushed up. The decisions of the council do not reflect the beliefs of the community.” The council did not return requests for comment.</p>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="People gather for a ceremony at Sentinel Rock, at Thacker Pass, Nevada on Sunday, Sept. 12, 2021. People of Red Mountain and other Indigenous groups gathered for the ceremonial remembrance of a massacre of Paiute people near the spot on Sept. 12, 1865. Credit: Spenser Heaps" class="wp-image-59738" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-1024x683.jpg" alt="People gather for a ceremony at Sentinel Rock, at Thacker Pass, Nevada on Sunday, Sept. 12, 2021. People of Red Mountain and other Indigenous groups gathered for the ceremonial remembrance of a massacre of Paiute people near the spot on Sept. 12, 1865. Credit: Spenser Heaps" class="wp-image-59738" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/Thacker-Pass_SH6_5056_toned-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>People gather for a ceremony at Sentinel Rock, at Thacker Pass, Nevada on Sunday, Sept. 12, 2021. People of Red Mountain and other Indigenous groups gathered for the ceremonial remembrance of a massacre of Paiute people near the spot on Sept. 12, 1865. Credit: Spenser Heaps</figcaption></figure>



<p>“We’ve always welcomed input from our neighbors, and in return, we strive to communicate regularly and openly about our progress at Thacker Pass,” Zawadzki wrote in response to the judge’s ruling allowing excavation of cultural sites to proceed. “It’s this neighborly approach to doing things right that will lead to cultural preservation, good jobs and exciting economic opportunity.”</p>



<p>For some tribal leaders, those promises ring hollow.</p>



<p>“Offering well-paying jobs at a lithium mine is like the coal miners in Virginia who had to breathe coal dust,” said Reno-Sparks Indian Colony Chairman Arlan D. Melendez. “If that’s the only job to feed your family, you’re going to take it even if it means sickness or a shorter lifespan. The greater situation of failing reservation economies has never been addressed other than with undesirable jobs that harm our health.”</p>



<p>With the failure of the tribes’ lawsuit, and uncertainty about those that will be decided in January, the coalition of tribal members, ranchers and environmentalists gathering at the Thacker Pass encampment expect protests against the lithium mine to escalate, and the backlash against the energy transition it would feed to grow.</p>



<p>“Electric cars simply cause a different sort of harm: instead of the Gulf Oil Spill, we have the bulldozing of an increasingly rare desert habitat,” wrote Wilbert, the Protect Thacker Pass organizer and author. “To save the planet, we have to stop destroying. A wound is a wound is a wound.”<br></p>

						
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_6188693e580ff" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_6188693e580ff">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_6188693e580ff">

							<label for="mce-group[13101]-13101-2_6188693e580ff">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">ICN Weekly</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_6188693e580ff">

							<label for="mce-group[13101]-13101-3_6188693e580ff">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Inside Clean Energy</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_6188693e580ff">

							<label for="mce-group[13101]-13101-0_6188693e580ff">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Today's Climate</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_6188693e580ff">

							<label for="mce-group[13101]-13101-1_6188693e580ff">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Breaking News</span>

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_6188693e580ff" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_6188693e580ff" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_6188693e580ff">
							<label for="mce-group[13117]-13117-0_6188693e580ff">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_6188693e580ff" class="clear">
					<div class="response" id="mce-error-response_6188693e580ff" style="display:none"></div>
					<div class="response" id="mce-success-response_6188693e580ff" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_6188693e580ff" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-59712" class="post-59712 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-amazon-rainforest tag-climate-change tag-ecocide tag-indigenous-peoples tag-peru tag-rights-of-nature tag-the-fifth-crime topic-biodiversity-conservation profile-katie-surma">

	<a href="https://insideclimatenews.org/news/05112021/indigenous-women-in-peru-seek-to-turn-the-tables-on-big-oil-asserting-rights-of-nature-to-fight-epic-spills/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Aerial scenes from the Northern Amazon from the town of Iqitos to the Amazon oil town of Trompederos, Peru, June 11, 2007. Credit: Brent Stirton/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Aerial scenes from the Northern Amazon from the town of Iqitos to the Amazon oil town of Trompederos, Peru, June 11, 2007. Credit: Brent Stirton/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Indigenous Women in Peru Seek to Turn the Tables on Big Oil, Asserting ‘Rights of Nature’ to Fight Epic Spills		</h2>

		
		
		
			<h3 class="post-author">By Katie Surma</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-57646" class="post-57646 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-climate-change tag-ecocide tag-the-fifth-crime tag-the-hague tag-united-nations tag-vanuatu topic-activism topic-climate-law-liability profile-katie-surma">

	<a href="https://insideclimatenews.org/news/04102021/internationa-court-of-justice-vanuatu-ecocide/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/10/vanuatu_mario-tama-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Is it Time for the World Court to Weigh in on Climate Change?		</h2>

		
		
		
			<h3 class="post-author">By Katie Surma</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-57385" class="post-57385 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-climate-change tag-ecocide tag-florida tag-line-3 tag-maori tag-nature tag-orange-county tag-rights-of-nature tag-the-fifth-crime topic-biodiversity-conservation topic-climate-law-liability topic-environment-health profile-katie-surma">

	<a href="https://insideclimatenews.org/news/19092021/rights-of-nature-legal-movement/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The Whanganui River near the entrance to Whanganui National Park, near Whanganui, North Island, New Zealand. Credit: Matthew Lovette/Education Images/Universal Images Group via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The Whanganui River near the entrance to Whanganui National Park, near Whanganui, North Island, New Zealand. Credit: Matthew Lovette/Education Images/Universal Images Group via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/09/whanganui-river_matthew-lovette-education-images-universal-images-group-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Does Nature Have Rights? A Burgeoning Legal Movement Says Rivers, Forests and Wildlife Have Standing, Too		</h2>

		
		
		
			<h3 class="post-author">By Katie Surma</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-59641" class="post-59641 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-climate-change tag-cop26 tag-glasgow tag-migration topic-climate-treaties topic-extreme-weather">

	<a href="https://insideclimatenews.org/news/02112021/climate-refugees-international-law-cop26/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="People who were forced to abandon their homes in the San Pedro Sula Valley due to floods in the aftermath of Hurricane Eta take refuge in a makeshift camp underneath an overpass in Chemelecon. Credit: Seth Sidney Berry/SOPA Images/LightRocket via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-1024x684.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-768x513.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-1536x1026.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-2048x1367.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="People who were forced to abandon their homes in the San Pedro Sula Valley due to floods in the aftermath of Hurricane Eta take refuge in a makeshift camp underneath an overpass in Chemelecon. Credit: Seth Sidney Berry/SOPA Images/LightRocket via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-1024x684.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-768x513.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-1536x1026.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-2048x1367.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/migrants_seth-sidney-berry-sopa-images-lightrocket-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			By 2050, 200 Million Climate Refugees May Have Fled Their Homes. But International Laws Offer Them Little Protection		</h2>

		
		
		
			<h3 class="post-author">By Moira Lavelle</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-59547" class="post-59547 post type-post status-publish format-standard has-post-thumbnail hentry category-justice category-politics-policy tag-climate-change tag-cop26 tag-glasgow tag-paris-agreement topic-activism topic-climate-treaties profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/28102021/cop26-glasgow-bend-emissions-curve/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A demonstrator holds a banner reading &quot;Energy liberate-ourselves from our fossil addictions&quot; during a rally called by several NGOs to form a human chain near the Eiffel Tower in Paris on Dec. 12, 2015 on the sidelines of the COP21, the UN conference on global warming. Credit: Francois Guillot/AFP via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A demonstrator holds a banner reading &quot;Energy liberate-ourselves from our fossil addictions&quot; during a rally called by several NGOs to form a human chain near the Eiffel Tower in Paris on Dec. 12, 2015 on the sidelines of the COP21, the UN conference on global warming. Credit: Francois Guillot/AFP via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/10/cop21_francois-guillot-afp-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			World Leaders Failed to Bend the Emissions Curve for 30 Years. Some Climate Experts Say Bottom-Up Change May Work Better		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-59612" class="post-59612 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-big-oil tag-bp tag-chevron tag-climate-change tag-congress tag-exxon tag-exxonmobil tag-shell topic-denial-misinformation profile-nicholas-kusnetz">

	<a href="https://insideclimatenews.org/news/29102021/big-oil-executive-testimony-capitol-hill/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/10/oil-execs-ting-shen-bloomberg-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Big Oil’s Top Executives Strike a Common Theme in Testimony on Capitol Hill: It Never Happened		</h2>

		
		
		
			<h3 class="post-author">By Nicholas Kusnetz</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/justice/">Justice</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/05112021/indigenous-women-in-peru-seek-to-turn-the-tables-on-big-oil-asserting-rights-of-nature-to-fight-epic-spills/">

								<h4 class="post-title">Indigenous Women in Peru Seek to Turn the Tables on Big Oil, Asserting ‘Rights of Nature’ to Fight Epic Spills</h4>

								
								
									<p class="subtitle">Their lawsuit demands protection for the Marañón River from Lot1AB, an oilfield carved into the Amazon Rainforest with nearly 2,000 contaminated sites.</p>

								
								
								
									<p class="author">By Katie Surma</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/02112021/climate-refugees-international-law-cop26/">By 2050, 200 Million Climate Refugees May Have Fled Their Homes. But International Laws Offer Them Little Protection</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/28102021/cop26-glasgow-bend-emissions-curve/">World Leaders Failed to Bend the Emissions Curve for 30 Years. Some Climate Experts Say Bottom-Up Change May Work Better</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Aerial scenes from the Northern Amazon from the town of Iqitos to the Amazon oil town of Trompederos, Peru, June 11, 2007. Credit: Brent Stirton/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-900x600.jpg" /><noscript><img width="900" height="600" src="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Aerial scenes from the Northern Amazon from the town of Iqitos to the Amazon oil town of Trompederos, Peru, June 11, 2007. Credit: Brent Stirton/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/amazon_brent-stirton-getty-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div data-bg="https://insideclimatenews.org/wp-content/uploads/2021/01/ice-bg.jpg" class="image rocket-lazyload" style=""></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="rocketlazyloadscript" data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=1635877382' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/public.min.js?ver=2.4.2' id='icn-scripts-js' defer></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://insideclimatenews.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='icn-style-css'  href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1635877382' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->