<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"  prefix="og: http://ogp.me/ns#
 article: http://ogp.me/ns/article#
 book: http://ogp.me/ns/book#
 profile: http://ogp.me/ns/profile#
 video: http://ogp.me/ns/video#
 product: http://ogp.me/ns/product#
 content: http://purl.org/rss/1.0/modules/content/
 dc: http://purl.org/dc/terms/
 foaf: http://xmlns.com/foaf/0.1/
 rdfs: http://www.w3.org/2000/01/rdf-schema#
 sioc: http://rdfs.org/sioc/ns#
 sioct: http://rdfs.org/sioc/types#
 skos: http://www.w3.org/2004/02/skos/core#
 xsd: http://www.w3.org/2001/XMLSchema#
"> <!--<![endif]-->
  <head>
    <meta property="fb:pages" content="245371732167183" />
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://insideclimatenews.org/sites/default/files/solve_favicon_2.jpg" />
<meta property="og:url" content="https://insideclimatenews.org/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://insideclimatenews.org/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions?amp" />
<meta name="description" content="Environmentalists cite “an incredible disconnect” between government support for plastics manufacturing and evidence of the industry’s pollution and climate impact." />
<link rel="shortlink" href="https://insideclimatenews.org/node/58341" />
<meta http-equiv="content-language" content="en-US" />
<meta property="og:site_name" content="InsideClimate News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://insideclimatenews.org/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions" />
<meta property="og:title" content="Booming Plastics Industry Faces Backlash as Data About Environmental Harm Grows" />
<meta property="og:description" content="Environmentalists cite “an incredible disconnect” between government support for plastics manufacturing and evidence of the industry’s pollution and climate impact." />
<meta property="og:updated_time" content="2020-01-24T04:00:36-05:00" />
<meta property="og:image" content="https://insideclimatenews.org/sites/default/files/styles/opengraph_large/public/article_images/plastic-waste-cleanup-1000_ernesto-benavides-getty.jpg?itok=J9DRW1RT" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://insideclimatenews.org/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions" />
<meta name="twitter:title" content="Booming Plastics Industry Faces Backlash as Data About Environmental" />
<meta name="twitter:description" content="Environmentalists cite “an incredible disconnect” between government support for plastics manufacturing and evidence of the industry’s pollution and climate impact." />
<meta name="twitter:image" content="https://insideclimatenews.org/sites/default/files/styles/twitter_card_large/public/article_images/plastic-waste-cleanup-1000_ernesto-benavides-getty.jpg?itok=34jUtAQI" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<meta property="article:published_time" content="2020-01-24T04:00:00-05:00" />
<meta property="article:modified_time" content="2020-01-24T04:00:36-05:00" />
<meta itemprop="name" content="Booming Plastics Industry Faces Backlash as Data About Environmental Harm Grows" />
<meta itemprop="description" content="Frustrated with the sight of plastic bags and styrofoam containers piling up in its harbor, the city of Charleston, South Carolina, rang in the new year with a promise to start enforcing a ban on single-use plastic containers and utensils." />
    <title>Booming Plastics Industry Faces Backlash as Data About Environmental Harm Grows | InsideClimate News</title>

  	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic%7CPlayfair+Display:400,700%7CMontserrat:400,600" type="text/css" media="all">
    <link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_eEBbMjCduKyR7lNKO795q2YqXA9vs0qKyH2ZSM-POss.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_nFdrb2LYZ5z_5AvncIb9H8OZIsYPLSnRub9Fd-YUKAo.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_755KUg4iCJSFHy-xJcQdgc4aIMsB0unCewjkzo6e8u8.css" />

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    <script src="https://insideclimatenews.org/sites/default/files/js/js_ATN-WpNIHEEswSzTnDoR-gdAFQDTuXVcZGZL5HJi0eA.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_4XoprYNuneMmu8w6_ggpgZ-jXphnBnDBA4RKX7ecs6Y.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_Hf3ovY87_nE3nfJJTkYiBAwTcRFH0-IBJp3OOTSTYO0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2208526-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "2020");ga("set", "dimension3", "January");ga('require', 'GTM-NCB27PT');ga("send", "pageview");</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_K_tcyBozmepP-TeLqfFTR22n4gsbXNeVpetdikHHxVw.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_IZrtaRcMFD-np9sVcUnwnIAO5ZbTmDO5QQTuSqTwZbA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"icn","theme_token":"yx_E5HuzCFaCXnhEESlgueQOWJ_mfya_TaMMItF11Ck","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/icn_mailchimp\/css\/icn_mailchimp_blocks.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/icn\/layouts\/icn_stacked_sidebar\/icn_stacked_sidebar.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/icn\/css\/range_base.css":1,"sites\/all\/themes\/icn\/css\/icn.system.menus.css":1,"sites\/all\/themes\/icn\/css\/theme_styles.css":1,"sites\/all\/themes\/icn\/css\/jquery.jscrollpane.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"0":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/custom\/icn_panel_styles\/js\/icn-panel-styles.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/custom\/icn_social\/js\/icn_social.js":1,"sites\/all\/themes\/icn\/js\/script.js":1,"sites\/all\/themes\/icn\/js\/jquery.mousewheel.js":1,"sites\/all\/themes\/icn\/js\/mwheelIntent.js":1,"sites\/all\/themes\/icn\/js\/jquery.jscrollpane.min.js":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"hidden":"full"},"fitvids":{"custom_domains":[],"selectors":["body\r",".video-filter"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1}});</script>
    <!--
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#8ec44d",
	      "text": "#000000"
	    }
	  },
	  "theme": "classic",
	  "content": {
	    "message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
	    "dismiss": "Accept",
	    "link": "Learn more. ",
	    "href": "https://insideclimatenews.org/privacy-and-terms-service"
	  }
	})});
	</script>
-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
			"background": "#8ec44d",
			"text": "#000000"
    }
  },
	"theme": "classic",
	"content": {
		"message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
		"dismiss": "Accept",
		"link": "Learn more. ",
		"href": "https://insideclimatenews.org/privacy-and-terms-service"
	}
})});
</script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58341 node-type-article node-promoted"  id="skrollr-body" data-top="" data-bottom="">
    <div id="skip-link">
      <a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
    </div>
        
<div class="site-container" data-bottom>

  <header class="site-header">

    <a href="/" class="site-logo"><img src="/sites/all/themes/icn/images/icn-logo.png" alt="Inside Climate News" width="140" height="140"></a>

    <div class="secondary wrap">

              <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
          </div> <!-- /.secondary -->

    <div class="tagline-row">
      <div class="site-tagline">
        <p>A Pulitzer Prize-winning, non-profit, non-partisan news organization dedicated to covering climate change, energy and the environment.</p>
      </div> <!-- /.site-tagline -->
      <ul class="social-links">
        <li class="facebook">
          <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
            <svg class="icon">
              <use xlink:href="#icon-facebook" />
            </svg>
          </a>
        </li>
        <li class="twitter">
          <a href="http://twitter.com/insideclimate">
            <svg class="icon">
              <use xlink:href="#icon-twitter" />
            </svg>
          </a>
        </li>
        <li class="linkedin">
          <a href="https://www.linkedin.com/company/insideclimate-news/">
            <svg class="icon">
              <use xlink:href="#icon-linkedin" />
            </svg>
          </a>
        </li>
        <li class="instagram">
          <a href="https://www.instagram.com/insideclimatenews/?hl=en">
            <svg class="icon">
              <use xlink:href="#icon-instagram" />
            </svg>
          </a>
        </li>
        <li class="youtube">
          <a href="https://www.youtube.com/insideclimatenews">
            <svg class="icon">
              <use xlink:href="#icon-youtube" />
            </svg>
          </a>
        </li>

        <!--
        <li class="rss">
          <a href="http://insideclimatenews.org/newsletter">
            <svg class="icon">
              <use xlink:href="#icon-rss" />
            </svg>
          </a>
        </li>
        -->
      </ul>
    </div>

    <div class="primary">
      <button class="menu-toggle primary-menu-toggle light flat">Menu</button>
      <div class="menu-holder">
        <div class="primary-row">
                      <nav class="primary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="expanded menu-mlid-5538"><a href="/investigations">Investigations</a><ul class="menu"><li class="first leaf menu-mlid-76537"><a href="/content/danger-without-borders">Dangers Without Borders</a></li>
<li class="leaf menu-mlid-75034"><a href="/content/harvesting-peril">Harvesting Peril</a></li>
<li class="leaf menu-mlid-20631"><a href="/content/choke-hold">Choke Hold</a></li>
<li class="leaf menu-mlid-5744"><a href="/content/Exxon-The-Road-Not-Taken">Exxon: The Road Not Taken</a></li>
<li class="leaf menu-mlid-6074"><a href="/content/dilbit-disaster-inside-biggest-oil-spill-youve-never-heard">The Dilbit Disaster</a></li>
<li class="leaf menu-mlid-6070"><a href="/content/fracking-eagle-ford-shale-big-oil-bad-air-texas-praire">Big Oil + Bad Air</a></li>
<li class="leaf menu-mlid-6071"><a href="/content/clean-break-story-germanys-energy-transformation">Clean Break</a></li>
<li class="leaf menu-mlid-6072"><a href="/news/20131118/bloombergs-hidden-legacy-climate-change-and-future-new-york-city-part-1">Bloomberg&#039;s Hidden Legacy</a></li>
<li class="leaf menu-mlid-6073"><a href="/news/20140508/keystone-xl-bushs-no-brainer-obamas-dilemma">Keystone & Beyond</a></li>
<li class="last leaf menu-mlid-5750"><a href="/content/meltdown-terror-top-world-0">Meltdown: Terror at the Top of the World</a></li>
</ul></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Clean Economy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="expanded menu-mlid-5542"><a href="/infographics">Infographics</a><ul class="menu"><li class="first leaf menu-mlid-76535"><a href="https://insideclimatenews.org/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-5578"><a href="/search_documents">Documents</a></li>
</ul></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
                    <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div>
        <div class="secondary-block">
                        <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
                    <ul class="social-links">
            <li class="facebook">
              <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
                <svg class="icon">
                  <use xlink:href="#icon-facebook" />
                </svg>
              </a>
            </li>
            <li class="twitter">
              <a href="http://twitter.com/insideclimate">
                <svg class="icon">
                  <use xlink:href="#icon-twitter" />
                </svg>
              </a>
            </li>
            <li class="linkedin">
              <a href="https://www.linkedin.com/company/insideclimate-news/">
                <svg class="icon">
                  <use xlink:href="#icon-linkedin" />
                </svg>
              </a>
            </li>
            <li class="instagram">
              <a href="https://www.instagram.com/insideclimatenews/?hl=en">
                <svg class="icon">
                  <use xlink:href="#icon-instagram" />
                </svg>
              </a>
            </li>
            <li class="youtube">
              <a href="https://www.youtube.com/insideclimatenews">
                <svg class="icon">
                  <use xlink:href="#icon-youtube" />
                </svg>
              </a>
            </li>
            <!--
            <li class="rss">
              <a href="http://insideclimatenews.org/newsletter">
                <svg class="icon">
                  <use xlink:href="#icon-rss" />
                </svg>
              </a>
            </li>
            -->
          </ul>
          <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div> <!-- /.secondary-block -->
      </div> <!-- /.menu-holder -->

    </div> <!-- /.primary -->
    <div class="topics-bar">
              <h5>Hot Topics:</h5>
          <div id="block-views-latest-on-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-latest-on view-id-latest_on view-display-id-block_1 view-dom-id-16c8652ed736aa8e1befbc70effd6186">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/tags/2019-year-review">2019 Year in Review</a>  </li>
          <li class="">  
          <a href="/topics/arctic">Arctic</a>  </li>
          <li class="">  
          <a href="/topics/agriculture">
  Agriculture</a>  </li>
          <li class="">  
          <a href="/topic/military">Global Security</a>  </li>
          <li class="">  
          <a href="/topics/extreme-weather">Extreme Weather</a>  </li>
          <li class="">  
          <a href="/tags/exxon-climate-change-investigation"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Exxon Investigation</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/topics/climate-science">Climate Science</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
          </div><!-- /.topics-bar -->
  </header> <!-- /.site-header -->

    <nav class='breadcrumbs wrap'><ul><li><a href="/">Home</a></li></ul></nav>



<main id="main" role="main">
          <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="icn-stacked-sidebar clearfix panel-display" >
	<header class="wrap ">
	<h1 class="page-title">Booming Plastics Industry Faces Backlash as Data About Environmental Harm Grows</h1>
  </header>
	<div class="wrap main-content section">
		<div class="page-content col span_7_of_12">
			<div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <article id="node-58341" class="node node-article node-promoted node-content-58341 full clearfix" about="/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions" typeof="sioc:Item foaf:Document" role="article">

  <header class="page-header article-header">
            <span property="dc:title" content="" class="rdf-meta element-hidden"></span>
        	    <h2 class="page-subtitle">
  <span class="field field-name-field-subtitle field-type-text field-label-hidden">
    Environmentalists cite “an incredible disconnect” between government support for plastics manufacturing and evidence of the industry’s pollution and climate impact.  </span>
</h2>
        
		<div class="entry-meta">
							<div class="view view-article-authors view-id-article_authors view-display-id-article_authors_vert article-authors-vert view-dom-id-e419126080def333d7c91c382032093e">
        
  
  
      <div class="view-content">
        <div class="author-small">
      
          <div class="author-pic"><a href="/author/james-bruggers" class="author-bg" style="background-image: url('https://insideclimatenews.org/sites/default/files/styles/square_cropped_100/public/Bruggershead.jpg?itok=Vhc17J5l');">James Bruggers</a>
</div>    
          <h4 class="byline"><a href="/author/james-bruggers"><span>By </span>James Bruggers</a></h4>    
          <div class="author-links"><div class="twitter-follow-wrapper"><a href="https://twitter.com/jbruggers" class="twitter-follow-button" data-show-count="false">Follow @jbruggers</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>			              <div class="posted-on">
          Jan 24, 2020        </div>
          </div>

  </header>

  <div class="content">
    <div class="view view-posted-on-date view-id-posted_on_date view-display-id-entity_view_1 view-dom-id-6d72f1f879b395e6d81d0da7039f25c1">
      
  
  
      <div class="view-content">
        <div class="posted-on">
      
          Jan 24, 2020    </div>
    </div>
  
  
  
  
  
  
</div> <!-- Begin primary image field -->
<div  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="field field-name-field-image field-type-image field-label-hidden">
          <div class="field-item ">
        <meta itemprop="representativeOfPage" content="True" />        <figure id="file-274066"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/article_images/plastic-waste-cleanup-1000_ernesto-benavides-getty.jpg?itok=bI72kG-E" width="924" height="615" alt="People pick up plastic waste on a beach. Credit: Ernesto Benavides/AFP/Getty Images" title="People pick up plastic waste on a beach. Credit: Ernesto Benavides/AFP/Getty Images" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>Plastic bag bans have become prevalent across the U.S. and Europe, with Charleston, South Carolina, the latest to join the trend. Credit: Ernesto Benavides/AFP/Getty Images</p>
      </div>
</figcaption>
  </figure>
      </div>
    </div>
<!-- End primary image field -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Frustrated with the sight of plastic bags and styrofoam containers piling up in its harbor, the city of Charleston, South Carolina, rang in the new year with a promise to start enforcing a ban on single-use plastic containers and utensils.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">It's one of hundreds of similar bans that have been launched across the U.S. and </span><a href="https://ec.europa.eu/commission/presscorner/detail/en/IP_19_2631">Europe</a>, amid a growing backlash to an industry that is expanding despite increasing evidence of the harm its products can do.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">In just the past year, researchers have shown that tiny particles of plastic are pervasive in the environment, even high in the mountains and inside human bodies. Dead whales have washed up with dozens of pounds of plastic waste in their stomachs. And a new awareness of the role the plastics industry plays in climate change is emerging.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">"If it's in our marshes, it's in our oysters, it's in our fish and it's in our dolphins," said Caroline Bradner, the Land, Water &amp; Wildlife Project Manager for the South Carolina Coastal Conservation League. "And if there is plastic in them, there is plastic in us."</span></p>
<p><!-- Begin embedded widget --><div class="widget widget-newsletter-block mc-embed-signup embed-horiz fbia-strip">
<h6 class="section-title">Sign up for <span class="icn-bold">InsideClimate News Weekly</span></h6>
<p class="signup-smaller">Our stories. Your inbox. Every weekend.</p>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate onsubmit="ga('send', { hitType: 'event', eventCategory: 'Subscription', eventAction: 'submit', eventLabel: 'ICN Weekly Sign Up (in-article)' });">
<div class="horiz-wrap">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL" />
	<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red" />
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0" /><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1" /><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2" /><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3" /><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0" /><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value="" /></div>
</form>
</div><!-- End embedded widget --></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The scientific studies and images of plastic waste have been shifting how the public sees plastics, and that has gotten the industry's attention at the highest levels. The industry has been simultaneously fighting to prevent local plastics bans and trying to promote itself as a solution, while its production keeps growing.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">In Pennsylvania, Ohio and West Virginia, one giant plastics  plant is under construction, and a second awaits a decision on financing in an Appalachian region that federal officials </span><a href="https://www.energy.gov/sites/prod/files/2018/12/f58/Nov%202018%20DOE%20Ethane%20Hub%20Report.pdf">have said</a> could support even more manufacturing—an effort that the Trump administration may assist with loan guarantees this year. </p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">On the Gulf Coast, seven large petrochemical facilities have been approved since 2015. Environmentalists are fighting them, with the latest lawsuit filed last week over the federal permits for what would be one of the world's largest plastics plants, planned near a wetlands area along the Mississippi River.  </span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">There is "an incredible disconnect" between public concerns about what plastics pollution is doing to the environment and all of the industry funding and tax dollars being invested in new plastics manufacturing, said Judith Enck, a former official with the U.S. Environmental Protection Agency who in 2019 founded the Beyond Plastics campaign, a nonpartisan initiative that seeks to end plastic pollution. </span></p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-272686"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <a href="https://insideclimatenews.org/sites/default/files/styles/colorbox_full/public/image_large/Plastics-Demand-Chart-529px.png?itok=qmmzXV3p" class="colorbox"><img alt="Chart: Plastics Demand Expected to Skyrocket" title="Chart: Plastics Demand Expected to Skyrocket" height="764" width="529" class="media-element file-image-centered-medium" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/image_large/Plastics-Demand-Chart-529px.png?itok=bRxne6d5" /></a>  </figure>
</div><!-- End embedded media -->
<p dir="ltr"><span></span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Industry officials contend that they are just trying to meet consumer demand, and they say they are looking for ways to improve recycling and reduce waste.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">"We fundamentally think plastics don't belong in the environment," said Keith Christman, managing director of plastics markets for the American Chemistry Council, a chemical industry lobby group with members in the alliance. But, he added, plastics are essential. "You may be able to do without a plastic bag, but most products there really isn't a substitute for or an ability to go without it."</span></p>
<h3 dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">'A Climate Crisis Hiding in Plain Sight'</span></h3>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">From scientific research papers to reports by environmental groups, 2019 delivered a relentless stream of evidence about environmental and health concerns related to plastics.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">"I must say it's been pretty uncomfortable ... as we have watched images of plastic strewn over beaches and pictures of sea animals with ingested plastic," Patty Long, the interim chief executive officer of the Plastics Industry Association, lamented at the Global Plastics Summit last year. </span></p>
<p><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">"We see it over and over and over again," she </span><a href="https://insideclimatenews.org/news/06072019/plastic-waste-ocean-global-summit-industry-solutions-recycling-climate-change">told</a> the industry gathering, co-hosted by the Plastics Industry Association and IHS Markit, which closely tracks the industry.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">For example:</span></p>
<ul dir="ltr"><li><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Plastic</span> particles were found in the stomachs of the deepest known marine animals, nearly seven miles below the surface of the sea. </li>
<li role="presentation"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The wind</span><a href="https://www.bbc.com/news/uk-scotland-glasgow-west-47947235"> deposited</a> as much microplastic per square meter in a secluded area high in the Pyrenees Mountains, along the French and Spanish border, as researchers would expect in the city of Paris.</li>
<li role="presentation"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The average American now ingests more than 70,000 particles of microplastics per year, according to a</span><a href="https://pubs.acs.org/doi/abs/10.1021/acs.est.9b01517"> study</a> in the American Chemical Society journal Environmental Science &amp; Technology. </li>
<li role="presentation"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The carcass of a dead sperm whale</span><a href="https://www.nationalgeographic.com/environment/2019/04/dead-pregnant-whale-plastic-italy/"> washed ashore</a> in Italy with 49 pounds of plastic in its stomach; and a beached young Cuvier's beaked whale died in the Philippines, with a necropsy<a href="https://www.npr.org/2019/03/18/704471596/stomach-of-dead-whale-contained-nothing-but-plastic"> revealing</a> 88 pounds of plastic including plastic bags from grocery stores.</li>
</ul><p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The Center for International Environmental Law also</span><a href="https://www.ciel.org/reports/plastic-health-the-hidden-costs-of-a-plastic-planet-may-2019/"> published</a> a report in May that found greenhouse gas emissions from the plastics lifecycle—from natural gas extraction to plastics production and disposal—could reach 850 million metric tons in 2019, about the same as 189 new 500-megawatt coal-fired power plants. </p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The total is projected to rise to 1.34 billion metric tons per year by 2030, equivalent to the emissions from nearly 300 coal plants of that size.</span></p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-274087"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img alt="The insides of a dead albatross chick show fragments of plastic waste. Credit: Chris Jordan/U.S. Fish and Wildlife Service/Flickr" title="The insides of a dead albatross chick show fragments of plastic waste. Credit: Chris Jordan/U.S. Fish and Wildlife Service/Flickr" height="494" width="648" class="media-element file-image-centered-medium" data-delta="2" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/albatross-plastic-1000_chris-jordan-usfws.jpg?itok=aVlz4kRC" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>Plastic waste in marine environments make their way into the bodies of marine life, like this dead albatross chick. Credit: Chris Jordan/U.S. Fish and Wildlife Service/Flickr</p>
      </div>
</figcaption>
  </figure>
</div><!-- End embedded media -->
<p dir="ltr"><span></span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The group, working with the Environmental Integrity Project, FracTracker Alliance and others, concluded that the plastics' and petrochemical industries' plans could make it impossible to limit global warming to 1.5 degrees Celsius of warming, the most challenging benchmark established under the 2015 Paris climate agreement. </span></p>
<p>"Plastics have been a climate crisis hiding in plain sight," said Carroll Muffett, president and chief executive officer of the law center.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Christman, with the chemical industry lobby group, argued that the law center should have compared the carbon emissions from plastics when they are used as substitutes to materials like glass or steel. Greenhouse gas emissions are spared when cars are made lighter and more fuel-efficient with plastic parts, he said, and when plastic wrapping preserves food to avoid spoilage and disposal in methane-producing landfills.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">"With all of these issues, yes, we have to avoid regrettable substitution," Muffett responded. But the "simple argument that all the possible substitutes are going to be worse than plastics" is wrong, he added.</span></p>
<h3 dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Plastics Could Grow 3.5 to 4 Percent Annually Through 2035 </span></h3>
<p>For years, the public relied on recycling to justify its plastics use, but now that, too, is in crisis. </p>
<p>In 2018, China's decided to stop accepting most plastic materials for recycling, and last May, 187 countries added plastics to an international treaty that controls the movement of hazardous waste around the globe, requiring exporters to obtain government permission before shipping lower quality plastic wastes to their countries.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">That's not all that's preventing effective recycling. The economics of recycling "are still upside down," largely because of a glut of the fossil fuels used to make plastic, said Nina Bellucci Butler, the chief executive officer of More Recycling, a research and consulting company that works with the plastics industry on recycling,</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">"We are just awash in natural gas and oil," she said. "The only thing we can do is make an incredible amount of plastics."</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The plastics industry has tried to show that it is responding to waste concerns. It</span><a href="https://endplasticwaste.org/latest/the-alliance-launches-today/"> announced</a> a $1.5 billion Alliance to End Plastic Waste with the goal of improving plastic waste management in Asia.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">But it is also moving ahead with new plastics manufacturing plants, as the oil and gas industry eyes plastics as a growing part of its future.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The data firm IHS Markit has forecast that plastics production will grow on average 3.5 to 4 percent per year through at least 2035. </span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">In western Pennsylvania outside Pittsburgh, hundreds of workers</span><a href="https://insideclimatenews.org/news/25022019/plastics-hub-appalachian-fracking-ethane-cracker-climate-change-health-ohio-river"> are building</a> a massive Shell Polymers plant to turn ethane—a product of a decade-old natural gas fracking boom there—into the basic building blocks of plastic products. Analysts have<a href="https://ihsmarkit.com/research-analysis/petrochemical-cluster-a-bright-future-for-the-tristate-region.html"> said</a> the region could support as many as five of these plants, which "crack" ethane molecules to make ethylene and polyethylene resin pellets.<a href="http://pttgcbelmontcountyoh.com/"> One </a>has already obtained environmental permits in Belmont County, Ohio, and is awaiting a financing decision.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">In 2020, the Trump administration could decide whether to provide $1.9 billion in loan guarantees for the development of</span><a href="https://aongrc.wvu.edu/reports"> underground storage</a> for ethane it<a href="https://www.energy.gov/articles/secretary-perry-announces-appalachian-ethane-storage-hub-report"> says</a> would help establish a whole new plastics manufacturing hub in Appalachia.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d"><a href="https://www.foodandwaterwatch.org/sites/default/files/organizational_sign_on_letter_opposing_dept._of_energy_backing_petro_hub-2.pdf">Environmental groups</a></span> and some Democrats in Congress<a href="https://insideclimatenews.org/news/17062019/plastics-hub-appalachia-federal-doe-clean-energy-loan-guarantee-taxpayer-funded-congress-amendment"> are fighting</a> the loan guarantees, which would go to a West Virginia business, Appalachia Development Group, that has proposed developing the storage in mined salt or limestone caverns underground.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Near the Gulf Coast, environmentalists are also fighting new or expanding petrochemical and plastics manufacturing plants. The Times-Picayune and New Orleans Advocate</span><a href="https://www.nola.com/news/environment/article_70830ffe-0a1c-11ea-b387-b768e1c2ecc8.html"> reported</a> in late November that seven large petrochemical facilities and expansions had been approved in that area since 2015, and five more were awaiting permits.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">One of them stands out for its cost and size: the $9.6 billion Formosa plastics and petrochemical complex, proposed on 2,400 acres in St. James Parish. In early January, it was granted air quality permits, and the Center for Biological Diversity is now </span><a href="https://biologicaldiversity.org/w/news/press-releases/lawsuit-challenges-trump-administrations-fast-tracking-of-louisiana-plastics-project-2020-01-15/">suing</a>, arguing that the U.S. Army Corps of Engineers failed to disclose environmental damage and public health risks of the plastic facility under the <a href="https://insideclimatenews.org/news/09012020/trump-nepa-environmental-review-changes-climate-change-infrastructure-pipelines">National Environmental Policy Act</a>. More lawsuits are expected.</p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-274088"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <a href="https://insideclimatenews.org/sites/default/files/styles/colorbox_full/public/natural-gas-to-plastics-manufacturing-1058px.png?itok=KVnx0TBK" class="colorbox"><img alt="Plastics: From the Gas Well to Your Home" title="Plastics: From the Gas Well to Your Home" height="486" width="648" class="media-element file-image-centered-medium" data-delta="3" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/natural-gas-to-plastics-manufacturing-1058px.png?itok=YYiZ0jgm" /></a>  </figure>
</div><!-- End embedded media -->
<p dir="ltr"></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">With anticipated large-scale greenhouse gas and toxic air emissions and related environmental justice concerns, local and national environmental groups plan to go all out in 2020 to fight the complex, said Adrienne Bloch, who is leading an expansion of Earthjustice's work to fight new plastics and petrochemical facilities.</span></p>
<h3 dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Congress Eyes Competing Approaches to Plastics Regulation</span></h3>
<p>At the state level, lawmakers introduced at least 95 bills in 2019 related to plastic bags, according to the National Conference of State Legislatures. </p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Most, including those in </span><a href="https://www.nytimes.com/2019/03/28/nyregion/plastic-bag-ban-.html">New York</a>, <a href="https://www.pbs.org/newshour/nation/maine-bans-single-use-plastic-grocery-bags-by-earth-day-2020">Maine</a> and <a href="https://www.nationalgeographic.com/environment/2019/06/vermont-adopts-most-comprehensive-single-use-plastics-ban/">Vermont</a>, sought to ban or place a fee on plastic bags. However, some went in the opposite direction, attempting to prevent local governments from making their own decisions on how to manage plastic waste.</p>
<p><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Oklahoma, Tennessee and North Dakota all blocked their cities from passing local bag rules in 2019. South Carolina lawmakers have been trying to pass a similar law, </span><a href="https://www.thestate.com/news/politics-government/article226176810.html">promoted by lobbyists</a> for the industry. A "ban on bans" bill, <a href="https://www.scstatehouse.gov/billsearch.php?billnumbers=394&amp;session=123&amp;summary=B">S.394</a>, will pick up this month where it left off last year, and could come to a vote before the full South Carolina Senate, said Bradner, of the South Carolina Coastal Conservation League.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Whether a divided Congress in a heated election year can pass meaningful legislation remains an open question. But some federal lawmakers are trying, with competing approaches focused either on government funding or manufacturer responsibility.</span></p>
<p><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">The industry backs bills like Save Our Seas 2.0 and the</span><a href="https://cardenas.house.gov/media-center/press-releases/c-rdenas-bucshon-introduce-recover-act"> RECOVER Act</a>, which aim to improve waste management and recycling. Neither would slow the production of plastics.</p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">Rep. Alan Lowenthal (D-Calif.) and Sen. Tom Udall (D-N.M.) are floating another proposal that would require plastics producers to establish a national container deposit program, collect fees on non-reusable plastic bags, increase the amount of recycled plastic used in new products and establish a moratorium on new plastics manufacturing plants.</span></p>
<p dir="ltr"><span id="docs-internal-guid-8aac0b9a-7fff-969b-41ee-6a145f7d024d">"The financial burden of cleaning up pollution should not be solely on the taxpayers," Lowenthal said at a Congressional hearing last fall. "It's imperative the the companies that manufacture and sell these products take ownership of their environmental impacts."</span></p></div>
      </div>
</div>
  </div>

    <div class="tagged-with">
    <label>Published Under:</label>
        <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topics/politics" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politics</a></div>
          <div class="field-item odd"><a href="/topics/regulation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Regulation</a></div>
      </div>
</div>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/tags/plastics" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Plastics</a></div>
          <div class="field-item odd"><a href="/topic/oceans" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Oceans</a></div>
          <div class="field-item even"><a href="/topic/climate-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Climate Change</a></div>
      </div>
</div>
  </div>
  
  <ul class="links inline"><li class="forward_link first last"><a href="/forward?path=news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions&amp;overlay=cbox&amp;width=600&amp;height=600" title="Forward this page to a friend" class="forward-page colorbox-load">Email this page</a></li>
</ul><ul class="links inline"><li class="print_html first last"><a href="/print/58341" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Printer-friendly version</a></li>
</ul>  
</article>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-article-authors-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border">About the Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-authors view-id-article_authors view-display-id-panel_pane_1 view-dom-id-1969bbb7711a2b51a8be33998e4e46bd">
        
  
  
      <div class="view-content">
        <div class="author-block">
      
  <div class="image-holder">        <div class="author-pic"><a href="/author/james-bruggers"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/Bruggershead.jpg?itok=m0leda4Z" width="75" height="75" alt="" /></a></div>  </div>  
          <div class="author-info"><h3 class="author-name"><a href="/author/james-bruggers">James Bruggers</a></h3>
<p dir="ltr">James Bruggers covers the U.S. Southeast, part of ICN's National Environment Reporting Network. He came to InsideClimate News in May 2018 from Louisville's Courier Journal, where he covered energy and the environment for more than 18 years. He has also worked as a correspondent for USA Today and was a member of the USA Today Network environment team. Before moving to Kentucky, Bruggers worked as a journalist in Montana, Alaska, Washington and California, covering a variety of issues including the environment.  Bruggers' work has won numerous recognitions, including the National Press Foundation's Thomas Stokes Award for energy reporting.  He served on the board of directors of the Society of Environmental Journalists for 13 years, including two years as president. He lives in Louisville with his wife, Christine Bruggers, and their cat, Lucy.</p>
<p dir="ltr">James can be reached at james.bruggers@insideclimatenews.org.</p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
		</div>
		<div class="primary-sidebar sidebar col span_1_of_3 float-right">
			<div class="panel-pane pane-icn-signup-mc-weekly"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-newsletter-block mc-embed-signup">
<h6 class="section-title">Our&nbsp;stories. Your&nbsp;inbox. Every&nbsp;weekend.</h6>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate>
<div class="row">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0"><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1"><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2"><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3"><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0"><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red"></div>
</form>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p><a href="/about/membership?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=donate"><div class="media media-element-container media-image_full"><figure id="file-270698"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Your donation powers our nonprofit newsroom." height="278" width="475" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNSpringCampaign475x278px_articlePage.png?itok=WlyOFbJU" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <p><a href="/videos"><div class="media media-element-container media-image_full"><figure id="file-270858"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="ICN Videos" height="500" width="600" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNVideoBugv1b.png?itok=QHsZC1yK" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-most-popular-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Most Popular</h4>
    
  
  <div class="pane-content">
    <div class="view view-most-popular view-id-most_popular view-display-id-panel_pane_1 view-dom-id-81c31426998bd05383220ffff039b829">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/10012020/emails-show-us-justice-department-working-closely-oil-industry-oppose-climate-lawsuits"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/san-francisco-sea-level-1000_justin-sullivan-getty.jpg?itok=hcvYsLn-" width="75" height="75" alt="San Francisco faces increasing coastal risks as sea level rises. Credit: Justin Sullivan/Getty Images" title="San Francisco faces increasing coastal risks as sea level rises. Credit: Justin Sullivan/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/10012020/emails-show-us-justice-department-working-closely-oil-industry-oppose-climate-lawsuits">Emails Reveal U.S. Justice Dept. Working Closely with Oil Industry to Oppose Climate Lawsuits</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/08012020/australia-wildfires-forest-tipping-points-climate-change-impact-wildlife-survival"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/kangaroo-australia-fires-1000_brett-hemmings-getty.jpg?itok=Lh-Vodcg" width="75" height="75" alt="Bushfires have burned more than 12 million acres across Australia over the past three months and killed hundreds of millions of animals, including koalas and kangaroos. Credit: Brett Hemmings/Getty Images" title="Bushfires have burned more than 12 million acres across Australia over the past three months and killed hundreds of millions of animals, including koalas and kangaroos. Credit: Brett Hemmings/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/08012020/australia-wildfires-forest-tipping-points-climate-change-impact-wildlife-survival">In Australia&#039;s Burning Forests, Signs We&#039;ve Passed a Global Warming Tipping Point</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/09012020/trump-nepa-environmental-review-changes-climate-change-infrastructure-pipelines"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/trump-nepa-ancmt-jan9-2020-1000_drew-angerer-getty.jpg?itok=eJkaQXQF" width="75" height="75" alt="President Donald Trump was flanked by officials from construction and other industries on Jan. 9, 2020, as he announced changes to how the National Environmental Policy Act is implemented. Credit: Andrew Angerer/Getty Images" title="President Donald Trump was flanked by officials from construction and other industries on Jan. 9, 2020, as he announced changes to how the National Environmental Policy Act is implemented. Credit: Andrew Angerer/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/09012020/trump-nepa-environmental-review-changes-climate-change-infrastructure-pipelines">Trump Moves to Limit Environmental Reviews, Erase Climate Change from NEPA Considerations</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/19122019/trump-climate-policy-record-rollback-fossil-energy-history-candidate-profile"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/donald-trump-heritage-foundation-900_mandel-ngan-afp-getty.jpg?itok=b-VGOk1m" width="75" height="75" alt="President Donald Trump, a Republican. Credit: Mandel Ngan/AFP/Getty Images" title="President Donald Trump, a Republican. Credit: Mandel Ngan/AFP/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/19122019/trump-climate-policy-record-rollback-fossil-energy-history-candidate-profile">Donald Trump&#039;s Record on Climate Change</a></h5>
<div class="meta"><p class="byline">By Stacy Feldman, Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/14012020/ocean-heat-2019-warmest-year-argo-hurricanes-corals-marine-animals-heatwaves"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/bleached-corals-turtle-900_NOAA.jpg?itok=-bFRHnSz" width="75" height="75" alt="A turtle swims over bleached corals. Coral reefs are critical habitats for young fish and other sea life. Credit: NOAA" title="A turtle swims over bleached corals. Coral reefs are critical habitats for young fish and other sea life. Credit: NOAA" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/14012020/ocean-heat-2019-warmest-year-argo-hurricanes-corals-marine-animals-heatwaves">Ocean Warming Is Speeding Up, with Devastating Consequences, Study Shows</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/14012020/biodiversity-treaty-climate-change-marine-sanctuary-conservation-protected-areas-wildlife-habitat-forests"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/lemurs-madagascar_mathias-appel-flickr.jpg?itok=aq5590Fg" width="75" height="75" alt="Ring-tailed lemurs are on IUCN&#039;s endangered species list. Credit: Mathias Appel/Flickr" title="Ring-tailed lemurs are on IUCN&#039;s endangered species list. Credit: Mathias Appel/Flickr" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/14012020/biodiversity-treaty-climate-change-marine-sanctuary-conservation-protected-areas-wildlife-habitat-forests">UN Proposes Protecting 30% of Earth to Slow Extinctions and Climate Change </a></h5>
<div class="meta"><p class="byline">By Phil McKenna</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/23082018/extreme-wildfires-climate-change-global-warming-air-pollution-fire-management-black-carbon-co2"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wildfires-california-august-10-2018_robyn-beck-afp-getty.jpg?itok=MqfUHM71" width="75" height="75" alt="California issued health warnings in early August as smoke from record wildfires darkened the skies and drifted into other states. Credit: Robyn Beck/AFP/Getty Images" title="California issued health warnings in early August as smoke from record wildfires darkened the skies and drifted into other states. Credit: Robyn Beck/AFP/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/23082018/extreme-wildfires-climate-change-global-warming-air-pollution-fire-management-black-carbon-co2">How Wildfires Can Affect Climate Change (and Vice Versa)</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/07012020/arctic-drilling-trump-oil-gas-lease-sales-anwr-wildlife-refuge-petroleum-reserve-offshore"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/trans-alaska-pipeline-900_smith-collection_gado_getty-images.jpg?itok=OS63DsHi" width="75" height="75" alt="An oil pipeline in Alaska. Credit: Smith Collection/Gado/Getty Images" title="An oil pipeline in Alaska. Credit: Smith Collection/Gado/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/07012020/arctic-drilling-trump-oil-gas-lease-sales-anwr-wildlife-refuge-petroleum-reserve-offshore">3 Arctic Wilderness Areas to Watch as Trump Tries to Expand Oil &amp; Gas Drilling</a></h5>
<div class="meta"><p class="byline">By Sabrina Shankman</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/15012020/seabird-death-ocean-heat-wave-blob-pacific-alaska-common-murre"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/common-murre-1000_dave-walsh-getty.jpg?itok=-GuWtIIS" width="75" height="75" alt="A common murre flaps its wings in the waters of Kenai Fjords National Park, Alaska. Credit: Dave Walsh/VW Pics/Universal Images Group/Getty Images" title="A common murre flaps its wings in the waters of Kenai Fjords National Park, Alaska. Credit: Dave Walsh/VW Pics/Universal Images Group/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/15012020/seabird-death-ocean-heat-wave-blob-pacific-alaska-common-murre">Dead Birds Washing Up by the Thousands Send a Warning About Climate Change </a></h5>
<div class="meta"><p class="byline">By Sabrina Shankman</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/06012020/xcel-utility-renewable-energy-100-percent-roadmap-2019-year-review-duke-dte-southern-pseg-natural-gas-coal"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/xcel-comanche-coal-station-900_andy-cross-denver-post-via-getty.jpg?itok=BFMBptKJ" width="75" height="75" alt="Xcel&#039;s Comanche Generating Station, the largest power plant in Colorado, runs on coal. Credit: Andy Cross/Denver Post via Getty Images" title="Xcel&#039;s Comanche Generating Station, the largest power plant in Colorado, runs on coal. Credit: Andy Cross/Denver Post via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/06012020/xcel-utility-renewable-energy-100-percent-roadmap-2019-year-review-duke-dte-southern-pseg-natural-gas-coal">Utilities Have Big Plans to Cut Emissions, But They’re Struggling to Shed Fossil Fuels</a></h5>
<div class="meta"><p class="byline">By Dan Gearino</p></div>
</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-icn-follow"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-follow">
<h4 class="widget-title with-border">Follow</h4>
  <div class="content">
    <ul class="social-links">
      <li class="facebook">
        <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
          <svg class="icon">
            <use xlink:href="#icon-facebook"></use>
          </svg>
        </a>
      </li>
      <li class="twitter">
        <a href="http://twitter.com/insideclimate">
          <svg class="icon">
            <use xlink:href="#icon-twitter"></use>
          </svg>
        </a>
      </li>
      <li class="linkedin">
        <a href="https://www.linkedin.com/company/insideclimate-news/">
          <svg class="icon">
            <use xlink:href="#icon-linkedin"></use>
          </svg>
        </a>
      </li>
      <li class="instagram">
        <a href="https://www.instagram.com/insideclimatenews/?hl=en">
          <svg class="icon">
            <use xlink:href="#icon-instagram"></use>
          </svg>
        </a>
      </li>
      <li class="youtube">
        <a href="https://www.youtube.com/insideclimatenews">
          <svg class="icon">
            <use xlink:href="#icon-youtube"></use>
          </svg>
        </a>
      </li>

      <!--
      <li class="rss">
        <a href="http://insideclimatenews.org/newsletter">
          <svg class="icon">
            <use xlink:href="#icon-rss" />
          </svg>
        </a>
      </li>
      -->
    </ul>
  </div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone7"  >
  
      
  
  <div class="pane-content">
    <h4 class="pane-title widget-title with-border">Our Sponsors</h4>
<div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
<div class="sponsor-footer"><a href="/about/sponsors">View all sponsors</a></div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone2"  >
  
      
  
  <div class="pane-content">
    <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://www.youtube.com/watch?v=S95ghtMPVEs" target="_blank"><div class="media media-element-container media-image_full"><figure id="file-269668"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img height="316" width="529" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICN10thVideoBug529px.png?itok=abWRGYH-" alt="" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-related-stories-panel-pane-2 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Related</h4>
    
  
  <div class="pane-content">
    <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_2 view-dom-id-090a133d2084475fd0db1f4b022b323e">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/25022019/plastics-hub-appalachian-fracking-ethane-cracker-climate-change-health-ohio-river"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/ethane-cracker-plant-pa_james-bruggers-icn.jpg?itok=_0a9fKK_" width="75" height="75" alt="Ethane cracker plant. Credit: James Bruggers" title="Ethane cracker plant. Credit: James Bruggers" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/25022019/plastics-hub-appalachian-fracking-ethane-cracker-climate-change-health-ohio-river">Plastics: The New Coal in Appalachia?</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/15042019/plastic-greenhouse-gas-emissions-renewable-energy-waste-recycling-fossil-fuel-production-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/plastic-waste-900_brendan-smialowski-afp-getty.jpg?itok=AumXFInl" width="75" height="75" alt="Plastic waste. Credit: Brendan Smialowski/AFP/Getty Images" title="Plastic waste. Credit: Brendan Smialowski/AFP/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/15042019/plastic-greenhouse-gas-emissions-renewable-energy-waste-recycling-fossil-fuel-production-climate-change">4 Ways to Cut Plastic’s Growing Greenhouse Gas Emissions</a></h5>
<div class="meta"><p class="byline">By Phil McKenna</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/02052019/plastic-oceans-climate-change-pollution-investor-pressure-exxon-chevron-dow-shareholder-resolutions"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/plastic-nurdles-0900_rick-loomis-latimes-getty.jpg?itok=E-2r7YfA" width="75" height="75" alt="Pre-production plastic pellets, known as nurdles, that had spilled from a train car. Credit: Rick Loomis/Los Angeles Times via Getty Images" title="Pre-production plastic pellets, known as nurdles, that had spilled from a train car. Credit: Rick Loomis/Los Angeles Times via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/02052019/plastic-oceans-climate-change-pollution-investor-pressure-exxon-chevron-dow-shareholder-resolutions">Investors Pressure Oil Giants on Ocean Plastics Pollution</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/06072019/plastic-waste-ocean-global-summit-industry-solutions-recycling-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/ocean-plastic_rosemary-calvert-via-getty.jpg?itok=IgN5nw-5" width="75" height="75" alt="" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/06072019/plastic-waste-ocean-global-summit-industry-solutions-recycling-climate-change">What’s Worrying the Plastics Industry? Your Reaction to All That Waste, for One</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <p><a href="/newsletter/clean-economy-weekly?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=CEW"><div class="media media-element-container media-image_full"><figure id="file-269864"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Subscribe to Clean Economy Weekly" height="298" width="298" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/CEWNewsletterRailBug298px.png?itok=8A4ndEgQ" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone12"  >
  
      
  
  <div class="pane-content">
    <div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="12" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <div class="donate-block donate-block-small"><h6 class="section-subtitle">Want More Stories Like This One?</h6><h3 class="section-title">Contribute To Our Staff</h3><a class="button orange" href="/donate">Donate Now</a></div>  </div>

  
  </div>
		</div>
	</div>
	<div class="section wrap page-footer">
		<div class="panel-pane pane-views-panes pane-article-more-topic-panel-pane-1 col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More Politics</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-more-topic view-id-article_more_topic view-display-id-panel_pane_1 view-dom-id-9bec3ec968844e80b14db26364fe1fe5">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/24012020/trump-trade-usmca-nafta-climate-change-oil-gas"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/donald-trump-0619-900_mark-wilson-getty.jpg?itok=o6Cl2WmP" width="75" height="75" alt="President Donald Trump. Credit: Mark Wilson/Getty Images" title="President Donald Trump. Credit: Mark Wilson/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/24012020/trump-trade-usmca-nafta-climate-change-oil-gas">5 Reasons Many See Trump’s Free Trade Deal as a Triumph for Fossil Fuels</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/22012020/davos-donald-trump-greta-thunberg-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/greta-thunberg-1000_fabrice-coffrini-afp-getty.jpg?itok=jVPvPrxf" width="75" height="75" alt="Greta Thunberg in Davos. Credit: Fabrice Coffrini/AFP via Getty Images" title="Greta Thunberg in Davos. Credit: Fabrice Coffrini/AFP via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/22012020/davos-donald-trump-greta-thunberg-climate-change">At Davos, the Greta-Donald Dust-Up Was Hardly a Fair Fight</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/15012020/2020-election-debate-climate-change-iowa-caucuses-sanders-warren-buttigieg-biden"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/warren-sanders-biden-iowa-debate-9200_robyn-beck-getty.jpg?itok=vel4cRXS" width="75" height="75" alt="Sen. Bernie Sanders (I-Vt.) and Sen. Elizabeth Warren (D-Mass.) shake hands at the Democratic primary debate on Jan. 14, 2020. Credit: Robyn Beck/AFP/Getty Images" title="Sen. Bernie Sanders (I-Vt.) and Sen. Elizabeth Warren (D-Mass.) shake hands at the Democratic primary debate on Jan. 14, 2020. Credit: Robyn Beck/AFP/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/15012020/2020-election-debate-climate-change-iowa-caucuses-sanders-warren-buttigieg-biden">Democratic Candidates Position Themselves as Climate Hawks Going into Primary Season</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/taxonomy/term/2724">More on Politics</a>    </div>
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-6 col span_1_of_3"  id="generic-subscribe-block" >
  
      
  
  <div class="pane-content">
    <h4 class="with-border">
Subscribe to InsideClimate News Email Newsletters
</h4>
<ul>
<li>
<h4>
Articles & Investigations
</h4>
</li>
<li>
<h4>
<span class="tc-today">Today's</span>
<span class="tc-climate">Climate</span>
</h4>
</li>
<li>
<h4>
<span class="ce-clean">Clean</span>
<span class="ce-economy">Economy</span>
</h4>
</li><li>
<h4>
Week in Review
</h4>
</li>
</ul>
<div><a class="button" href="/newsletter">Subscribe</a></div>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-author-author-articles-small-pane col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More From The Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-author view-id-author view-display-id-author_articles_small_pane view-dom-id-4f62d5980232791b8ad94422027fea54">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/plastic-waste-cleanup-1000_ernesto-benavides-getty.jpg?itok=nQ7n2RnP" width="75" height="75" alt="People pick up plastic waste on a beach. Credit: Ernesto Benavides/AFP/Getty Images" title="People pick up plastic waste on a beach. Credit: Ernesto Benavides/AFP/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions">Booming Plastics Industry Faces Backlash as Data About Environmental Harm Grows</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/mitch-mcconnell-dec-2019-900_caroline-brehman-cq-roll-call-via-getty.jpg?itok=KIty-xRl" width="75" height="75" alt="Senate Majority Leader Mitch McConnell (R-Ky.). Credit: Caroline Brehman/CQ-Roll Call via Getty Images" title="Senate Majority Leader Mitch McConnell (R-Ky.). Credit: Caroline Brehman/CQ-Roll Call via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm">Clean Energy Loses Out in Congress’s Last-Minute Budget Deal </a></h5>
<div class="meta"><p class="byline">By James Bruggers, Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/nashville-0900_derrick-brutel-cc-by-sa-20.jpg?itok=nSOrhLyF" width="75" height="75" alt="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" title="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville">Southern Cities&#039; Renewable Energy Push Could Be Stifled as Utility Locks Them Into Longer Contracts</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/author/James Bruggers/articles">More by James Bruggers</a>    </div>
  
  
</div>  </div>

  
  </div>
	</div>
</div>
  </div>
</div>
    </main>


  <footer id="footer" class="site-footer" role="contentinfo">
      <nav class="sub-nav wrap">
  <ul class="menu"><li class="first leaf menu-mlid-5582"><a href="/about/information-whistleblowers">Whistleblowers</a></li>
<li class="leaf menu-mlid-5583"><a href="/about/jobs">Jobs &amp; Freelance</a></li>
<li class="leaf menu-mlid-5580"><a href="/about/privacy-policy">Privacy Policy &amp; Legal</a></li>
<li class="last leaf menu-mlid-5581"><a href="/icnbooks">Our E-Books</a></li>
</ul></nav><div id="block-icn-panel-panes-icn-donate-keep-alive" class="block block-icn-panel-panes">

    
  <div class="content">
    <div class="donate-block wrap">
  <h2 class="section-title">Keep Environmental Journalism Alive</h2>
  <a class="button red" href="/donate">Donate Now</a>
</div>  </div>
</div>
<div class="footer-block wrap">
<nav class="footer-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="leaf has-children menu-mlid-5538"><a href="/investigations">Investigations</a></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Clean Economy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="leaf has-children menu-mlid-5542"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
</div>  </footer>

</div> <!-- /.site-container -->
<div class="icn-social"><a class='social-link social-facebook' href='http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F16012020%2Fplastics-marine-oceans-climate-change-oil-gas-carbon-emissions%3Futm_source%3Dfacebook%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-facebook' /></svg></div></a><a class='social-link social-twitter' href='http://twitter.com/intent/tweet?status=Booming%20Plastics%20Industry%20Faces%20Backlash%20as%20Data%20About%20Environmental%20Harm%20Grows%20https%3A%2F%2Finsideclimatenews.org%2Fnews%2F16012020%2Fplastics-marine-oceans-climate-change-oil-gas-carbon-emissions%3Futm_source%3Dtwitter%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-twitter' /></svg></div></a><a class='social-link social-linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=https://insideclimatenews.org/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions?utm_source=linkedin&utm_medium=social&summary=Booming%20Plastics%20Industry%20Faces%20Backlash%20as%20Data%20About%20Environmental%20Harm%20Grows'><div class='icon'><svg><use xlink:href='#icon-linkedin' /></svg></div></a><a class='social-link-nowindow social-forward colorbox-load forward-page' href='/forward?path=news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions&overlay=cbox&width=600&height=600&className=forward-box&scrolling=true&maxWidth=100%25'><div class='icon'><svg><use xlink:href='#icon-forward' /></svg></div></a></div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">

  <symbol id="icon-facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M5.62500671,3.69976331 C6.01674824,3.69976331 6.54911495,3.7700759 6.98103511,3.86047779 C7.08148166,3.8805671 7.19197286,3.86047779 7.28237475,3.80020986 C7.37277665,3.73994193 7.43304458,3.63949539 7.44308923,3.53904884 L7.71429491,1.58034115 C7.73438422,1.39953736 7.62389302,1.20868892 7.43304458,1.15846564 C6.72991874,0.957572546 5.96652497,0.857125998 5.17299724,0.857125998 C2.77232473,0.857125998 1.60714477,2.00221665 1.60714477,4.37275519 L1.60714477,5.40735464 L0.381696884,5.40735464 C0.170759132,5.40735464 0,5.57811377 0,5.78905152 L0,7.79798249 C0,8.01896489 0.170759132,8.18972402 0.381696884,8.18972402 L1.60714477,8.18972402 L1.60714477,15.9040189 C1.60714477,16.1149567 1.77790391,16.2857158 1.98884166,16.2857158 L4.50000536,16.2857158 C4.70089846,16.2857158 4.87165759,16.1149567 4.87165759,15.9040189 L4.87165759,8.18972402 L6.90067787,8.18972402 C7.10157097,8.18972402 7.26228544,8.02900955 7.28237475,7.82811645 L7.42299992,5.81918548 C7.43304458,5.70869428 7.39286596,5.60824773 7.32255337,5.52789049 C7.25224079,5.44753326 7.15179424,5.40735464 7.05134769,5.40735464 L4.87165759,5.40735464 L4.87165759,4.52342501 C4.87165759,3.86047779 4.94197018,3.69976331 5.62500671,3.69976331 L5.62500671,3.69976331 Z" id="facebook-ico"></path>
  </symbol>

  <symbol id="icon-twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M14.648455,2.60936381 C14.648455,2.47655115 14.5390798,2.35936351 14.3984547,2.35936351 C14.3203296,2.35936351 13.7812664,2.58592628 13.6406413,2.62498882 C13.8281415,2.40623856 14.2578295,1.74217527 14.2578295,1.46092494 C14.2578295,1.32811228 14.1484544,1.21092464 14.0078292,1.21092464 C13.9687667,1.21092464 13.9218916,1.22654966 13.882829,1.24998719 C13.3515784,1.53905003 12.8437653,1.7656128 12.2500146,1.89061295 C11.6640764,1.32811228 10.8672005,0.999986887 10.046887,0.999986887 C8.31250991,0.999986887 6.89063321,2.41405107 6.89063321,4.15624065 C6.89063321,4.2812408 6.89844572,4.41405346 6.92188325,4.53905361 C5.2031312,4.39061593 3.57031676,3.67186507 2.28906523,2.5234262 C1.97656486,2.24217587 1.71093954,1.937488 1.4296892,1.62498763 C1.36718913,1.55467505 1.31250156,1.53123752 1.21875145,1.53123752 C1.13281385,1.53123752 1.06250127,1.59373759 1.02343872,1.65623767 C0.742188385,2.07030066 0.593750708,2.74217646 0.593750708,3.24217706 C0.593750708,3.96874043 0.843751006,4.67967877 1.31250156,5.24217944 C1.16406389,5.19530439 0.937501118,5.04686671 0.804688459,5.04686671 C0.640625764,5.04686671 0.500000596,5.16405435 0.500000596,5.32811705 C0.500000596,6.42186835 1.10156381,7.43749456 2.02343991,8.00780774 C1.95312733,7.99999523 1.89062725,7.9765577 1.82031467,7.9765577 C1.68750201,7.9765577 1.57812688,8.09374534 1.57812688,8.21874549 C1.57812688,8.24999553 1.58593939,8.27343306 1.5937519,8.30468309 C1.93750231,9.35937185 2.79687833,10.1562478 3.87500462,10.4062481 C2.99219107,10.9531238 1.97656486,11.2343741 0.945313627,11.2343741 C0.710938348,11.2343741 0.476563068,11.1953115 0.250000298,11.1953115 C0.10937513,11.1953115 0,11.3124992 0,11.4453118 C0,11.5312494 0.0468750559,11.601562 0.11718764,11.6562496 C0.320312882,11.8046873 0.57031318,11.9296874 0.79687595,12.0468751 C2.00000238,12.6718758 3.34375399,13.0000012 4.70313061,13.0000012 C8.10938467,13.0000012 11.0234506,11.171874 12.4297023,8.06249531 C12.9375154,6.94530647 13.2343908,5.71874251 13.2109532,4.49217855 L13.2109532,4.23436574 C13.7422039,3.83592777 14.2578295,3.32030215 14.6093924,2.74998897 C14.6328299,2.71092643 14.648455,2.66405137 14.648455,2.60936381 L14.648455,2.60936381 Z" id="twiiter-ico"></path>
  </symbol>

  <symbol id="icon-google-plus" viewBox="0 0 512 512">
    <title>Google Plus</title>
    <path d="M223.5,82.1c11.8,9.6,36.4,29.7,36.4,68c0,37.3-21.5,54.9-43.1,71.5c-6.7,6.6-14.4,13.6-14.4,24.7
      c0,11.1,7.7,17.2,13.3,21.7l18.5,14.1c22.6,18.6,43.1,35.8,43.1,70.6c0,47.4-46.7,95.2-135,95.2C67.9,448,32,413.2,32,375.9
      c0-18.1,9.2-43.8,39.5-61.5c31.8-19.1,75-21.7,98-23.2c-7.2-9.1-15.4-18.7-15.4-34.3c0-8.6,2.6-13.6,5.1-19.7
      c-5.6,0.5-11.3,1-16.4,1c-54.4,0-85.2-39.8-85.2-79.1c0-23.2,10.8-48.9,32.9-67.5C119.8,68,154.7,64,182.4,64h105.7l-32.8,18.1
      H223.5z M187,305.9c-4.1-0.5-6.7-0.5-11.8-0.5c-4.6,0-32.3,1-53.9,8c-11.3,4-44.1,16.1-44.1,51.9c0,35.8,35.4,61.5,90.3,61.5
      c49.3,0,75.4-23.2,75.4-54.4C242.9,346.7,226,333.1,187,305.9 M201.9,210.1c11.8-11.6,12.8-27.7,12.8-36.8
      c0-36.3-22.1-92.7-64.7-92.7c-13.3,0-27.7,6.5-35.9,16.6c-8.7,10.6-11.3,24.2-11.3,37.3c0,33.8,20,89.7,64.2,89.7
      C179.8,224.3,193.6,218.2,201.9,210.1"></path>
    <polygon points="480,142.3 401.7,142.3 401.7,64.1 384,64.1 384,142.3 304.3,142.3 304.3,160.1 384,160.1 384,241 401.7,241 
      401.7,160.1 480,160.1"></polygon>
  </symbol> 

  <symbol id="icon-forward" viewBox="0 0 76 54">
    <title>Email</title>
    <path fill="#FFFFFF" d="M4.243,54h67.515L49,31.242l-5.2,5.157c-3.738,2.807-7.859,2.806-11.6,0.001l-0.321-0.279L27,31.242
      L4.243,54L4.243,54z"/>
    <polygon fill="#FFFFFF" points="53.242,27 76,49.758 76,4.243 53.242,27  "/>
    <polygon fill="#FFFFFF" points="0,4.243 0,49.758 22.757,27 0,4.243  "/>
    <path fill="#FFFFFF" d="M35.958,31.716c1.473,1.049,2.61,1.049,4.083,0L71.758,0H4.243L35.958,31.716L35.958,31.716z"/>
  </symbol> 

  <symbol id="icon-linkedin" viewBox="0 0 24 24">
    <title>LinkedIn</title>
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/>
  </symbol>
  
  <symbol id="icon-rss" viewBox="0 0 8 8">
    <title>RSS</title>
    <title>RSS</title>
    <circle cx="2" cy="6" r="1"></circle>
    <path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z"></path>
    <path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z"></path>
  </symbol>

  <symbol id="icon-instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/>
  </symbol>

  <symbol id="icon-youtube" viewBox="0 0 24 24">
    <title>YouTube</title>
    <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
  </symbol>

</svg>
    <script src="https://insideclimatenews.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

		<script type='text/javascript'>
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 60011;
			_sf_async_config.domain = 'insideclimatenews.org';
			_sf_async_config.useCanonical = true;
			//_sf_async_config.sections = 'Change this to your Section name';
			//_sf_async_config.authors = 'Change this to your Author name';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	
		<script type="text/javascript" data-cfasync="false">
			(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
			(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
			p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
			})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
		</script>

		<!-- Twitter universal website tag code -->
		<script>
			!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
			},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
			a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
			// Insert Twitter Pixel ID and Standard Event data below
			twq('init','nzt97');
			twq('track','PageView');
		</script>
		<!-- End Twitter universal website tag code -->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"96af8704f1","applicationID":"6007429","transactionName":"bgEBZUZYDRFQAkxeWFdLIERHTQwPHhFZUFJmCQJfVV4GEG4PV1NSZhIKVENmEwNWBBdWRU0NAF1R","queueTime":0,"applicationTime":1069,"atts":"QkYCEw5CHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
