<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"  prefix="og: http://ogp.me/ns#
 content: http://purl.org/rss/1.0/modules/content/
 dc: http://purl.org/dc/terms/
 foaf: http://xmlns.com/foaf/0.1/
 rdfs: http://www.w3.org/2000/01/rdf-schema#
 sioc: http://rdfs.org/sioc/ns#
 sioct: http://rdfs.org/sioc/types#
 skos: http://www.w3.org/2004/02/skos/core#
 xsd: http://www.w3.org/2001/XMLSchema#
"> <!--<![endif]-->
  <head>
    <meta property="fb:pages" content="245371732167183" />
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://insideclimatenews.org/sites/default/files/solve_favicon_2.jpg" />
<meta property="og:url" content="https://insideclimatenews.org/news/16112020/trump-rollbacks-biden-clean-cars-power-methane" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://insideclimatenews.org/news/16112020/trump-rollbacks-biden-clean-cars-power-methane?amp" />
<meta name="description" content="Together, the five regulations, if not reversed, would release an additional 1.8 billion to 2.1 billion metric tons of greenhouse gases into the atmosphere by 2035." />
<link rel="shortlink" href="https://insideclimatenews.org/node/60559" />
<meta http-equiv="content-language" content="en-US" />
<meta property="og:site_name" content="InsideClimate News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://insideclimatenews.org/news/16112020/trump-rollbacks-biden-clean-cars-power-methane" />
<meta property="og:title" content="Trump Rolled Back 100+ Environmental Rules. Biden May Focus on Undoing Five of the Biggest Ones" />
<meta property="og:description" content="Together, the five regulations, if not reversed, would release an additional 1.8 billion to 2.1 billion metric tons of greenhouse gases into the atmosphere by 2035." />
<meta property="og:updated_time" content="2020-11-17T11:03:33-05:00" />
<meta property="og:image" content="https://insideclimatenews.org/sites/default/files/styles/opengraph_large/public/article_images/biden-corvette_paul-warner-getty.jpg?itok=KQn-cAwM" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="745" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://insideclimatenews.org/news/16112020/trump-rollbacks-biden-clean-cars-power-methane" />
<meta name="twitter:title" content="Trump Rolled Back 100+ Environmental Rules. Biden May Focus on" />
<meta name="twitter:description" content="Together, the five regulations, if not reversed, would release an additional 1.8 billion to 2.1 billion metric tons of greenhouse gases into the atmosphere by 2035." />
<meta name="twitter:image" content="https://insideclimatenews.org/sites/default/files/styles/twitter_card_large/public/article_images/biden-corvette_paul-warner-getty.jpg?itok=_e19orYp" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<meta property="article:published_time" content="2020-11-17T05:00:00-05:00" />
<meta property="article:modified_time" content="2020-11-17T11:03:33-05:00" />
<meta itemprop="name" content="Trump Rolled Back 100+ Environmental Rules. Biden May Focus on Undoing Five of the Biggest Ones" />
<meta itemprop="description" content="Even if President-elect Joe Biden can reassemble the pieces of climate policy shattered by President Donald Trump, it is not likely to be adequate to tackle the challenge of global warming, which has grown substantially after four years of inaction.Biden faces science that paints a more alarming picture than it did four years ago and federal courts that, with Trump appointees, will be more skeptical of presidential power to act than when President Barack Obama put in place the first U.S. regulations to cut greenhouse gas emissions." />
    <title>Trump Rolled Back 100+ Environmental Rules. Biden May Focus on Undoing Five of the Biggest Ones | InsideClimate News</title>

  	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic%7CPlayfair+Display:400,700%7CMontserrat:400,600" type="text/css" media="all">
    <link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_lUOfnzamMuuUhXZkkyGeWk591LwRUbqR6erT2YluNvQ.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_i-L5mh9i9egMMiTTgJ-ojRdiGWcZE8B09HRx894MjRU.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_2yA_0nqY2wPZ123dBcP6ZURXuhv_8qOvvVUSBAFdquM.css" />

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    <script src="https://insideclimatenews.org/sites/default/files/js/js_AohG-aI_Bj5UKNDyIFYlSt0u2wQ30JxDqguHbN2aIWs.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_4XoprYNuneMmu8w6_ggpgZ-jXphnBnDBA4RKX7ecs6Y.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_ti-ZPcSBiGXagViBzLYzVwLreXhLNKWp2d4qvcSJY3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2208526-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "2020");ga("set", "dimension3", "November");ga('require', 'GTM-NCB27PT');ga("send", "pageview");</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_K_tcyBozmepP-TeLqfFTR22n4gsbXNeVpetdikHHxVw.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_SxAqlLk59eglCCvi4mKI-jl4ltAYdfg4_6FRL2LjQ4Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"icn","theme_token":"5FJ8WpT_bqT3IgO6nwKaDo_9lVuWHWFegdUpEM1UtAY","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/icn_mailchimp\/css\/icn_mailchimp_blocks.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/icn\/layouts\/icn_stacked_sidebar\/icn_stacked_sidebar.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/icn\/css\/range_base.css":1,"sites\/all\/themes\/icn\/css\/icn.system.menus.css":1,"sites\/all\/themes\/icn\/css\/theme_styles.css":1,"sites\/all\/themes\/icn\/css\/jquery.jscrollpane.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"0":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/custom\/icn_panel_styles\/js\/icn-panel-styles.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/custom\/icn_social\/js\/icn_social.js":1,"sites\/all\/themes\/icn\/js\/script.js":1,"sites\/all\/themes\/icn\/js\/jquery.mousewheel.js":1,"sites\/all\/themes\/icn\/js\/mwheelIntent.js":1,"sites\/all\/themes\/icn\/js\/jquery.jscrollpane.min.js":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"field_group":{"hidden":"full"},"fitvids":{"custom_domains":[],"selectors":["body\r",".video-filter"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1}});</script>
    <!--
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#8ec44d",
	      "text": "#000000"
	    }
	  },
	  "theme": "classic",
	  "content": {
	    "message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
	    "dismiss": "Accept",
	    "link": "Learn more. ",
	    "href": "https://insideclimatenews.org/privacy-and-terms-service"
	  }
	})});
	</script>
-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
			"background": "#8ec44d",
			"text": "#000000"
    }
  },
	"theme": "classic",
	"content": {
		"message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
		"dismiss": "Accept",
		"link": "Learn more. ",
		"href": "https://insideclimatenews.org/about/privacy-policy"
	}
})});
</script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-60559 node-type-article node-promoted"  id="skrollr-body" data-top="" data-bottom="">
    <div id="skip-link">
      <a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
    </div>
        
<div class="site-container" data-bottom>

  <header class="site-header">

    <a href="/" class="site-logo"><img src="/sites/all/themes/icn/images/icn-logo.png" alt="Inside Climate News" width="140" height="140"></a>

    <div class="secondary wrap">

              <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7013a000002DS1nAAG" class="header-donate-link">Donate</a></li>
</ul></nav>
          </div> <!-- /.secondary -->

    <div class="tagline-row">
      <div class="site-tagline">
        <p>A Pulitzer Prize-winning, non-profit, non-partisan news organization dedicated to covering climate change, energy and the environment.</p>
      </div> <!-- /.site-tagline -->
      <ul class="social-links">
        <li class="facebook">
          <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
            <svg class="icon">
              <use xlink:href="#icon-facebook" />
            </svg>
          </a>
        </li>
        <li class="twitter">
          <a href="http://twitter.com/insideclimate">
            <svg class="icon">
              <use xlink:href="#icon-twitter" />
            </svg>
          </a>
        </li>
        <li class="linkedin">
          <a href="https://www.linkedin.com/company/insideclimate-news/">
            <svg class="icon">
              <use xlink:href="#icon-linkedin" />
            </svg>
          </a>
        </li>
        <li class="instagram">
          <a href="https://www.instagram.com/insideclimatenews/?hl=en">
            <svg class="icon">
              <use xlink:href="#icon-instagram" />
            </svg>
          </a>
        </li>
        <li class="youtube">
          <a href="https://www.youtube.com/insideclimatenews">
            <svg class="icon">
              <use xlink:href="#icon-youtube" />
            </svg>
          </a>
        </li>

        <!--
        <li class="rss">
          <a href="http://insideclimatenews.org/newsletter">
            <svg class="icon">
              <use xlink:href="#icon-rss" />
            </svg>
          </a>
        </li>
        -->
      </ul>
    </div>

    <div class="primary">
      <button class="menu-toggle primary-menu-toggle light flat">Menu</button>
      <div class="menu-holder">
        <div class="primary-row">
                      <nav class="primary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="expanded menu-mlid-5538"><a href="/investigations">Investigations</a><ul class="menu"><li class="first leaf menu-mlid-76537"><a href="/content/danger-without-borders">Dangers Without Borders</a></li>
<li class="leaf menu-mlid-75034"><a href="/content/harvesting-peril">Harvesting Peril</a></li>
<li class="leaf menu-mlid-20631"><a href="/content/choke-hold">Choke Hold</a></li>
<li class="leaf menu-mlid-5744"><a href="/content/Exxon-The-Road-Not-Taken">Exxon: The Road Not Taken</a></li>
<li class="leaf menu-mlid-6074"><a href="/content/dilbit-disaster-inside-biggest-oil-spill-youve-never-heard">The Dilbit Disaster</a></li>
<li class="leaf menu-mlid-6070"><a href="/content/fracking-eagle-ford-shale-big-oil-bad-air-texas-praire">Big Oil + Bad Air</a></li>
<li class="leaf menu-mlid-6071"><a href="/content/clean-break-story-germanys-energy-transformation">Clean Break</a></li>
<li class="leaf menu-mlid-6072"><a href="/news/20131118/bloombergs-hidden-legacy-climate-change-and-future-new-york-city-part-1">Bloomberg&#039;s Hidden Legacy</a></li>
<li class="leaf menu-mlid-6073"><a href="/news/20140508/keystone-xl-bushs-no-brainer-obamas-dilemma">Keystone & Beyond</a></li>
<li class="last leaf menu-mlid-5750"><a href="/content/meltdown-terror-top-world-0">Meltdown: Terror at the Top of the World</a></li>
</ul></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="expanded menu-mlid-5542"><a href="/infographics">Infographics</a><ul class="menu"><li class="first leaf menu-mlid-76535"><a href="https://insideclimatenews.org/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-5578"><a href="/search_documents">Documents</a></li>
</ul></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
                    <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div>
        <div class="secondary-block">
                        <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7013a000002DS1nAAG" class="header-donate-link">Donate</a></li>
</ul></nav>
                    <ul class="social-links">
            <li class="facebook">
              <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
                <svg class="icon">
                  <use xlink:href="#icon-facebook" />
                </svg>
              </a>
            </li>
            <li class="twitter">
              <a href="http://twitter.com/insideclimate">
                <svg class="icon">
                  <use xlink:href="#icon-twitter" />
                </svg>
              </a>
            </li>
            <li class="linkedin">
              <a href="https://www.linkedin.com/company/insideclimate-news/">
                <svg class="icon">
                  <use xlink:href="#icon-linkedin" />
                </svg>
              </a>
            </li>
            <li class="instagram">
              <a href="https://www.instagram.com/insideclimatenews/?hl=en">
                <svg class="icon">
                  <use xlink:href="#icon-instagram" />
                </svg>
              </a>
            </li>
            <li class="youtube">
              <a href="https://www.youtube.com/insideclimatenews">
                <svg class="icon">
                  <use xlink:href="#icon-youtube" />
                </svg>
              </a>
            </li>
            <!--
            <li class="rss">
              <a href="http://insideclimatenews.org/newsletter">
                <svg class="icon">
                  <use xlink:href="#icon-rss" />
                </svg>
              </a>
            </li>
            -->
          </ul>
          <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div> <!-- /.secondary-block -->
      </div> <!-- /.menu-holder -->

    </div> <!-- /.primary -->
    <div class="topics-bar">
              <h5>Hot Topics:</h5>
          <div id="block-views-latest-on-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-latest-on view-id-latest_on view-display-id-block_1 view-dom-id-bd31f0d80f2d17227962d5bd69a12023">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/tags/election-2020-path-forward">Election 2020: The Path Forward</a>  </li>
          <li class="">  
          <a href="/tags/coronavirus">Coronavirus</a>  </li>
          <li class="">  
          <a href="/topic/environmental-justice"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Environmental Justice</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/tags/burning-west">The Burning West</a>  </li>
          <li class="">  
          <a href="/tags/short-lived-climate-pollutants"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Super Pollutants</div>
      </div>
</div>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
          </div><!-- /.topics-bar -->
  </header> <!-- /.site-header -->

    <nav class='breadcrumbs wrap'><ul><li><a href="/">Home</a></li></ul></nav>



<main id="main" role="main">
          <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="icn-stacked-sidebar clearfix panel-display" >
	<header class="wrap ">
	<h1 class="page-title">Trump Rolled Back 100+ Environmental Rules. Biden May Focus on Undoing Five of the Biggest Ones</h1>
  </header>
	<div class="wrap main-content section">
		<div class="page-content col span_7_of_12">
			<div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <article id="node-60559" class="node node-article node-promoted node-content-60559 full clearfix" about="/news/16112020/trump-rollbacks-biden-clean-cars-power-methane" typeof="sioc:Item foaf:Document" role="article">

  <header class="page-header article-header">
            <span property="dc:title" content="" class="rdf-meta element-hidden"></span>
        	    <h2 class="page-subtitle">
  <span class="field field-name-field-subtitle field-type-text field-label-hidden">
    Together, the five regulations, if not reversed, would release an additional 1.8 billion to 2.1 billion metric tons of greenhouse gases into the atmosphere by 2035.  </span>
</h2>
        
		<div class="entry-meta">
							<div class="view view-article-authors view-id-article_authors view-display-id-article_authors_vert article-authors-vert view-dom-id-f7a4e6f044b64979e0d5637433e4e34b">
        
  
  
      <div class="view-content">
        <div class="author-small">
      
          <div class="author-pic"><a href="/author/marianne-lavelle" class="author-bg" style="background-image: url('https://insideclimatenews.org/sites/default/files/styles/square_cropped_100/public/marianne_01.jpg?itok=t8-jtlFz');">Marianne Lavelle </a>
</div>    
          <h4 class="byline"><a href="/author/marianne-lavelle"><span>By </span>Marianne Lavelle </a></h4>    
          <div class="author-links"><div class="twitter-follow-wrapper"><a href="https://twitter.com/mlavelles" class="twitter-follow-button" data-show-count="false">Follow @mlavelles</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>			              <div class="posted-on">
          Nov 17, 2020        </div>
          </div>

  </header>

  <div class="content">
    <div class="view view-posted-on-date view-id-posted_on_date view-display-id-entity_view_1 view-dom-id-403269d9ca9c2c0d6ea56df169c22a6b">
      
  
  
  
      <div class="view-content">
        <div class="posted-on">
      
          Nov 17, 2020    </div>
    </div>
  
  
  
  
  
  
</div> <!-- Begin primary image field -->
<div  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="field field-name-field-image field-type-image field-label-hidden">
          <div class="field-item ">
        <meta itemprop="representativeOfPage" content="True" />        <figure id="file-275347"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/article_images/biden-corvette_paul-warner-getty.jpg?itok=T3ScsahF" width="924" height="573" alt="U.S. Vice-President Joe Biden sits in a Corvette at the North American International Auto Show industry preview on January 16, 2014, in Detroit, Michigan. " title="U.S. Vice-President Joe Biden sits in a Corvette at the North American International Auto Show industry preview on January 16, 2014, in Detroit, Michigan. " /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>U.S. Vice-President Joe Biden sits in a Corvette at the North American International Auto Show industry preview on January 16, 2014, in Detroit, Michigan. In an ad for his presidential campaign, Biden talked about his vision for an electric vehicle future. The ad featured his vintage 1967 Corvette Stingray, a wedding gift from his father, a car salesman. Credit: Paul Warner/Getty Images</p>
      </div>
</figcaption>
  </figure>
      </div>
    </div>
<!-- End primary image field -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Even if President-elect Joe Biden can reassemble the pieces of climate policy shattered by President Donald Trump, it is not likely to be adequate to tackle the challenge of global warming, which has grown substantially after four years of inaction.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Biden faces science that paints a more alarming picture than it did four years ago and federal courts that, with Trump appointees, will be more skeptical of presidential power to act than when President Barack Obama put in place the first U.S. regulations to cut greenhouse gas emissions. </span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">For Biden to bring the United States back into the Paris climate accord and achieve his ambitious goal of setting the United States on path to net-zero carbon emissions by mid-century, his team will have to attain deeper cuts in pollution than Obama sought, while having to work harder to bulletproof their actions against legal challenge.</span></p>
<p dir="ltr"><!-- Begin embedded widget --><div class="widget widget-newsletter-block mc-embed-signup embed-horiz fbia-strip">
<h6 class="section-title">Sign up for <span class="cew-type">Inside Clean Energy</span></h6>
<p class="signup-smaller">Inside the future of energy.</p>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate onsubmit="ga('send', { hitType: 'event', eventCategory: 'Subscription', eventAction: 'submit', eventLabel: 'Clean Economy Weekly Sign Up (in-article)' });">
<div class="horiz-wrap">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL" />
	<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red" />
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0" /><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1" /><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2" /><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3" /><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
<li><input type="checkbox" checked="checked" value="2048" name="group[13101][2048]" id="mce-group[13101]-13101-4" /><label class="newsletter-option" for="mce-group[13101]-13101-4">Clean Economy Weekly</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0" /><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value="" /></div>
</form>
</div>
<!-- End embedded widget --> </p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">The Trump administration has rolled back </span><a href="https://climate.law.columbia.edu/climate-deregulation-tracker">more than 100 environmental regulations </a>in the last four years—including rules on offshore drilling, management of water pollution at coal power plants, monitoring air pollution at oil refineries, and permits for pipeline construction.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"President Biden will have his work cut out for him to reverse the damage done," said Dan Lashof, U.S. director of the World Resources Institute. "To be successful, he's going to need to focus on a smaller number of very high-impact actions."</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Climate policy experts say they expect Biden's team to focus on five Trump rollbacks in particular that have set back the nation's progress in cutting emissions: rollbacks on clean cars, clean power, climate super-pollutants, methane leaks from oil and gas operations and gas from landfills. Taken together, those will result in the release of at least an additional 1.8 billion to 2.1 billion metric tons of greenhouse gases into the atmosphere by 2035 if they are not reversed, according to </span><a href="https://rhg.com/research/the-rollback-of-us-climate-policy/#:~:text=Rhodium%20Group%20has%20analyzed%20the,to%20the%20atmosphere%20by%202035.">a recent analysis </a>by the consulting firm, The Rhodium Group. That's equivalent to more than one year's emissions from Russia.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">The Trump administration currently is in court facing multiple legal challenges over all five deregulatory actions—cases that the Biden administration now will inherit, and almost certainly will ask the courts to hold in abeyance while it reviews and revises the regulations. (The Trump administration did exactly that with litigation over the Obama rules when it took over in January 2017.)</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Although the Biden administration will want to move quickly, there are few viable shortcuts in the process of writing new regulations, a process that can take two to three years. In fact, the Trump administration faced numerous setbacks in the courts, mainly because it did not adequately justify its actions or skipped the needed notice and comment procedures. The Institute for Policy Integrity at New York University Law School tallied </span><a href="https://policyintegrity.org/trump-court-roundup">some 80 adverse rulings</a> for the Trump administration in lawsuits over its weakening of environmental rules. </p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"Whether you're building the building up, or you're tearing the building down, or rebuilding it up again, you have to go through the same steps," said David Doniger, director of the climate and clean energy program at the Natural Resources Defense Council, an environmental group that has led many of the legal challenges of Trump's regulatory rollbacks.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Some had hoped that Biden would be able to rely on Congress to help repeal some of the Trump deregulatory actions. Using a Newt Gingrich-era law called the Congressional Review Act, Congress repealed 17 Obama administration rules after Trump took office.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">But unless the Democrats gain control of the Senate by winning </span><a href="https://insideclimatenews.org/tags/all-eyes-georgia">Georgia's two runoff races</a> in January, the party will not be able to bring such measures to the floor without the approval of Republican Senate Majority Leader Mitch McConnell. </p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Still, Doniger believes that Biden has an advantage that Obama lacked when he embarked on climate policy—a groundswell of public support and attention. Climate change was a focus throughout the 2020 campaign, with Biden repeatedly framing it as one of the four great crises he faces, along with the coronavirus, the economy and racial justice.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"We have enormous challenges ahead of us, but we have a new opportunity for forward motion, and for action and for hope," Doniger said.</span></p>
<p><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Even those who believe that Biden's authority to use the regulatory process on climate is limited think the atmosphere is favorable for progress. Jeff Holmstead, a partner in the law and lobbying firm Bracewell, who represents industry clients on clean air matters, argues that, even with a Republican-led Senate, the Biden White House should make its </span><a href="https://insideclimatenews.org/news/05112020/election-2020-biden-mcconnell-senate-climate-change-policy">case to Congress </a>instead of relying too heavily on new regulations. "There are many people in the business community who would like to see climate legislation," Holmstead said. "They would like the business certainty."</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Here are the big climate regulations that environmental law experts believe will be high on the Biden team's agenda, as well as the challenges they will face.</span></p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-275351"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
    <meta itemprop="copyrightYear" content="2020" />
          <img height="653" width="529" class="media-element file-image-centered-medium" data-delta="3" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/image_large/TrumpClimateRollbacksChart529px%20%282%29.png?itok=tWVz5gLJ" alt="" />  </figure>
</div><!-- End embedded media -->
<p dir="ltr"><span></span></p>
<h3 dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Clean Cars</span></h3>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Biden talked about his vision for an electric vehicle future in </span><a href="https://www.youtube.com/watch?v=BQVpzCxumGY">a campaign ad </a>that featured his vintage 1967 Corvette Stingray, a wedding gift from his father, a car salesman. The message: He is seeking a transformational move away from the internal combustion engine that doesn't leave behind the American love of the automobile.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Biden will have a chance early on to show if he can bring the auto industry aboard. One of the highest priority items for his climate agenda will be to undo the largest of the Trump administration's regulatory rollbacks—eliminating the Obama program </span><a href="https://insideclimatenews.org/news/31032020/fuel-efficiency-rollback-trump-administration-california-cafe-climate-change-tailpipe-emissions">to boost the fuel economy of cars and SUVs</a> to 54.5 miles per gallon by Model Year 2025. </p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">The Trump plan, which ratcheted down the goal to 40 mpg by 2026—a mark automakers were expected to hit with or without a rule—</span>has the potential to release 1 gigaton of additional greenhouse gas pollution into the atmosphere by 2035, according to the consulting firm, the <a href="https://rhg.com/research/the-rollback-of-us-climate-policy/#:~:text=Rhodium%20Group%20has%20analyzed%20the,to%20the%20atmosphere%20by%202035.">Rhodium Group</a>. That's close to one year's emissions from Japan, and equal to the impact of the four other big climate rollbacks put together.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Biden can't tackle climate without action on passenger vehicles, which have driven transportation to surpass electric power as the No. 1 source of greenhouse gas emissions.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">A key will be California, which has for 50 years had the leeway to set its own tough standards under the Clean Air Act, because it acted on pollution before the rest of the nation. As part of its rollback, Trump revoked California's authority to act on greenhouse gas emissions. The result has been exactly what the carmakers said they didn't want: the uncertainty of litigation, with 14 states supporting California's battle against the Trump administration. </span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">There's already one compromise solution that might provide a template for Biden. Five automakers (Ford, Honda, BMW, Volkswagen and Volvo), accounting for 30 percent of the U.S. market, have cut a deal with California, agreeing to improve fuel economy from 38 mpg today to 51 mpg by 2026, a slightly less ambitious timetable than the Obama plan.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"That may well become the foundation for a new federal regulation," said Michael Gerrard, founder and faculty director of the Sabin Center for Climate Change Law at Columbia University. The result would be the kind of nationwide uniform standard that carmakers had under the Obama plan, and that all agree they prefer. The trick will be mapping out a U.S. auto future beyond 2026; California Gov. Gavin Newsom in September pledged to ban all sales of gasoline-powered vehicles in the state by 2035.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">General Motors, the largest carmaker and manufacturer of Biden's beloved Corvette, has not signed on to the California deal. Like the other American carmakers, General Motors is dependent on sales of highly profitable, gas guzzling </span><a href="https://insideclimatenews.org/news/15102018/automakers-gm-ford-pickup-suv-electric-vehicle-emissions-standards-climate-change-industry-bailout">pick-up trucks and large SUVs</a>. But it recently has sent signals in sync with the Biden plan, announcing <a href="https://www.cnbc.com/2020/10/20/gm-to-invest-more-than-2-billion-in-the-us-to-increase-ev-production-.html">a $2.2 billion investment </a>in EV production in the United States, with factories in Michigan and Tennessee. GM also rolled out an<a href="https://insideclimatenews.org/news/21102020/inside-clean-energy-electric-vehicle-hummer"> all-electric Hummer</a> that will be available next year. </p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"As soon as soon as it became apparent that Biden was going to win the election, that was a signal to all the automobile manufacturers that these new, stricter standards are coming," said Gerrard. "And I don't think that they're waiting for the conclusion of the rulemaking process. That work is probably already underway."</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">In addition to regulation, Biden plans other moves to hasten an EV transition, including consumer incentives or rebates, the deployment of 500,000 charging stations across the United States and federal fleet purchases of electric vehicles.</span></p>
<h3 dir="ltr">Clean Power And Beyond?</h3>
<p>One of the toughest legal strategy challenges the Biden administration will face in addressing climate change is what to do about electric power plants and other industrial sources of greenhouse gases. Obama's signature climate policy, the Clean Power Plan, was never implemented because of a stay issued by Supreme Court Justice Antonin Scalia days before his death in 2016. </p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">And last year, the Trump administration put in place a weak replacement, the Affordable Clean Energy rule, which would reduce carbon emissions less than 1 percent when fully implemented in 2030. Even though half the states are on track to meet their goals under the Obama plan anyway, the rollback could mean 241 million metric additional tons of  greenhouse gas in the atmosphere by 2035, according to Rhodium.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">The Trump administration, supported by some industry groups and coal-dependent states led by  West Virginia, has maintained that the Environmental Protection Agency had no authority to put in place a sweeping program like the Clean Power Plan. </span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Under the Obama administration, the EPA treated electric power plants as part of an interconnected system, and gave states the flexibility to allow utilities to meet pollution reduction goals by switching the power plants they relied on, moving from coal to natural gas and renewable energy. But the Trump administration argued that the Clean Air Act only gave EPA authority to require efficiency improvements within each individual power plant.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Even with the Trump administration gone, any attempt by the Biden team to simply reinstate the Obama approach will meet with a legal challenge from industry and from some states, which are  confident that the Supreme Court, as now remade by Trump, will see things their way. </span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"T</span>he Clean Air Act contains very circumscribed regulatory programs that the EPA can use when it comes to industrial sources, including power plants," said Holmstead, who served as a top official in President George W. Bush's EPA. "All they can do is require existing facilities to improve their operations or to install emission controls. And neither of those things is going to accomplish very much in terms of reducing CO2 emissions."</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Although Biden's environmental law advisers disagree with that legal interpretation, the team is looking for ways to make progress without getting mired for years in a legal battle. Some legal scholars have proposed that the administration consider shifting to the use of another provision of the Clean Air Act: one that gives the EPA power to require states to address emissions that contribute to air pollution that endangers public health or welfare </span><a href="https://law.ucla.edu/news/legal-pathways-reducing-greenhouse-gas-emissions-under-section-115-clean-air-act">in other countries,</a> as long as those countries provide reciprocal protections. Another approach would be to focus on tightening the U.S. air quality standards for other pollutants from burning fossil fuels—like smog-causing pollutants and particulate matter—which would have the effect of reducing carbon emissions.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Doniger said that approach might especially make sense for the Biden administration, which will be trying to meet environmental justice goals at the same time as it tackles climate change.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"This is hard, but worth doing," said Doniger. "You would envision that the Biden EPA would not only focus on power plant carbon but power plant emissions of other pollutants that especially burden people living in those communities which are over-polluted."</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">To meet Biden's goal of carbon-free electricity by 2035, whatever plan his team develops will have to go well beyond the Obama Clean Power Plan, which sought a </span>32 percent drop in carbon emissions by 2030. And the Biden administration can be expected to begin looking at regulating greenhouse gas emissions from industrial facilities beyond power plants, analysts say.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"Refineries, cement plants, other facilities—their greenhouse gas emissions are not being regulated," said Richard Revesz, director of the Institute for Policy Integrity at New York University Law School. "In order to meet his ambitious goals, he'll have to look at the potential for reductions economy-wide. And I assume that other significant categories of polluters will come under the EPA's regulatory reach. Strengthening, extending and regulating new areas will have to be undertaken." </span></p>
<h3>Methane From Oil and Gas</h3>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">The Biden administration should have at least some industry support in its effort to restore the Obama administration regulation on methane emissions from oil and gas operations. </span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Some leading oil and gas companies opposed the Trump administration's rollback of the rules. Detecting and capturing methane, the main component of natural gas, is something the companies know how to do, and they would prefer a level playing field, where all companies are doing their part. The methane that they capture is natural gas that can be sold, although the payback for the investment in controls may be slow with natural gas prices low. The largest industry group, the American Petroleum Institute, supported Trump's loosening of the regulations.</span></p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-275348"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img alt="Flames from a methane flaring pit near a well in the Bakken Oil Field. Credit: Orjan F. Ellingvag/Corbis via Getty Images" title="Flames from a methane flaring pit near a well in the Bakken Oil Field. Credit: Orjan F. Ellingvag/Corbis via Getty Images" height="432" width="648" class="media-element file-image-centered-medium" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/methane-flaring_orjan-f-ellingvag-corbis-getty.jpg?itok=HCEXWReo" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>Flames from a methane flaring pit near a well in the Bakken Oil Field. Credit: Orjan F. Ellingvag/Corbis via Getty Images</p>
      </div>
</figcaption>
  </figure>
</div><!-- End embedded media -->
<p dir="ltr"><span></span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Because methane is 86 times more potent in warming the atmosphere over a 20-year period than carbon dioxide, the Biden administration will be able to make large progress in a short time by acting on the super-pollutant. And there is new outside pressure to do so: The European Union is working toward adopting </span><a href="https://www.bcg.com/en-us/publications/2020/how-an-eu-carbon-border-tax-could-jolt-world-trade">a methane strategy </a>that may result in tariffs or border adjustments on the United States if the nation leaves methane from oil and gas unregulated.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Expect the Biden administration to do more than reinstate the Obama rules, which only covered new oil and gas operations. In order to get a handle on methane from the oil and gas industry, the EPA will have to tackle the much larger problem of methane leaking from existing operations. "That's where the big reduction potentials are," said Revesz.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532"><a href="https://insideclimatenews.org/news/03032017/scott-pruitt-environmental-protection-agency-methane-greenhouse-gas-climate-change">One of the first steps</a></span> the Trump EPA took was to halt an effort begun under the Obama administration to gather information and measure just how large the methane problem from existing facilities was. Recent studies, using state-of-the-art monitoring techniques, have indicated that methane releases from the industry are twice as high as the <a href="https://insideclimatenews.org/news/22042020/permian-basin-methane-emissions-texas-new-mexico">federal government previously estimated.</a></p>
<h3 dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Climate Super-Pollutants</span></h3>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Earlier this year, the Trump administration repealed rules designed to curb the leaking and venting of a powerful group of greenhouse gases known as hydrofluorocarbons (HFCs) from refrigeration and air conditioning systems. The greenhouse gas impact of the move was equivalent to</span><a href="https://insideclimatenews.org/news/27022020/epa-hfc-refrigerant-emissions-climate-hydrofluorocarbons-pollutant-andrew-wheeler"> adding at least 625,000 new cars </a>to the nation's highways.</p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">The Trump EPA said its goal was to save businesses $24 million a year, and a group of industry players including BP, Boeing and Koch Industries pushed hard for the repeal. But the manufacturers of alternative refrigerants, including Honeywell and Chemours, a DuPont spinoff, support a global phase-out of HFCs, as nations had agreed to in 2016 in an international pact reached in Kigali, Rwanda.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Biden's effort to reinstate HFC regulation may get a boost from Congress, where bipartisan legislation to phase out the super-pollutants, co-sponsored by Sens. Tom Carper (D-Del.), and John Kennedy (R-La.) has 31 co-sponsors, including 16 Republicans. One provision of the bill is designed to make clear that EPA has the authority to regulate HFCs.</span></p>
<h3 dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Landfill Gas</span></h3>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">The Trump administration hasn't disputed that there is a need to address air pollution from landfills. It has simply delayed doing anything about it. </span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">Municipal waste landfills not only are the nation's third-largest source of methane pollution (behind the energy and agriculture industries), the landfills also emit hazardous pollutants like benzene and volatile organic compounds that lead to the formation of smog.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">In its final year, the Obama administration approved a rule that required states to submit their plans for controlling landfill gas within nine months. But the Trump administration put off enforcement of the requirement, and after lawsuits by states and environmental groups, the administration last year approved a new rule that gave states three years to act. Late last year, U.S. District Judge Haywood Gilliam, an Obama-appointed federal judge in Northern California, accused the Trump administration of attempting to sidestep its previous orders and the law.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">"This scenario presents a serious concern that in cases where a judgment is premised on an agency's failure to meet deadlines, that agency can perpetually evade judicial review through amendment, even after a violation has been found," Gilliam wrote.</span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">But in October, the Trump administration got a reprieve, when a three-judge panel of the Ninth U.S. Circuit Court of Appeals, including two of Trump's own appointees, reversed that ruling and said that the EPA could take more time to act on landfill gas. </span></p>
<p dir="ltr"><span id="docs-internal-guid-d20ff481-7fff-4f19-8416-fd41b1e9d532">By reinstating the Obama rules, the Biden administration could cut greenhouse gas emissions by the equivalent of 46 million metric tons of carbon dioxide through 2035—the equivalent of closing down a dozen coal-fired power plants. But among the obstacles the Biden administration may face are courts like the Ninth Circuit and the U.S. Supreme Court, which may be inclined to extend the deregulatory legacy of Trump long after he leaves office.</span></p></div>
      </div>
</div>
  </div>

    <div class="tagged-with">
    <label>Published Under:</label>
        <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topics/politics" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politics</a></div>
      </div>
</div>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/tags/rollbacks" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">rollbacks</a></div>
          <div class="field-item odd"><a href="/topic/climate-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Climate Change</a></div>
          <div class="field-item even"><a href="/tags/donald-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Donald Trump</a></div>
          <div class="field-item odd"><a href="/topic/joe-biden" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Joe Biden</a></div>
          <div class="field-item even"><a href="/tags/election-2020" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Election 2020</a></div>
          <div class="field-item odd"><a href="/tags/election-2020-path-forward" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Election 2020: The Path Forward</a></div>
          <div class="field-item even"><a href="/tags/politics-policy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politics &amp; Policy</a></div>
      </div>
</div>
  </div>
  
  <ul class="links inline"><li class="forward_link first last"><a href="/forward?path=news/16112020/trump-rollbacks-biden-clean-cars-power-methane&amp;overlay=cbox&amp;width=600&amp;height=600" title="Forward this page to a friend" class="forward-page colorbox-load">Email this page</a></li>
</ul><ul class="links inline"><li class="print_html first last"><a href="/print/60559" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Printer-friendly version</a></li>
</ul>  
</article>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-article-authors-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border">About the Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-authors view-id-article_authors view-display-id-panel_pane_1 view-dom-id-ff6fb03edaaf3931bd8c7d69ddd2b8e0">
        
  
  
      <div class="view-content">
        <div class="author-block">
      
  <div class="image-holder">        <div class="author-pic"><a href="/author/marianne-lavelle"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/marianne_01.jpg?itok=MAQJaNhW" width="75" height="75" alt="" /></a></div>  </div>  
          <div class="author-info"><h3 class="author-name"><a href="/author/marianne-lavelle">Marianne Lavelle </a></h3>
<p>Marianne Lavelle is a reporter for InsideClimate News. She has covered environment, science, law, and business in Washington, D.C. for more than two decades. She has won the Polk Award, the Investigative Editors and Reporters Award, and numerous other honors. Lavelle spent four years as online energy news editor and writer at National Geographic. She also has worked at U.S. News and World Report magazine and The National Law Journal. While there, she led the award-winning 1992 investigation, "Unequal Protection," on the disparity in environmental law enforcement against polluters in minority and white communities.</p>
<p>She can be reached at marianne.lavelle@insideclimatenews.org. PGP key: <a href="http://bit.ly/PGPML15" target="_blank">bit.ly/PGPML15</a>  </p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
		</div>
		<div class="primary-sidebar sidebar col span_1_of_3 float-right">
			<div class="panel-pane pane-icn-signup-mc-weekly"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-newsletter-block mc-embed-signup">
<h6 class="section-title">Our&nbsp;stories. Your&nbsp;inbox. Every&nbsp;weekend.</h6>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate>
<div class="row">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0"><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1"><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2"><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3"><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0"><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red"></div>
</form>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=50&amp;campaign=7013a000002DbIAAA0"><div class="media media-element-container media-image_full"><figure id="file-270698"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Your donation powers our nonprofit newsroom." height="278" width="475" class="media-element file-image-full" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNSpringCampaign475x278px_articlePage.png?itok=WlyOFbJU" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <p><a href="/videos"><div class="media media-element-container media-image_full"><figure id="file-270858"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="ICN Videos" height="500" width="600" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNVideoBugv1b.png?itok=QHsZC1yK" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-most-popular-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Most Popular</h4>
    
  
  <div class="pane-content">
    <div class="view view-most-popular view-id-most_popular view-display-id-panel_pane_1 view-dom-id-470ed7c6fa00ec57e6d9fb5271df37ee">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/13112020/georgia-senate-race-kelly-loeffler-raphael-warnock"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/Georgia%20Special.png?itok=TXf0tDQE" width="75" height="75" alt="Democrat Rev. Raphael Warnock and Sen. Kelly Loeffler (R-Ga.) will face off in a runoff election in January to represent Georgia in the Senate. Credit: Jessica McGowan/Getty Images" title="Democrat Rev. Raphael Warnock and Sen. Kelly Loeffler (R-Ga.) will face off in a runoff election in January to represent Georgia in the Senate. Credit: Jessica McGowan/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/13112020/georgia-senate-race-kelly-loeffler-raphael-warnock">Senate 2020: The Loeffler-Warnock Senate Runoff in Georgia Offers Extreme Contrasts on Climate </a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/12112020/san-francisco-natural-gas-ban" class="active"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/natural-gas-stove_arterra-universal-images-group-getty.jpg?itok=Uc_n3FX7" width="75" height="75" alt="The San Fransisco Board of Supervisors voted unanimously on Tuesday to ban natural gas in new buildings, meaning that stoves, furnaces and water heaters will no longer burn gas. Credit: Arterra/Universal Images Group via Getty Images" title="The San Fransisco Board of Supervisors voted unanimously on Tuesday to ban natural gas in new buildings, meaning that stoves, furnaces and water heaters will no longer burn gas. Credit: Arterra/Universal Images Group via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/12112020/san-francisco-natural-gas-ban" class="active">San Francisco Becomes the Latest City to Ban Natural Gas in New Buildings, Citing Climate Effects </a></h5>
<div class="meta"><p class="byline">By Kristoffer Tigue</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/13112020/warming-trends-hidden-crisis-seeing-forest-virtually-and-new-trick-atmospheric-rivers"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/forest_michael-soluk-education-images-universal-images-grou-getty_0.jpg?itok=3A63Rn5g" width="75" height="75" alt="A new virtual reality simulation shows a user what a forest ecosystem may look like in 30 years as climate change takes effect." title="A new virtual reality simulation shows a user what a forest ecosystem may look like in 30 years as climate change takes effect." /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/13112020/warming-trends-hidden-crisis-seeing-forest-virtually-and-new-trick-atmospheric-rivers">Warming Trends: A Hidden Crisis, a Forest to Visit Virtually and a New Trick for Atmospheric Rivers </a></h5>
<div class="meta"><p class="byline">By Katelyn Weisbrod</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/07012020/infographic-united-states-emissions-2019-climate-change-greenhouse-gas-coal-transportation"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/emissions-turnpike-900_kena-betancur-viewpress-corbis-via-getty.jpg?itok=78nbQKSV" width="75" height="75" alt="Emissions on the New Jersey Turnpike. Credit: Kena Betancur/VIEWpress/Corbis via Getty Images" title="Emissions on the New Jersey Turnpike. Credit: Kena Betancur/VIEWpress/Corbis via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/07012020/infographic-united-states-emissions-2019-climate-change-greenhouse-gas-coal-transportation">U.S. Emissions Dropped in 2019: Here&#039;s Why in 6 Charts</a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/10092020/georgia-senate-2020-climate-change-david-perdue-jon-ossoff-runoff-election"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/GEORGIA.png?itok=YaR7Y_WD" width="75" height="75" alt="Democrat Jon Ossoff (left) is running against Sen. David Perdue (R-Ga.) to represent Georgia in the Senate. Credit: Paras Griffin/Getty Images; Bill Clark/CQ-Roll Call, Inc via Getty Images" title="Democrat Jon Ossoff (left) is running against Sen. David Perdue (R-Ga.) to represent Georgia in the Senate. Credit: Paras Griffin/Getty Images; Bill Clark/CQ-Roll Call, Inc via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/10092020/georgia-senate-2020-climate-change-david-perdue-jon-ossoff-runoff-election">Senate 2020: In the Perdue-Ossoff Senate Runoff, Support for Fossil Fuels Is the Dividing Line</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/11112020/inside-clean-energy-biden-climate-action-congress"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/biden_joe-raedle-getty.jpg?itok=Z8SGIrQ-" width="75" height="75" alt="President-elect Joe Biden speaks to the media while flanked by Vice President-elect Kamala Harris, at the Queen Theater after receiving a briefing from the transition Covid-19 advisory board on Nov. 9, 2020 in Wilmington, Delaware. Credit: Joe Raedle/Gett" title="President-elect Joe Biden speaks to the media while flanked by Vice President-elect Kamala Harris, at the Queen Theater after receiving a briefing from the transition Covid-19 advisory board on Nov. 9, 2020 in Wilmington, Delaware. Credit: Joe Raedle/Gett" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/11112020/inside-clean-energy-biden-climate-action-congress">Inside Clean Energy: Four Things Biden Can Do for Clean Energy Without Congress</a></h5>
<div class="meta"><p class="byline">By Dan Gearino</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/11112020/two-us-oil-companies-join-their-european-counterparts-making-net-zero-pledges"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/occidental-petroleum_jay-l-clendenin-los-angeles-times-getty.jpg?itok=He34FOB-" width="75" height="75" alt="Occidental Petroleum announced on Tuesday that it will reach net-zero emissions for all the oil and gas it produces by mid-century. Credit: Jay L. Clendenin/Los Angeles Times via Getty Images" title="Occidental Petroleum announced on Tuesday that it will reach net-zero emissions for all the oil and gas it produces by mid-century. Credit: Jay L. Clendenin/Los Angeles Times via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/11112020/two-us-oil-companies-join-their-european-counterparts-making-net-zero-pledges">Two U.S. Oil Companies Join Their European Counterparts in Making Net-Zero Pledges</a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/10112020/trump-administration-national-climate-assessment-michael-kuperberg-david-legates"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/trump-paris_win-mcnamee-getty.jpg?itok=gKq5pLG-" width="75" height="75" alt="President Donald Trump announces his decision for the United States to pull out of the Paris climate agreement in the Rose Garden at the White House on June 1, 2017. Credit: Win McNamee/Getty Images" title="President Donald Trump announces his decision for the United States to pull out of the Paris climate agreement in the Rose Garden at the White House on June 1, 2017. Credit: Win McNamee/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/10112020/trump-administration-national-climate-assessment-michael-kuperberg-david-legates">Was a Federal Scientist’s Dismissal an 11th-hour Bid to Give Climate Denial Long-Term Legitimacy?</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/23082018/extreme-wildfires-climate-change-global-warming-air-pollution-fire-management-black-carbon-co2"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wildfires-california-august-10-2018_robyn-beck-afp-getty.jpg?itok=MqfUHM71" width="75" height="75" alt="California issued health warnings in early August as smoke from record wildfires darkened the skies and drifted into other states. Credit: Robyn Beck/AFP/Getty Images" title="California issued health warnings in early August as smoke from record wildfires darkened the skies and drifted into other states. Credit: Robyn Beck/AFP/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/23082018/extreme-wildfires-climate-change-global-warming-air-pollution-fire-management-black-carbon-co2">How Wildfires Can Affect Climate Change (and Vice Versa)</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/07112020/biden-administration-carbon-capture-storage"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/ccs_michael-urban-ddp-afpgetty.jpg?itok=29n8hQP4" width="75" height="75" alt="Two employees work on pipes carrying liquid CO2 on Sept 8, 2008 at a power station near Berlin, Germany. Credit: Michael Urban/DDP/AFP via Getty Images" title="Two employees work on pipes carrying liquid CO2 on Sept 8, 2008 at a power station near Berlin, Germany. Credit: Michael Urban/DDP/AFP via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/07112020/biden-administration-carbon-capture-storage">For a Climate-Concerned President and a Hostile Senate, One Technology May Provide Common Ground </a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-icn-follow"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-follow">
<h4 class="widget-title with-border">Follow</h4>
  <div class="content">
    <ul class="social-links">
      <li class="facebook">
        <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
          <svg class="icon">
            <use xlink:href="#icon-facebook"></use>
          </svg>
        </a>
      </li>
      <li class="twitter">
        <a href="http://twitter.com/insideclimate">
          <svg class="icon">
            <use xlink:href="#icon-twitter"></use>
          </svg>
        </a>
      </li>
      <li class="linkedin">
        <a href="https://www.linkedin.com/company/insideclimate-news/">
          <svg class="icon">
            <use xlink:href="#icon-linkedin"></use>
          </svg>
        </a>
      </li>
      <li class="instagram">
        <a href="https://www.instagram.com/insideclimatenews/?hl=en">
          <svg class="icon">
            <use xlink:href="#icon-instagram"></use>
          </svg>
        </a>
      </li>
      <li class="youtube">
        <a href="https://www.youtube.com/insideclimatenews">
          <svg class="icon">
            <use xlink:href="#icon-youtube"></use>
          </svg>
        </a>
      </li>

      <!--
      <li class="rss">
        <a href="http://insideclimatenews.org/newsletter">
          <svg class="icon">
            <use xlink:href="#icon-rss" />
          </svg>
        </a>
      </li>
      -->
    </ul>
  </div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone7"  >
  
      
  
  <div class="pane-content">
    <h4 class="pane-title widget-title with-border">Our Sponsors</h4>
<div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
<div class="sponsor-footer"><a href="/about/sponsors">View all sponsors</a></div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <p><!-- Begin embedded media --><div class="media media-element-container media-image_full"><figure id="file-274375"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=50&amp;campaign=7013a000002DbIFAA0"><img alt="Join InsideClimate News Circle" height="164" width="299" class="media-element file-image-full" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/join-icn-circle.png?itok=GfH-W5Wb" /></a>  </figure>
</div><!-- End embedded media --></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://www.youtube.com/watch?v=S95ghtMPVEs" target="_blank"><div class="media media-element-container media-image_full"><figure id="file-269668"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img height="316" width="529" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICN10thVideoBug529px.png?itok=abWRGYH-" alt="" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-related-stories-panel-pane-2 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Related</h4>
    
  
  <div class="pane-content">
    <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_2 view-dom-id-d961ced786389ac885537838bd063f5b">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/07112020/biden-administration-carbon-capture-storage"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/ccs_michael-urban-ddp-afpgetty.jpg?itok=29n8hQP4" width="75" height="75" alt="Two employees work on pipes carrying liquid CO2 on Sept 8, 2008 at a power station near Berlin, Germany. Credit: Michael Urban/DDP/AFP via Getty Images" title="Two employees work on pipes carrying liquid CO2 on Sept 8, 2008 at a power station near Berlin, Germany. Credit: Michael Urban/DDP/AFP via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/07112020/biden-administration-carbon-capture-storage">For a Climate-Concerned President and a Hostile Senate, One Technology May Provide Common Ground </a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/05112020/election-2020-biden-mcconnell-senate-climate-change-policy"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/joe-biden_drew-angerer-getty.jpg?itok=Oeq4kwhX" width="75" height="75" alt="Joe Biden takes off his face mask to speak during a drive-in campaign rally at Bucks County Community College on Oct. 24, 2020 in Bristol, Pennsylvania. Credit: Drew Angerer/Getty Images" title="Joe Biden takes off his face mask to speak during a drive-in campaign rally at Bucks County Community College on Oct. 24, 2020 in Bristol, Pennsylvania. Credit: Drew Angerer/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/05112020/election-2020-biden-mcconnell-senate-climate-change-policy">A Bipartisan Climate Policy? It Could Happen Under a Biden Administration, Washington Veterans Say  </a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/04112020/senate-republicans-majority-over-democrats-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/mark-kelly_courtney-pedroza-getty.jpg?itok=1zuPn1nL" width="75" height="75" alt="Democratic U.S. Senate candidate Mark Kelly speaks to supporters during the Election Night event at Hotel Congress on Nov. 3, 2020 in Tucson, Arizona. Kelly defeated Republican Sen. Martha McSally (R-Arizona) for Arizona&#039;s Senate seat. Credit: Courtney Pe" title="Democratic U.S. Senate candidate Mark Kelly speaks to supporters during the Election Night event at Hotel Congress on Nov. 3, 2020 in Tucson, Arizona. Kelly defeated Republican Sen. Martha McSally (R-Arizona) for Arizona&#039;s Senate seat. Credit: Courtney Pe" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/04112020/senate-republicans-majority-over-democrats-climate-change">The Polls Showed Democrats Poised to Reclaim the Senate. Then Came Election Day. </a></h5>
<div class="meta"><p class="byline">By James Bruggers, Judy Fahys</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/06112020/young-voters-climate-change-environmental-justice-joe-biden"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/county-every-vote-demonstration_rachael-warriner.jpg?itok=ltkN8W2V" width="75" height="75" alt="Youth activists with the Sunrise Movement demonstrate in a Count Every Vote rally in Philadelphia. Credit: Rachael Warriner" title="Youth activists with the Sunrise Movement demonstrate in a Count Every Vote rally in Philadelphia. Credit: Rachael Warriner" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/06112020/young-voters-climate-change-environmental-justice-joe-biden">Young Voters, Motivated by Climate Change and Environmental Justice, Helped Propel Biden’s Campaign</a></h5>
<div class="meta"><p class="byline">By Ilana Cohen</p></div>
</header>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <p><a href="/newsletter/clean-economy-weekly?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=CEW"><!-- Begin embedded media --><div class="media media-element-container media-image_full"><figure id="file-274152"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Inside Clean Energy" title="Inside Clean Energy" height="179" width="300" class="media-element file-image-full" data-delta="2" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNInsideCleanEnergyLogoBox300px_0.png?itok=gpwt-w6G" />  </figure>
</div><!-- End embedded media --></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone12"  >
  
      
  
  <div class="pane-content">
    <div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="12" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div class="donate-block donate-block-small"><h6 class="section-subtitle">Want More Stories Like This One?</h6><h3 class="section-title">Contribute To Our Staff</h3><a class="button orange" href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amount=50&campaign=7013a000002DbIKAA0">Donate Now</a></div>  </div>

  
  </div>
		</div>
	</div>
	<div class="section wrap page-footer">
		<div class="panel-pane pane-views-panes pane-article-more-topic-panel-pane-1 col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More Politics</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-more-topic view-id-article_more_topic view-display-id-panel_pane_1 view-dom-id-620f3b187e0c6d2e3eaafbfcafa2be80">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/13112020/maine-split-voters-collins-biden"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/kc-hughes_Sabrina-shankman.jpeg?itok=uSJIoL-t" width="75" height="75" alt="K.C. Hughes is a lifelong Republican, and one of Maine’s many split-ticket voters. This year, he voted for Republican Sen. Susan Collins and Democrat Joe Biden for president. His business printed 5,000 signs for the Collins campaign. Credit: Sabrina Shank" title="K.C. Hughes is a lifelong Republican, and one of Maine’s many split-ticket voters. This year, he voted for Republican Sen. Susan Collins and Democrat Joe Biden for president. His business printed 5,000 signs for the Collins campaign. Credit: Sabrina Shank" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/13112020/maine-split-voters-collins-biden">In Maine, Many Voters Defied the Polls and Split Their Tickets</a></h5>
<div class="meta"><p class="byline">By Sabrina Shankman</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/13112020/georgia-senate-race-kelly-loeffler-raphael-warnock"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/Georgia%20Special.png?itok=TXf0tDQE" width="75" height="75" alt="Democrat Rev. Raphael Warnock and Sen. Kelly Loeffler (R-Ga.) will face off in a runoff election in January to represent Georgia in the Senate. Credit: Jessica McGowan/Getty Images" title="Democrat Rev. Raphael Warnock and Sen. Kelly Loeffler (R-Ga.) will face off in a runoff election in January to represent Georgia in the Senate. Credit: Jessica McGowan/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/13112020/georgia-senate-race-kelly-loeffler-raphael-warnock">Senate 2020: The Loeffler-Warnock Senate Runoff in Georgia Offers Extreme Contrasts on Climate </a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/10092020/georgia-senate-2020-climate-change-david-perdue-jon-ossoff-runoff-election"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/GEORGIA.png?itok=YaR7Y_WD" width="75" height="75" alt="Democrat Jon Ossoff (left) is running against Sen. David Perdue (R-Ga.) to represent Georgia in the Senate. Credit: Paras Griffin/Getty Images; Bill Clark/CQ-Roll Call, Inc via Getty Images" title="Democrat Jon Ossoff (left) is running against Sen. David Perdue (R-Ga.) to represent Georgia in the Senate. Credit: Paras Griffin/Getty Images; Bill Clark/CQ-Roll Call, Inc via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/10092020/georgia-senate-2020-climate-change-david-perdue-jon-ossoff-runoff-election">Senate 2020: In the Perdue-Ossoff Senate Runoff, Support for Fossil Fuels Is the Dividing Line</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/taxonomy/term/2724">More on Politics</a>    </div>
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-7 col span_1_of_3"  id="generic-subscribe-block" >
  
      
  
  <div class="pane-content">
    <h4 class="with-border">
Subscribe to InsideClimate News Email Newsletters
</h4>
<ul>
<li>
<h4>
Articles & Investigations
</h4>
</li>
<li>
<h4>
<span class="tc-today">Today's</span>
<span class="tc-climate">Climate</span>
</h4>
</li>
<li>
<h4>
Inside Clean Energy
</h4>
</li><li>
<h4>
Week in Review
</h4>
</li>
</ul>
<div><a class="button" href="/newsletter">Subscribe</a></div>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-author-author-articles-small-pane col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More From The Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-author view-id-author view-display-id-author_articles_small_pane view-dom-id-1d21086421f43b6893a1a0ee768535b1">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/16112020/trump-rollbacks-biden-clean-cars-power-methane"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/biden-corvette_paul-warner-getty.jpg?itok=MQ6e-T2f" width="75" height="75" alt="U.S. Vice-President Joe Biden sits in a Corvette at the North American International Auto Show industry preview on January 16, 2014, in Detroit, Michigan. " title="U.S. Vice-President Joe Biden sits in a Corvette at the North American International Auto Show industry preview on January 16, 2014, in Detroit, Michigan. " /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/16112020/trump-rollbacks-biden-clean-cars-power-methane">Trump Rolled Back 100+ Environmental Rules. Biden May Focus on Undoing Five of the Biggest Ones</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/10112020/trump-administration-national-climate-assessment-michael-kuperberg-david-legates"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/trump-paris_win-mcnamee-getty.jpg?itok=gKq5pLG-" width="75" height="75" alt="President Donald Trump announces his decision for the United States to pull out of the Paris climate agreement in the Rose Garden at the White House on June 1, 2017. Credit: Win McNamee/Getty Images" title="President Donald Trump announces his decision for the United States to pull out of the Paris climate agreement in the Rose Garden at the White House on June 1, 2017. Credit: Win McNamee/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/10112020/trump-administration-national-climate-assessment-michael-kuperberg-david-legates">Was a Federal Scientist’s Dismissal an 11th-hour Bid to Give Climate Denial Long-Term Legitimacy?</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/05112020/election-2020-biden-mcconnell-senate-climate-change-policy"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/joe-biden_drew-angerer-getty.jpg?itok=Oeq4kwhX" width="75" height="75" alt="Joe Biden takes off his face mask to speak during a drive-in campaign rally at Bucks County Community College on Oct. 24, 2020 in Bristol, Pennsylvania. Credit: Drew Angerer/Getty Images" title="Joe Biden takes off his face mask to speak during a drive-in campaign rally at Bucks County Community College on Oct. 24, 2020 in Bristol, Pennsylvania. Credit: Drew Angerer/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/05112020/election-2020-biden-mcconnell-senate-climate-change-policy">A Bipartisan Climate Policy? It Could Happen Under a Biden Administration, Washington Veterans Say  </a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/author/Marianne Lavelle/articles">More by Marianne Lavelle</a>    </div>
  
  
</div>  </div>

  
  </div>
	</div>
</div>
  </div>
</div>
    </main>


  <footer id="footer" class="site-footer" role="contentinfo">
      <nav class="sub-nav wrap">
  <ul class="menu"><li class="first leaf menu-mlid-5582"><a href="/about/information-whistleblowers">Whistleblowers</a></li>
<li class="leaf menu-mlid-5583"><a href="/about/jobs">Jobs &amp; Freelance</a></li>
<li class="leaf menu-mlid-5580"><a href="/about/privacy-policy">Privacy Policy &amp; Legal</a></li>
<li class="last leaf menu-mlid-5581"><a href="/icnbooks">Our E-Books</a></li>
</ul></nav><div id="block-icn-panel-panes-icn-donate-keep-alive" class="block block-icn-panel-panes">

    
  <div class="content">
    <div class="donate-block wrap">
  <h2 class="section-title">Keep Environmental Journalism Alive</h2>
  <a class="button red" href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amount=50&campaign=7013a000002DbIPAA0">Donate Now</a>
</div>
  </div>
</div>
<div class="footer-block wrap">
<nav class="footer-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="leaf has-children menu-mlid-5538"><a href="/investigations">Investigations</a></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="leaf has-children menu-mlid-5542"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
</div>  </footer>

</div> <!-- /.site-container -->
<div class="icn-social"><a class='social-link social-facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F16112020%2Ftrump-rollbacks-biden-clean-cars-power-methane%3Futm_source%3Dfacebook%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-facebook' /></svg></div></a><a class='social-link social-twitter' href='https://twitter.com/intent/tweet?text=Trump%20Rolled%20Back%20100%20%20Environmental%20Rules.%20Biden%20May%20Focus%20on%20Undoing%20Five%20of%20the%20Biggest%20Ones%20https%3A%2F%2Finsideclimatenews.org%2Fnews%2F16112020%2Ftrump-rollbacks-biden-clean-cars-power-methane%3Futm_source%3Dtwitter%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-twitter' /></svg></div></a><a class='social-link social-linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=https://insideclimatenews.org/news/16112020/trump-rollbacks-biden-clean-cars-power-methane?utm_source=linkedin&utm_medium=social&summary=Trump%20Rolled%20Back%20100%2B%20Environmental%20Rules.%20Biden%20May%20Focus%20on%20Undoing%20Five%20of%20the%20Biggest%20Ones'><div class='icon'><svg><use xlink:href='#icon-linkedin' /></svg></div></a><a class='social-link-nowindow social-forward colorbox-load forward-page' href='/forward?path=news/16112020/trump-rollbacks-biden-clean-cars-power-methane&overlay=cbox&width=600&height=600&className=forward-box&scrolling=true&maxWidth=100%25'><div class='icon'><svg><use xlink:href='#icon-forward' /></svg></div></a></div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">

  <symbol id="icon-facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M5.62500671,3.69976331 C6.01674824,3.69976331 6.54911495,3.7700759 6.98103511,3.86047779 C7.08148166,3.8805671 7.19197286,3.86047779 7.28237475,3.80020986 C7.37277665,3.73994193 7.43304458,3.63949539 7.44308923,3.53904884 L7.71429491,1.58034115 C7.73438422,1.39953736 7.62389302,1.20868892 7.43304458,1.15846564 C6.72991874,0.957572546 5.96652497,0.857125998 5.17299724,0.857125998 C2.77232473,0.857125998 1.60714477,2.00221665 1.60714477,4.37275519 L1.60714477,5.40735464 L0.381696884,5.40735464 C0.170759132,5.40735464 0,5.57811377 0,5.78905152 L0,7.79798249 C0,8.01896489 0.170759132,8.18972402 0.381696884,8.18972402 L1.60714477,8.18972402 L1.60714477,15.9040189 C1.60714477,16.1149567 1.77790391,16.2857158 1.98884166,16.2857158 L4.50000536,16.2857158 C4.70089846,16.2857158 4.87165759,16.1149567 4.87165759,15.9040189 L4.87165759,8.18972402 L6.90067787,8.18972402 C7.10157097,8.18972402 7.26228544,8.02900955 7.28237475,7.82811645 L7.42299992,5.81918548 C7.43304458,5.70869428 7.39286596,5.60824773 7.32255337,5.52789049 C7.25224079,5.44753326 7.15179424,5.40735464 7.05134769,5.40735464 L4.87165759,5.40735464 L4.87165759,4.52342501 C4.87165759,3.86047779 4.94197018,3.69976331 5.62500671,3.69976331 L5.62500671,3.69976331 Z" id="facebook-ico"></path>
  </symbol>

  <symbol id="icon-twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M14.648455,2.60936381 C14.648455,2.47655115 14.5390798,2.35936351 14.3984547,2.35936351 C14.3203296,2.35936351 13.7812664,2.58592628 13.6406413,2.62498882 C13.8281415,2.40623856 14.2578295,1.74217527 14.2578295,1.46092494 C14.2578295,1.32811228 14.1484544,1.21092464 14.0078292,1.21092464 C13.9687667,1.21092464 13.9218916,1.22654966 13.882829,1.24998719 C13.3515784,1.53905003 12.8437653,1.7656128 12.2500146,1.89061295 C11.6640764,1.32811228 10.8672005,0.999986887 10.046887,0.999986887 C8.31250991,0.999986887 6.89063321,2.41405107 6.89063321,4.15624065 C6.89063321,4.2812408 6.89844572,4.41405346 6.92188325,4.53905361 C5.2031312,4.39061593 3.57031676,3.67186507 2.28906523,2.5234262 C1.97656486,2.24217587 1.71093954,1.937488 1.4296892,1.62498763 C1.36718913,1.55467505 1.31250156,1.53123752 1.21875145,1.53123752 C1.13281385,1.53123752 1.06250127,1.59373759 1.02343872,1.65623767 C0.742188385,2.07030066 0.593750708,2.74217646 0.593750708,3.24217706 C0.593750708,3.96874043 0.843751006,4.67967877 1.31250156,5.24217944 C1.16406389,5.19530439 0.937501118,5.04686671 0.804688459,5.04686671 C0.640625764,5.04686671 0.500000596,5.16405435 0.500000596,5.32811705 C0.500000596,6.42186835 1.10156381,7.43749456 2.02343991,8.00780774 C1.95312733,7.99999523 1.89062725,7.9765577 1.82031467,7.9765577 C1.68750201,7.9765577 1.57812688,8.09374534 1.57812688,8.21874549 C1.57812688,8.24999553 1.58593939,8.27343306 1.5937519,8.30468309 C1.93750231,9.35937185 2.79687833,10.1562478 3.87500462,10.4062481 C2.99219107,10.9531238 1.97656486,11.2343741 0.945313627,11.2343741 C0.710938348,11.2343741 0.476563068,11.1953115 0.250000298,11.1953115 C0.10937513,11.1953115 0,11.3124992 0,11.4453118 C0,11.5312494 0.0468750559,11.601562 0.11718764,11.6562496 C0.320312882,11.8046873 0.57031318,11.9296874 0.79687595,12.0468751 C2.00000238,12.6718758 3.34375399,13.0000012 4.70313061,13.0000012 C8.10938467,13.0000012 11.0234506,11.171874 12.4297023,8.06249531 C12.9375154,6.94530647 13.2343908,5.71874251 13.2109532,4.49217855 L13.2109532,4.23436574 C13.7422039,3.83592777 14.2578295,3.32030215 14.6093924,2.74998897 C14.6328299,2.71092643 14.648455,2.66405137 14.648455,2.60936381 L14.648455,2.60936381 Z" id="twiiter-ico"></path>
  </symbol>

  <symbol id="icon-google-plus" viewBox="0 0 512 512">
    <title>Google Plus</title>
    <path d="M223.5,82.1c11.8,9.6,36.4,29.7,36.4,68c0,37.3-21.5,54.9-43.1,71.5c-6.7,6.6-14.4,13.6-14.4,24.7
      c0,11.1,7.7,17.2,13.3,21.7l18.5,14.1c22.6,18.6,43.1,35.8,43.1,70.6c0,47.4-46.7,95.2-135,95.2C67.9,448,32,413.2,32,375.9
      c0-18.1,9.2-43.8,39.5-61.5c31.8-19.1,75-21.7,98-23.2c-7.2-9.1-15.4-18.7-15.4-34.3c0-8.6,2.6-13.6,5.1-19.7
      c-5.6,0.5-11.3,1-16.4,1c-54.4,0-85.2-39.8-85.2-79.1c0-23.2,10.8-48.9,32.9-67.5C119.8,68,154.7,64,182.4,64h105.7l-32.8,18.1
      H223.5z M187,305.9c-4.1-0.5-6.7-0.5-11.8-0.5c-4.6,0-32.3,1-53.9,8c-11.3,4-44.1,16.1-44.1,51.9c0,35.8,35.4,61.5,90.3,61.5
      c49.3,0,75.4-23.2,75.4-54.4C242.9,346.7,226,333.1,187,305.9 M201.9,210.1c11.8-11.6,12.8-27.7,12.8-36.8
      c0-36.3-22.1-92.7-64.7-92.7c-13.3,0-27.7,6.5-35.9,16.6c-8.7,10.6-11.3,24.2-11.3,37.3c0,33.8,20,89.7,64.2,89.7
      C179.8,224.3,193.6,218.2,201.9,210.1"></path>
    <polygon points="480,142.3 401.7,142.3 401.7,64.1 384,64.1 384,142.3 304.3,142.3 304.3,160.1 384,160.1 384,241 401.7,241 
      401.7,160.1 480,160.1"></polygon>
  </symbol> 

  <symbol id="icon-forward" viewBox="0 0 76 54">
    <title>Email</title>
    <path fill="#FFFFFF" d="M4.243,54h67.515L49,31.242l-5.2,5.157c-3.738,2.807-7.859,2.806-11.6,0.001l-0.321-0.279L27,31.242
      L4.243,54L4.243,54z"/>
    <polygon fill="#FFFFFF" points="53.242,27 76,49.758 76,4.243 53.242,27  "/>
    <polygon fill="#FFFFFF" points="0,4.243 0,49.758 22.757,27 0,4.243  "/>
    <path fill="#FFFFFF" d="M35.958,31.716c1.473,1.049,2.61,1.049,4.083,0L71.758,0H4.243L35.958,31.716L35.958,31.716z"/>
  </symbol> 

  <symbol id="icon-linkedin" viewBox="0 0 24 24">
    <title>LinkedIn</title>
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/>
  </symbol>
  
  <symbol id="icon-rss" viewBox="0 0 8 8">
    <title>RSS</title>
    <title>RSS</title>
    <circle cx="2" cy="6" r="1"></circle>
    <path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z"></path>
    <path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z"></path>
  </symbol>

  <symbol id="icon-instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/>
  </symbol>

  <symbol id="icon-youtube" viewBox="0 0 24 24">
    <title>YouTube</title>
    <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
  </symbol>

</svg>
    <script src="https://insideclimatenews.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

		<script type='text/javascript'>
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 60011;
			_sf_async_config.domain = 'insideclimatenews.org';
			_sf_async_config.useCanonical = true;
			//_sf_async_config.sections = 'Change this to your Section name';
			//_sf_async_config.authors = 'Change this to your Author name';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>

		<script type="text/javascript" data-cfasync="false">
			(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
			(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
			p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
			})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
		</script>

		<!-- Twitter universal website tag code -->
		<script>
			!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
			},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
			a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
			// Insert Twitter Pixel ID and Standard Event data below
			twq('init','nzt97');
			twq('track','PageView');
		</script>
		<!-- End Twitter universal website tag code -->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"96af8704f1","applicationID":"6007429","transactionName":"bgEBZUZYDRFQAkxeWFdLIERHTQwPHhFZUFJmCQJfVV4GEG4PV1NSZhIKVENmEwNWBBdWRU0NAF1R","queueTime":0,"applicationTime":722,"atts":"QkYCEw5CHh8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
