<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"  prefix="og: http://ogp.me/ns#
 article: http://ogp.me/ns/article#
 book: http://ogp.me/ns/book#
 profile: http://ogp.me/ns/profile#
 video: http://ogp.me/ns/video#
 product: http://ogp.me/ns/product#
 content: http://purl.org/rss/1.0/modules/content/
 dc: http://purl.org/dc/terms/
 foaf: http://xmlns.com/foaf/0.1/
 rdfs: http://www.w3.org/2000/01/rdf-schema#
 sioc: http://rdfs.org/sioc/ns#
 sioct: http://rdfs.org/sioc/types#
 skos: http://www.w3.org/2004/02/skos/core#
 xsd: http://www.w3.org/2001/XMLSchema#
"> <!--<![endif]-->
  <head>
    <meta property="fb:pages" content="245371732167183" />
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://insideclimatenews.org/sites/default/files/solve_favicon_2.jpg" />
<meta property="og:url" content="https://insideclimatenews.org/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://insideclimatenews.org/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm?amp" />
<meta name="description" content="Tax breaks for solar, electric vehicles and energy storage were jettisoned. Retired and sick coal miners, meanwhile, got some of the support they had fought for." />
<link rel="shortlink" href="https://insideclimatenews.org/node/58210" />
<meta http-equiv="content-language" content="en-US" />
<meta property="og:site_name" content="InsideClimate News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://insideclimatenews.org/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm" />
<meta property="og:title" content="Clean Energy Loses Out in Congress’s Last-Minute Budget Deal" />
<meta property="og:description" content="Tax breaks for solar, electric vehicles and energy storage were jettisoned. Retired and sick coal miners, meanwhile, got some of the support they had fought for." />
<meta property="og:updated_time" content="2019-12-20T14:01:52-05:00" />
<meta property="og:image" content="https://insideclimatenews.org/sites/default/files/styles/opengraph_large/public/article_images/mitch-mcconnell-dec-2019-900_caroline-brehman-cq-roll-call-via-getty.jpg?itok=QDL86yvE" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://insideclimatenews.org/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm" />
<meta name="twitter:title" content="Clean Energy Loses Out in Congress’s Last-Minute Budget Deal" />
<meta name="twitter:description" content="Tax breaks for solar, electric vehicles and energy storage were jettisoned. Retired and sick coal miners, meanwhile, got some of the support they had fought for." />
<meta name="twitter:image" content="https://insideclimatenews.org/sites/default/files/styles/twitter_card_large/public/article_images/mitch-mcconnell-dec-2019-900_caroline-brehman-cq-roll-call-via-getty.jpg?itok=ayLfwUc4" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<meta property="article:published_time" content="2019-12-20T13:53:37-05:00" />
<meta property="article:modified_time" content="2019-12-20T14:01:52-05:00" />
<meta itemprop="name" content="Clean Energy Loses Out in Congress’s Last-Minute Budget Deal" />
<meta itemprop="description" content="In the massive federal spending package that Congress passed this week, just in time to head off a government shutdown, lawmakers showed they are in no hurry for the clean energy future.They strategically slashed most of the tax credit extenders that analysts saw as this Congress&#039; best opportunity to accelerate renewable energy and cut U.S. greenhouse gas emissions. All that remained of the package at the end of months-long negotiation and debate were measures that will be politically useful to Republicans—most notably, biofuel subsidies." />
    <title>Clean Energy Loses Out in Congress’s Last-Minute Budget Deal  | InsideClimate News</title>

  	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic%7CPlayfair+Display:400,700%7CMontserrat:400,600" type="text/css" media="all">
    <link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_eEBbMjCduKyR7lNKO795q2YqXA9vs0qKyH2ZSM-POss.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_nFdrb2LYZ5z_5AvncIb9H8OZIsYPLSnRub9Fd-YUKAo.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_XEd3Dr80LLpri8w4uu0KdizEYxFV06e4jUjRoWE78V4.css" />

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    <script src="https://insideclimatenews.org/sites/default/files/js/js_ATN-WpNIHEEswSzTnDoR-gdAFQDTuXVcZGZL5HJi0eA.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_4XoprYNuneMmu8w6_ggpgZ-jXphnBnDBA4RKX7ecs6Y.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_Hf3ovY87_nE3nfJJTkYiBAwTcRFH0-IBJp3OOTSTYO0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2208526-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "2019");ga("set", "dimension3", "December");ga('require', 'GTM-NCB27PT');ga("send", "pageview");</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_K_tcyBozmepP-TeLqfFTR22n4gsbXNeVpetdikHHxVw.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_IZrtaRcMFD-np9sVcUnwnIAO5ZbTmDO5QQTuSqTwZbA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"icn","theme_token":"7hCGQsF08TK2t2CC9Zty_Elev40cWzfMBAxNkqHGjVY","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/icn_mailchimp\/css\/icn_mailchimp_blocks.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/icn\/layouts\/icn_stacked_sidebar\/icn_stacked_sidebar.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/icn\/css\/range_base.css":1,"sites\/all\/themes\/icn\/css\/icn.system.menus.css":1,"sites\/all\/themes\/icn\/css\/theme_styles.css":1,"sites\/all\/themes\/icn\/css\/jquery.jscrollpane.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"0":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/custom\/icn_panel_styles\/js\/icn-panel-styles.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/custom\/icn_social\/js\/icn_social.js":1,"sites\/all\/themes\/icn\/js\/script.js":1,"sites\/all\/themes\/icn\/js\/jquery.mousewheel.js":1,"sites\/all\/themes\/icn\/js\/mwheelIntent.js":1,"sites\/all\/themes\/icn\/js\/jquery.jscrollpane.min.js":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"hidden":"full"},"fitvids":{"custom_domains":[],"selectors":["body\r",".video-filter"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1}});</script>
    <!--
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#8ec44d",
	      "text": "#000000"
	    }
	  },
	  "theme": "classic",
	  "content": {
	    "message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
	    "dismiss": "Accept",
	    "link": "Learn more. ",
	    "href": "https://insideclimatenews.org/privacy-and-terms-service"
	  }
	})});
	</script>
-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
			"background": "#8ec44d",
			"text": "#000000"
    }
  },
	"theme": "classic",
	"content": {
		"message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
		"dismiss": "Accept",
		"link": "Learn more. ",
		"href": "https://insideclimatenews.org/privacy-and-terms-service"
	}
})});
</script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58210 node-type-article node-promoted"  id="skrollr-body" data-top="" data-bottom="">
    <div id="skip-link">
      <a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
    </div>
        
<div class="site-container" data-bottom>

  <header class="site-header">

    <a href="/" class="site-logo"><img src="/sites/all/themes/icn/images/icn-logo.png" alt="Inside Climate News" width="140" height="140"></a>

    <div class="secondary wrap">

              <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
          </div> <!-- /.secondary -->

    <div class="tagline-row">
      <div class="site-tagline">
        <p>A Pulitzer Prize-winning, non-profit, non-partisan news organization dedicated to covering climate change, energy and the environment.</p>
      </div> <!-- /.site-tagline -->
      <ul class="social-links">
        <li class="facebook">
          <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
            <svg class="icon">
              <use xlink:href="#icon-facebook" />
            </svg>
          </a>
        </li>
        <li class="twitter">
          <a href="http://twitter.com/insideclimate">
            <svg class="icon">
              <use xlink:href="#icon-twitter" />
            </svg>
          </a>
        </li>
        <li class="linkedin">
          <a href="https://www.linkedin.com/company/insideclimate-news/">
            <svg class="icon">
              <use xlink:href="#icon-linkedin" />
            </svg>
          </a>
        </li>
        <li class="instagram">
          <a href="https://www.instagram.com/insideclimatenews/?hl=en">
            <svg class="icon">
              <use xlink:href="#icon-instagram" />
            </svg>
          </a>
        </li>
        <li class="youtube">
          <a href="https://www.youtube.com/insideclimatenews">
            <svg class="icon">
              <use xlink:href="#icon-youtube" />
            </svg>
          </a>
        </li>

        <!--
        <li class="rss">
          <a href="http://insideclimatenews.org/newsletter">
            <svg class="icon">
              <use xlink:href="#icon-rss" />
            </svg>
          </a>
        </li>
        -->
      </ul>
    </div>

    <div class="primary">
      <button class="menu-toggle primary-menu-toggle light flat">Menu</button>
      <div class="menu-holder">
        <div class="primary-row">
                      <nav class="primary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="expanded menu-mlid-5538"><a href="/investigations">Investigations</a><ul class="menu"><li class="first leaf menu-mlid-76537"><a href="/content/danger-without-borders">Dangers Without Borders</a></li>
<li class="leaf menu-mlid-75034"><a href="/content/harvesting-peril">Harvesting Peril</a></li>
<li class="leaf menu-mlid-20631"><a href="/content/choke-hold">Choke Hold</a></li>
<li class="leaf menu-mlid-5744"><a href="/content/Exxon-The-Road-Not-Taken">Exxon: The Road Not Taken</a></li>
<li class="leaf menu-mlid-6074"><a href="/content/dilbit-disaster-inside-biggest-oil-spill-youve-never-heard">The Dilbit Disaster</a></li>
<li class="leaf menu-mlid-6070"><a href="/content/fracking-eagle-ford-shale-big-oil-bad-air-texas-praire">Big Oil + Bad Air</a></li>
<li class="leaf menu-mlid-6071"><a href="/content/clean-break-story-germanys-energy-transformation">Clean Break</a></li>
<li class="leaf menu-mlid-6072"><a href="/news/20131118/bloombergs-hidden-legacy-climate-change-and-future-new-york-city-part-1">Bloomberg&#039;s Hidden Legacy</a></li>
<li class="leaf menu-mlid-6073"><a href="/news/20140508/keystone-xl-bushs-no-brainer-obamas-dilemma">Keystone & Beyond</a></li>
<li class="last leaf menu-mlid-5750"><a href="/content/meltdown-terror-top-world-0">Meltdown: Terror at the Top of the World</a></li>
</ul></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Clean Economy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="expanded menu-mlid-5542"><a href="/infographics">Infographics</a><ul class="menu"><li class="first leaf menu-mlid-76535"><a href="https://insideclimatenews.org/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-5578"><a href="/search_documents">Documents</a></li>
</ul></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
                    <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div>
        <div class="secondary-block">
                        <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
                    <ul class="social-links">
            <li class="facebook">
              <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
                <svg class="icon">
                  <use xlink:href="#icon-facebook" />
                </svg>
              </a>
            </li>
            <li class="twitter">
              <a href="http://twitter.com/insideclimate">
                <svg class="icon">
                  <use xlink:href="#icon-twitter" />
                </svg>
              </a>
            </li>
            <li class="linkedin">
              <a href="https://www.linkedin.com/company/insideclimate-news/">
                <svg class="icon">
                  <use xlink:href="#icon-linkedin" />
                </svg>
              </a>
            </li>
            <li class="instagram">
              <a href="https://www.instagram.com/insideclimatenews/?hl=en">
                <svg class="icon">
                  <use xlink:href="#icon-instagram" />
                </svg>
              </a>
            </li>
            <li class="youtube">
              <a href="https://www.youtube.com/insideclimatenews">
                <svg class="icon">
                  <use xlink:href="#icon-youtube" />
                </svg>
              </a>
            </li>
            <!--
            <li class="rss">
              <a href="http://insideclimatenews.org/newsletter">
                <svg class="icon">
                  <use xlink:href="#icon-rss" />
                </svg>
              </a>
            </li>
            -->
          </ul>
          <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div> <!-- /.secondary-block -->
      </div> <!-- /.menu-holder -->

    </div> <!-- /.primary -->
    <div class="topics-bar">
              <h5>Hot Topics:</h5>
          <div id="block-views-latest-on-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-latest-on view-id-latest_on view-display-id-block_1 view-dom-id-6f71b50acddc2ef5afe597993e53e692">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/tags/2019-year-review">2019 Year in Review</a>  </li>
          <li class="">  
          <a href="/topics/arctic">Arctic</a>  </li>
          <li class="">  
          <a href="/topics/agriculture">
  Agriculture</a>  </li>
          <li class="">  
          <a href="/topic/military">Global Security</a>  </li>
          <li class="">  
          <a href="/topics/extreme-weather">Extreme Weather</a>  </li>
          <li class="">  
          <a href="/tags/exxon-climate-change-investigation"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Exxon Investigation</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/topics/climate-science">Climate Science</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
          </div><!-- /.topics-bar -->
  </header> <!-- /.site-header -->

    <nav class='breadcrumbs wrap'><ul><li><a href="/">Home</a></li></ul></nav>



<main id="main" role="main">
          <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="icn-stacked-sidebar clearfix panel-display" >
	<header class="wrap ">
	<h1 class="page-title">Clean Energy Loses Out in Congress’s Last-Minute Budget Deal </h1>
  </header>
	<div class="wrap main-content section">
		<div class="page-content col span_7_of_12">
			<div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <article id="node-58210" class="node node-article node-promoted node-content-58210 full clearfix" about="/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm" typeof="sioc:Item foaf:Document" role="article">

  <header class="page-header article-header">
            <span property="dc:title" content="" class="rdf-meta element-hidden"></span>
        	    <h2 class="page-subtitle">
  <span class="field field-name-field-subtitle field-type-text field-label-hidden">
    Tax breaks for solar, electric vehicles and energy storage were jettisoned. Retired and sick coal miners, meanwhile, got some of the support they had fought for.  </span>
</h2>
        
		<div class="entry-meta">
							<div class="view view-article-authors view-id-article_authors view-display-id-article_authors_vert article-authors-vert view-dom-id-2070878ba1b46c06bb786f7c287eadf8">
        
  
  
      <div class="view-content">
        <div class="author-small">
      
          <div class="author-pic"><a href="/author/james-bruggers" class="author-bg" style="background-image: url('https://insideclimatenews.org/sites/default/files/styles/square_cropped_100/public/Bruggershead.jpg?itok=Vhc17J5l');">James Bruggers</a>
</div>    
          <h4 class="byline"><a href="/author/james-bruggers"><span>By </span>James Bruggers</a></h4>    
          <div class="author-links"><div class="twitter-follow-wrapper"><a href="https://twitter.com/jbruggers" class="twitter-follow-button" data-show-count="false">Follow @jbruggers</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div>    </div>
  <div class="author-small">
      
          <div class="author-pic"><a href="/author/marianne-lavelle" class="author-bg" style="background-image: url('https://insideclimatenews.org/sites/default/files/styles/square_cropped_100/public/marianne_01.jpg?itok=t8-jtlFz');">Marianne Lavelle </a>
</div>    
          <h4 class="byline"><a href="/author/marianne-lavelle"><span>By </span>Marianne Lavelle </a></h4>    
          <div class="author-links"><div class="twitter-follow-wrapper"><a href="https://twitter.com/mlavelles" class="twitter-follow-button" data-show-count="false">Follow @mlavelles</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>			              <div class="posted-on">
          Dec 20, 2019        </div>
          </div>

  </header>

  <div class="content">
    <!-- Begin primary image field -->
<div  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="field field-name-field-image field-type-image field-label-hidden">
          <div class="field-item ">
        <meta itemprop="representativeOfPage" content="True" />        <figure id="file-273923"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/article_images/mitch-mcconnell-dec-2019-900_caroline-brehman-cq-roll-call-via-getty.jpg?itok=BjjZg0Eh" width="900" height="600" alt="Senate Majority Leader Mitch McConnell (R-Ky.). Credit: Caroline Brehman/CQ-Roll Call via Getty Images" title="Senate Majority Leader Mitch McConnell (R-Ky.). Credit: Caroline Brehman/CQ-Roll Call via Getty Images" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>Senate Majority Leader Mitch McConnell (R-Ky.). Credit: Caroline Brehman/CQ-Roll Call via Getty Images</p>
      </div>
</figcaption>
  </figure>
      </div>
    </div>
<!-- End primary image field -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>In the massive federal spending package that Congress passed this week, just in time to head off a government shutdown, lawmakers showed they are in no hurry for the clean energy future.</p>
<p>They strategically slashed most of the tax credit extenders that analysts saw as this Congress' best opportunity to accelerate renewable energy and cut U.S. greenhouse gas emissions. All that remained of the package at the end of months-long negotiation and debate were measures that will be politically useful to Republicans—most notably, biofuel subsidies.</p>
<p>It was an affirmation both of the upper hand that the GOP has with its control of the Senate and the White House and of the party's hostility to federal actions that would help displace oil, natural gas and coal. Support for solar energy, electric vehicles and energy storage all were jettisoned.</p>
<p>If Democrats were able to exert any influence in the energy provisions of the $1.4 trillion budget, it was only to support provisions Republicans supported—like shoring up coal miners' benefits—or to register ineffectual protest at the Trump administration.</p>
<p>For example, Democrats were able to include language in the spending package opposing federal loan guarantees to benefit the natural gas and plastics industries in Appalachia, and to deny federal funds to relocate the Department of Interior's Bureau of Land Management closer to the oil and gas industry it oversees. But the Trump administration is set to go forward with its fossil fuel-driven plans, anyway.</p>
<p>Here are highlights from the budget that Trump is expected to sign to keep the federal government funded through 2020:</p>
<h3>Renewable Energy Tax Breaks</h3>
<p>Lawmakers decided not to extend federal tax breaks for solar power and electric vehicles, alarming clean energy advocates who warned that the consequences would damage the nation's ability to combat climate change.</p>
<p>If the tax breaks had been extended, they would have made solar and EVs less expensive and helped to increase consumer adoption. Solar and EVs will continue to gain market share, but the rate of growth will be less than if the extensions had been approved, a loss that takes away momentum for the transition to clean energy.</p>
<p>An <a href="https://rhg.com/research/can-tax-credits-tackle-climate/">analysis</a> by the research firm Rhodium Group found that a tax credit package under consideration early this fall for zero-emitting electricity generation could have reduced greenhouse gas emissions by up to 125 million tons by 2025. That would have reduced the gap between the current trajectory of U.S. emissions and the U.S. commitment under the Paris climate accord by as much as a quarter.</p>
<p>Instead, Congress passed a measure that "likely has no tangible emissions benefits," <a href="https://www.rhg.com/research/the-year-end-clean-energy-tax-credit-deal/">Rhodium concluded. </a>Any small gains from the modest extenders that did pass could be canceled out by the extension of the production tax credit for coal on Native American lands that lawmakers included in the legislation.</p>
<p>The failure to pass the clean energy provisions is a "squandered opportunity," said Gregory Wetstone, president and CEO of the American Council on Renewable Energy, a business group that advocates for renewable energy.</p>
<p><!-- Begin embedded widget --><div class="widget widget-newsletter-block mc-embed-signup embed-horiz fbia-strip">
<h6 class="section-title">Sign up for <span class="cew-type">CLEAN ECONOMY <span class="ce-clean">WEEKLY</span></span></h6>
<p class="signup-smaller">Inside the future of energy.</p>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate onsubmit="ga('send', { hitType: 'event', eventCategory: 'Subscription', eventAction: 'submit', eventLabel: 'Clean Economy Weekly Sign Up (in-article)' });">
<div class="horiz-wrap">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL" />
	<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red" />
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0" /><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1" /><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2" /><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3" /><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
<li><input type="checkbox" checked="checked" value="2048" name="group[13101][2048]" id="mce-group[13101]-13101-4" /><label class="newsletter-option" for="mce-group[13101]-13101-4">Clean Economy Weekly</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0" /><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value="" /></div>
</form>
</div><!-- End embedded widget --> </p>
<p>Renewable energy advocates had a long wish list and came away with very little: a one-year extension of a wind energy tax credit that otherwise would have expired on Jan. 1.</p>
<p>Advocates had been pushing for months for an extension of the solar investment tax credit, which begins a three-year phaseout in 2020, and an expansion of the credit to include battery storage and offshore wind. None ended up in the final bill.</p>
<p>"Congress let a crucial opportunity slip by, advancing a massive government spending bill without extending one of the most successful clean energy tax policies in history, the solar investment tax credit," said Abigail Ross Hopper, president and CEO of the Solar Energy Industries Association, in a statement.</p>
<p>Tesla and General Motors were also unsuccessful in seeking an extension of a tax-credit of $7,500 for buyers of all-electric vehicles. The current credit is capped at 200,000 vehicles per automaker, a level that Tesla and General Motors already have reached. The companies wanted to increase the cap to 600,000 and set the credit at $7,000.</p>
<h3>Funding Coal Miners Pensions</h3>
<p>In Appalachian coal country, Sen. Mitch McConnell, the Republican Senate Majority Leader from Kentucky, had faced <a href="https://insideclimatenews.org/news/24092019/mitch-mcconnell-coal-miners-pensions-fund-appalachia-senate-campaign">criticism</a> among some of his home-state coal miners and coal mining communities who felt he had turned his back on their pleas for help as the industry crashed.</p>
<p>The budget deal responds to some of those pleas, and McConnell <a href="https://www.mcconnell.senate.gov/public/index.cfm/pressreleases?ID=35DDEE34-7E7D-40AB-9B77-59A0C8A46EA2">took credit</a>, saying he made sure health and pension benefits were included in the budget bills, along with $175 million to the Appalachian Regional Commission to help shore up water systems, fund substance abuse and career development programs and economic development in Central Appalachia.</p>
<p>The budget deal will fund financially stressed union pension and health insurance funds for tens of thousands of miners, using money already collected from fees on the coal industry under a program intended to clean up abandoned mines.</p>
<p>The miners' pension fund was established under an executive order of President Harry Truman, and provides miners and their surviving spouses benefits that average $600 a month. But it's been running out of money as companies that contribute to it go bankrupt. The United Mine Workers of America had been lobbying Congress unsuccessfully to come up with a way to fund their failing pensions until now.</p>
<p>Sen. Joe Manchin (D-W.Va.) <a href="https://www.facebook.com/JoeManchinIII/videos/564217581027735/">credited miners</a>' repeated trips to Washington, D.C., to walk the halls of Congress and meet with lawmakers for securing the pensions. "This would not have happened without their relentless dedication," Manchin said, calling Congress's slow response "cruel and unusual punishment."</p>
<p>McConnell, who had previous balked on providing a pension bailout and is up for reelection in November, said he was "proud to use my position to deliver for these Kentucky miners and their families."</p>
<p>The budget deal also fully reinstates an excise tax on coal that funds benefits to coal miners with black lung disease, and their families—but only for one year.</p>
<p>"One year is not enough" to meet the needs of afflicted miners, said Rebeca Shelton, policy and organizing coordinator, with the Kentucky-based Appalachian Citizens' Law Center, which works to help miners and mining communities.</p>
<p>Advocates have been hoping for several years that Congress would spend $1 billion cleaning up and reclaiming abandoned coal mines in 20 states. Instead, McConnell's staff said lawmakers funded a different program to boost economic development on or near abandoned or reclaimed mine site in fewer states with a one year allocation of $115 million.</p>
<h3>Money for the BLM Move </h3>
<p>Even though Congress rejected requested funding for the Department of Interior's plan to relocate Bureau of Land Management headquarters staff to Western states, the <a href="https://insideclimatenews.org/news/08102019/blm-move-western-states-federal-land-control-mining-sagebrush-rebel-interior">reorganization</a> plan is going forward. It is seen as a boon for fossil fuel interests.</p>
<p>The Bureau of Land Management oversees about 245 million acres of surface lands and 700 million acres of subsurface mineral estate—all of it considered crucial in the nation's discussion about fossil fuels and climate mitigation.</p>
<p>The Department of Interior had asked for $25 million for moving BLM's headquarters to southwestern Colorado, staffing it with up to 40 people, dispersing more than 200 staffers to state offices throughout the West, and leaving just 60 people remaining in Washington.</p>
<p>And although the move is proceeding with around $6 million of leftover funding from last year, Congress finally did get something in the spending bill that it's been demanding from BLM leaders: more detail about the reorganization, including monthly briefings on the costs and benefits of the move.</p>
<p>"The Department has still not provided Congress or the American people with adequate information or rationale for splitting up headquarters staff amongst a dozen offices, a decision that could cripple the agency's ability to carry out its responsibilities to protect and manage our precious public lands," said New Mexico Sen. Tom Udall, ranking Democrat on the appropriations subcommittee that handles the BLM's budget.</p>
<h3>Federal Support for Plastics and Fracking</h3>
<p>Environmental advocates welcomed language in a guidance document attached to the budget deal that involves the natural gas and plastics industries.</p>
<p>They hope the guidance will make it harder for the Trump administration to award a West Virginia business $1.9 billion in Department of Energy loan guarantees to develop a massive underground storage facility for ethane, a product of natural gas fracking. The storage facility is considered a key to a <a href="https://insideclimatenews.org/news/25022019/plastics-hub-appalachian-fracking-ethane-cracker-climate-change-health-ohio-river">plastics manufacturing</a> build-out of the region.</p>
<p>The money would <a href="https://insideclimatenews.org/news/17062019/plastics-hub-appalachia-federal-doe-clean-energy-loan-guarantee-taxpayer-funded-congress-amendment">come from</a> a fund created to help finance innovations that reduce greenhouse gas emissions, and the guidance document by Congressional negotiators seeks to make that point clear. Although it does not have the force of law, courts will sometimes look to such language when they are trying to discern what Congress intended.</p>
<p><em>InsideClimate News reporters Dan Gearino and Judy Fahys contributed to this report.</em></p></div>
      </div>
</div>
  </div>

    <div class="tagged-with">
    <label>Published Under:</label>
        <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topics/clean-energy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Clean Energy</a></div>
          <div class="field-item odd"><a href="/topics/coal" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Coal</a></div>
      </div>
</div>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/tags/national-environment-reporting-network-southeast" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NERN - Southeast</a></div>
      </div>
</div>
  </div>
  
  <ul class="links inline"><li class="forward_link first last"><a href="/forward?path=news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm&amp;overlay=cbox&amp;width=600&amp;height=600" title="Forward this page to a friend" class="forward-page colorbox-load">Email this page</a></li>
</ul><ul class="links inline"><li class="print_html first last"><a href="/print/58210" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Printer-friendly version</a></li>
</ul>  
</article>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-article-authors-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border">About the Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-authors view-id-article_authors view-display-id-panel_pane_1 view-dom-id-5b76b55b8c871610d068aef1fe720228">
        
  
  
      <div class="view-content">
        <div class="author-block">
      
  <div class="image-holder">        <div class="author-pic"><a href="/author/james-bruggers"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/Bruggershead.jpg?itok=m0leda4Z" width="75" height="75" alt="" /></a></div>  </div>  
          <div class="author-info"><h3 class="author-name"><a href="/author/james-bruggers">James Bruggers</a></h3>
<p dir="ltr">James Bruggers covers the U.S. Southeast, part of ICN's National Environment Reporting Network. He came to InsideClimate News in May 2018 from Louisville's Courier Journal, where he covered energy and the environment for more than 18 years. He has also worked as a correspondent for USA Today and was a member of the USA Today Network environment team. Before moving to Kentucky, Bruggers worked as a journalist in Montana, Alaska, Washington and California, covering a variety of issues including the environment.  Bruggers' work has won numerous recognitions, including the National Press Foundation's Thomas Stokes Award for energy reporting.  He served on the board of directors of the Society of Environmental Journalists for 13 years, including two years as president. He lives in Louisville with his wife, Christine Bruggers, and their cat, Lucy.</p>
<p dir="ltr">James can be reached at james.bruggers@insideclimatenews.org.</p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
		</div>
		<div class="primary-sidebar sidebar col span_1_of_3 float-right">
			<div class="panel-pane pane-icn-signup-mc-weekly"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-newsletter-block mc-embed-signup">
<h6 class="section-title">Our&nbsp;stories. Your&nbsp;inbox. Every&nbsp;weekend.</h6>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate>
<div class="row">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0"><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1"><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2"><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3"><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0"><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red"></div>
</form>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p><a href="/about/membership?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=donate"><div class="media media-element-container media-image_full"><figure id="file-270698"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Your donation powers our nonprofit newsroom." height="278" width="475" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNSpringCampaign475x278px_articlePage.png?itok=WlyOFbJU" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <p><a href="/videos"><div class="media media-element-container media-image_full"><figure id="file-270858"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="ICN Videos" height="500" width="600" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNVideoBugv1b.png?itok=QHsZC1yK" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-most-popular-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Most Popular</h4>
    
  
  <div class="pane-content">
    <div class="view view-most-popular view-id-most_popular view-display-id-panel_pane_1 view-dom-id-12b2bd0020ca675f76ee0b7ea350befd">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/18122019/decade-climate-heat-drought-extreme-storms-arctic-sea-ice-antarctica-greenland"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/hurricane-harvey-rescues-900_jabin-botsford-washington-post-via-getty.jpg?itok=KTeclsKy" width="75" height="75" alt="Rescues during flooding from Hurricane Harvey in Houston in 2017. Credit: Jabin Botsford/Washington Post via Getty Images" title="Rescues during flooding from Hurricane Harvey in Houston in 2017. Credit: Jabin Botsford/Washington Post via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/18122019/decade-climate-heat-drought-extreme-storms-arctic-sea-ice-antarctica-greenland">Earth&#039;s Hottest Decade on Record Marked by Extreme Storms, Deadly Wildfires</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/nashville-0900_derrick-brutel-cc-by-sa-20.jpg?itok=nSOrhLyF" width="75" height="75" alt="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" title="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville">Southern Cities&#039; Renewable Energy Push Could Be Stifled as Utility Locks Them Into Longer Contracts</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/19122019/trump-climate-policy-record-rollback-fossil-energy-history-candidate-profile"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/donald-trump-heritage-foundation-900_mandel-ngan-afp-getty.jpg?itok=b-VGOk1m" width="75" height="75" alt="President Donald Trump, a Republican. Credit: Mandel Ngan/AFP/Getty Images" title="President Donald Trump, a Republican. Credit: Mandel Ngan/AFP/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/19122019/trump-climate-policy-record-rollback-fossil-energy-history-candidate-profile">Donald Trump&#039;s Record on Climate Change</a></h5>
<div class="meta"><p class="byline">By Stacy Feldman, Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/19122019/ferc-pjm-grid-coal-subsidy-ruling-renewable-energy-nuclear-illinois-pennsylvania-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/coal-train-virginia-900_benjamin-lowy-getty.jpg?itok=t1DnLn_q" width="75" height="75" alt="Coal train in Virginia. Credit: Benjamin Lowy/Getty Images" title="Coal train in Virginia. Credit: Benjamin Lowy/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/19122019/ferc-pjm-grid-coal-subsidy-ruling-renewable-energy-nuclear-illinois-pennsylvania-climate-change">Energy Regulator&#039;s Order Could Boost Coal Over Renewables, Raising Costs for Consumers</a></h5>
<div class="meta"><p class="byline">By Dan Gearino</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/12122019/natural-gas-ban-cities-legal-cambridge-brookline-massachusetts-state-law-berkeley-california"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/natural-gas-meters-900_tim-boyle-getty.jpg?itok=nYDAowRP" width="75" height="75" alt="Natural gas meters. Credit: Tim Boyle/Getty Images" title="Natural gas meters. Credit: Tim Boyle/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/12122019/natural-gas-ban-cities-legal-cambridge-brookline-massachusetts-state-law-berkeley-california">These Cities Want to Ban Natural Gas. But Would It Be Legal?</a></h5>
<div class="meta"><p class="byline">By Phil McKenna</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/27112019/climate-tipping-points-permafrost-forests-ice-antarctica-greenland-amazon-nature"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/Greenland-ice-canyon-900_%20Ian-Joughin-UWash-APL-Polar-Science-Center.jpg?itok=DHFTGvWa" width="75" height="75" alt="Meltwater on the Greenland Ice Sheet. Credit: Ian Joughin/University of Washington APL Polar Science Center" title="Meltwater on the Greenland Ice Sheet. Credit: Ian Joughin/University of Washington APL Polar Science Center" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/27112019/climate-tipping-points-permafrost-forests-ice-antarctica-greenland-amazon-nature">Climate Tipping Points Are Closer Than We Think, Scientists Warn</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/10122019/arctic-report-card-2019-bering-sea-ice-extent-greenland-melt-permafrost-indigenous-impact"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/bering-sea-newtok-fishers-1000_andrew-burton-getty.jpg?itok=dMxiVMWJ" width="75" height="75" alt="Yupik men prepare a boat to fish for salmon on the Bering Sea. Rising temperatures are affecting their lives in many ways, from the impact on the sea life they depend on for food to sea level rise and erosion that is damaging their coastal communities. Cr" title="Yupik men prepare a boat to fish for salmon on the Bering Sea. Rising temperatures are affecting their lives in many ways, from the impact on the sea life they depend on for food to sea level rise and erosion that is damaging their coastal communities. Cr" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/10122019/arctic-report-card-2019-bering-sea-ice-extent-greenland-melt-permafrost-indigenous-impact">Arctic Report Card 2019: Extreme Ice Loss, Dying Species as Global Warming Worsens</a></h5>
<div class="meta"><p class="byline">By Sabrina Shankman</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/18122019/michael-bloomberg-climate-change-global-warming-election-2020-candidate-profile"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/michael-bloomberg-0900_jeff-overs-bbc-via-getty.jpg?itok=NWus1OGG" width="75" height="75" alt="Michael Bloomberg. Credit: Jeff Overs/BBC via Getty Images" title="Michael Bloomberg. Credit: Jeff Overs/BBC via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/18122019/michael-bloomberg-climate-change-global-warming-election-2020-candidate-profile">Michael Bloomberg on Climate Change: Where the Candidate Stands</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/11122019/europe-green-deal-plan-carbon-neutral-2050-border-adjustment-tax-just-transition"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/ursula-von-der-leyen-900_aris-oikonomou-afp-getty.jpg?itok=tbxWAEJU" width="75" height="75" alt="European Commission President Ursula von der Leyen unveils her Green Deal plan to fight climate change on Dec. 11, 2019, at the European Commission headquarters in Brussels. Credit: Aris Oikonomou/AFP/Getty Images " title="European Commission President Ursula von der Leyen unveils her Green Deal plan to fight climate change on Dec. 11, 2019, at the European Commission headquarters in Brussels. Credit: Aris Oikonomou/AFP/Getty Images " /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/11122019/europe-green-deal-plan-carbon-neutral-2050-border-adjustment-tax-just-transition">EU Unveils &#039;Green Deal&#039; Plan to Get Europe Carbon Neutral by 2050</a></h5>
<div class="meta"><p class="byline">By MEHREEN KHAN, FINANCIAL TIMES</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/05122019/cop25-un-climate-talks-environmental-justice-pollution-carbon-markets-article-6"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/chevron-el-segundo-refinery-calif-900_allen-j-schaben-latimes-via-getty.jpg?itok=wWu3CH0Z" width="75" height="75" alt="Homes in El Segundo, California, sit blocks from the Chevron refinery. Credit: Allen J. Schaben/Los Angeles Times via Getty Images" title="Homes in El Segundo, California, sit blocks from the Chevron refinery. Credit: Allen J. Schaben/Los Angeles Times via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/05122019/cop25-un-climate-talks-environmental-justice-pollution-carbon-markets-article-6">A Key Climate Justice Question at COP25: What Role Should Carbon Markets Play in Meeting Paris Goals?</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-icn-follow"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-follow">
<h4 class="widget-title with-border">Follow</h4>
  <div class="content">
    <ul class="social-links">
      <li class="facebook">
        <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
          <svg class="icon">
            <use xlink:href="#icon-facebook"></use>
          </svg>
        </a>
      </li>
      <li class="twitter">
        <a href="http://twitter.com/insideclimate">
          <svg class="icon">
            <use xlink:href="#icon-twitter"></use>
          </svg>
        </a>
      </li>
      <li class="linkedin">
        <a href="https://www.linkedin.com/company/insideclimate-news/">
          <svg class="icon">
            <use xlink:href="#icon-linkedin"></use>
          </svg>
        </a>
      </li>
      <li class="instagram">
        <a href="https://www.instagram.com/insideclimatenews/?hl=en">
          <svg class="icon">
            <use xlink:href="#icon-instagram"></use>
          </svg>
        </a>
      </li>
      <li class="youtube">
        <a href="https://www.youtube.com/insideclimatenews">
          <svg class="icon">
            <use xlink:href="#icon-youtube"></use>
          </svg>
        </a>
      </li>

      <!--
      <li class="rss">
        <a href="http://insideclimatenews.org/newsletter">
          <svg class="icon">
            <use xlink:href="#icon-rss" />
          </svg>
        </a>
      </li>
      -->
    </ul>
  </div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone7"  >
  
      
  
  <div class="pane-content">
    <h4 class="pane-title widget-title with-border">Our Sponsors</h4>
<div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
<div class="sponsor-footer"><a href="/about/sponsors">View all sponsors</a></div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone2"  >
  
      
  
  <div class="pane-content">
    <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://www.youtube.com/watch?v=S95ghtMPVEs" target="_blank"><div class="media media-element-container media-image_full"><figure id="file-269668"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img height="316" width="529" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICN10thVideoBug529px.png?itok=abWRGYH-" alt="" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-related-stories-panel-pane-2 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Related</h4>
    
  
  <div class="pane-content">
    <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_2 view-dom-id-8fa14c647a144965b1e44f55e6b20121">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/19122019/ferc-pjm-grid-coal-subsidy-ruling-renewable-energy-nuclear-illinois-pennsylvania-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/coal-train-virginia-900_benjamin-lowy-getty.jpg?itok=t1DnLn_q" width="75" height="75" alt="Coal train in Virginia. Credit: Benjamin Lowy/Getty Images" title="Coal train in Virginia. Credit: Benjamin Lowy/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/19122019/ferc-pjm-grid-coal-subsidy-ruling-renewable-energy-nuclear-illinois-pennsylvania-climate-change">Energy Regulator&#039;s Order Could Boost Coal Over Renewables, Raising Costs for Consumers</a></h5>
<div class="meta"><p class="byline">By Dan Gearino</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/nashville-0900_derrick-brutel-cc-by-sa-20.jpg?itok=nSOrhLyF" width="75" height="75" alt="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" title="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville">Southern Cities&#039; Renewable Energy Push Could Be Stifled as Utility Locks Them Into Longer Contracts</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/25022019/plastics-hub-appalachian-fracking-ethane-cracker-climate-change-health-ohio-river"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/ethane-cracker-plant-pa_james-bruggers-icn.jpg?itok=_0a9fKK_" width="75" height="75" alt="Ethane cracker plant. Credit: James Bruggers" title="Ethane cracker plant. Credit: James Bruggers" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/25022019/plastics-hub-appalachian-fracking-ethane-cracker-climate-change-health-ohio-river">Plastics: The New Coal in Appalachia?</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/24092019/mitch-mcconnell-coal-miners-pensions-fund-appalachia-senate-campaign"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/mitch-mcconnell-washington-900_win-mcnamee-getty.jpg?itok=iimeeXwk" width="75" height="75" alt="Senate Majority Leader Mitch McConnell (R-Ky.) in the U.S. Capitol. Credit: Win McNamee/Getty Images" title="Senate Majority Leader Mitch McConnell (R-Ky.) in the U.S. Capitol. Credit: Win McNamee/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/24092019/mitch-mcconnell-coal-miners-pensions-fund-appalachia-senate-campaign">McConnell’s Record on Coal Has Become a Hot Topic in His Senate Campaign</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <p><a href="/newsletter/clean-economy-weekly?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=CEW"><div class="media media-element-container media-image_full"><figure id="file-269864"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Subscribe to Clean Economy Weekly" height="298" width="298" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/CEWNewsletterRailBug298px.png?itok=8A4ndEgQ" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone12"  >
  
      
  
  <div class="pane-content">
    <div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="12" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <div class="donate-block donate-block-small"><h6 class="section-subtitle">Want More Stories Like This One?</h6><h3 class="section-title">Contribute To Our Staff</h3><a class="button orange" href="/donate">Donate Now</a></div>  </div>

  
  </div>
		</div>
	</div>
	<div class="section wrap page-footer">
		<div class="panel-pane pane-views-panes pane-article-more-topic-panel-pane-1 col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More Clean Energy</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-more-topic view-id-article_more_topic view-display-id-panel_pane_1 view-dom-id-e3f3c58674305c0f56d276d610fb14fa">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/18122019/colorado-fracking-threat-sustainable-agriculture-industry-paonia-north-fork-valley"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/paonia-orchard-900_Jutta-Strohmaier.jpg?itok=6nMCJtOd" width="75" height="75" alt="Orchards near Paonia, Colorado. Credit: Jutta Strohmaier" title="Orchards near Paonia, Colorado. Credit: Jutta Strohmaier" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/18122019/colorado-fracking-threat-sustainable-agriculture-industry-paonia-north-fork-valley">As Coal Declined, This Valley Turned to Sustainable Farming. Now Fracking Threatens Its Future.</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/nashville-0900_derrick-brutel-cc-by-sa-20.jpg?itok=nSOrhLyF" width="75" height="75" alt="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" title="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville">Southern Cities&#039; Renewable Energy Push Could Be Stifled as Utility Locks Them Into Longer Contracts</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/26112019/wood-burning-climate-health-consequences-vermont-forest-energy-plan"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/wood-stove-home-900_shawn-patrick-ouellette-portland-press-herald-viagetty.jpg?itok=W7mRrEXi" width="75" height="75" alt="Feeding a wood burning stove. Credit: Shawn Patrick Ouelette/Portland Press Herald via Getty Images" title="Feeding a wood burning stove. Credit: Shawn Patrick Ouelette/Portland Press Herald via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/26112019/wood-burning-climate-health-consequences-vermont-forest-energy-plan">Vermont Doubles Down on Wood Burning, with Consequences for Climate and Health</a></h5>
<div class="meta"><p class="byline">By JONATHAN MINGLE</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/taxonomy/term/2723">More on Clean Energy</a>    </div>
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-6 col span_1_of_3"  id="generic-subscribe-block" >
  
      
  
  <div class="pane-content">
    <h4 class="with-border">
Subscribe to InsideClimate News Email Newsletters
</h4>
<ul>
<li>
<h4>
Articles & Investigations
</h4>
</li>
<li>
<h4>
<span class="tc-today">Today's</span>
<span class="tc-climate">Climate</span>
</h4>
</li>
<li>
<h4>
<span class="ce-clean">Clean</span>
<span class="ce-economy">Economy</span>
</h4>
</li><li>
<h4>
Week in Review
</h4>
</li>
</ul>
<div><a class="button" href="/newsletter">Subscribe</a></div>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-author-author-articles-small-pane col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More From The Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-author view-id-author view-display-id-author_articles_small_pane view-dom-id-b54ab068f0ad31003dc0de88ae42825d">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/mitch-mcconnell-dec-2019-900_caroline-brehman-cq-roll-call-via-getty.jpg?itok=KIty-xRl" width="75" height="75" alt="Senate Majority Leader Mitch McConnell (R-Ky.). Credit: Caroline Brehman/CQ-Roll Call via Getty Images" title="Senate Majority Leader Mitch McConnell (R-Ky.). Credit: Caroline Brehman/CQ-Roll Call via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm">Clean Energy Loses Out in Congress’s Last-Minute Budget Deal </a></h5>
<div class="meta"><p class="byline">By James Bruggers, Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/nashville-0900_derrick-brutel-cc-by-sa-20.jpg?itok=nSOrhLyF" width="75" height="75" alt="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" title="Nashville. Credit: Derrick Brutel/CC-BY-SA-2.0" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/15122019/tva-rate-lock-in-renewable-energy-cities-nashville-memphis-knoxville">Southern Cities&#039; Renewable Energy Push Could Be Stifled as Utility Locks Them Into Longer Contracts</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/21112019/appalachia-mountains-flood-risk-climate-change-coal-mining-west-virginia-extreme-rainfall-runoff-analysis"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/eddie-fields-pigeon-creek-flooding-900_logan-banner-file-photo.jpg?itok=MaNMCBw4" width="75" height="75" alt="Floodwater that swept down Pigeon Creek hit Eddie Fields&#039; home in Pie, West Virginia, and many of his neighbors&#039; homes in May 2009. New research shows the flood risk in strip-mined regions like his is rising. Credit: Logan Banner file photo" title="Floodwater that swept down Pigeon Creek hit Eddie Fields&#039; home in Pie, West Virginia, and many of his neighbors&#039; homes in May 2009. New research shows the flood risk in strip-mined regions like his is rising. Credit: Logan Banner file photo" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/21112019/appalachia-mountains-flood-risk-climate-change-coal-mining-west-virginia-extreme-rainfall-runoff-analysis">Appalachia’s Strip-Mined Mountains Face a Growing Climate Risk: Flooding</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/author/James Bruggers/articles">More by James Bruggers</a>    </div>
  
  
</div>  </div>

  
  </div>
	</div>
</div>
  </div>
</div>
    </main>


  <footer id="footer" class="site-footer" role="contentinfo">
      <nav class="sub-nav wrap">
  <ul class="menu"><li class="first leaf menu-mlid-5582"><a href="/about/information-whistleblowers">Whistleblowers</a></li>
<li class="leaf menu-mlid-5583"><a href="/about/jobs">Jobs &amp; Freelance</a></li>
<li class="leaf menu-mlid-5580"><a href="/about/privacy-policy">Privacy Policy &amp; Legal</a></li>
<li class="last leaf menu-mlid-5581"><a href="/icnbooks">Our E-Books</a></li>
</ul></nav><div id="block-icn-panel-panes-icn-donate-keep-alive" class="block block-icn-panel-panes">

    
  <div class="content">
    <div class="donate-block wrap">
  <h2 class="section-title">Keep Environmental Journalism Alive</h2>
  <a class="button red" href="/donate">Donate Now</a>
</div>  </div>
</div>
<div class="footer-block wrap">
<nav class="footer-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="leaf has-children menu-mlid-5538"><a href="/investigations">Investigations</a></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Clean Economy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="leaf has-children menu-mlid-5542"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
</div>  </footer>

</div> <!-- /.site-container -->
<div class="icn-social"><a class='social-link social-facebook' href='http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F20122019%2Fcongress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm%3Futm_source%3Dfacebook%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-facebook' /></svg></div></a><a class='social-link social-twitter' href='http://twitter.com/intent/tweet?status=Clean%20Energy%20Loses%20Out%20in%20Congress’s%20Last-Minute%20Budget%20Deal%20%20https%3A%2F%2Finsideclimatenews.org%2Fnews%2F20122019%2Fcongress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm%3Futm_source%3Dtwitter%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-twitter' /></svg></div></a><a class='social-link social-linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=https://insideclimatenews.org/news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm?utm_source=linkedin&utm_medium=social&summary=Clean%20Energy%20Loses%20Out%20in%20Congress%E2%80%99s%20Last-Minute%20Budget%20Deal%20'><div class='icon'><svg><use xlink:href='#icon-linkedin' /></svg></div></a><a class='social-link-nowindow social-forward colorbox-load forward-page' href='/forward?path=news/20122019/congress-2020-budget-clean-energy-coal-miner-pension-black-lung-blm&overlay=cbox&width=600&height=600&className=forward-box&scrolling=true&maxWidth=100%25'><div class='icon'><svg><use xlink:href='#icon-forward' /></svg></div></a></div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">

  <symbol id="icon-facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M5.62500671,3.69976331 C6.01674824,3.69976331 6.54911495,3.7700759 6.98103511,3.86047779 C7.08148166,3.8805671 7.19197286,3.86047779 7.28237475,3.80020986 C7.37277665,3.73994193 7.43304458,3.63949539 7.44308923,3.53904884 L7.71429491,1.58034115 C7.73438422,1.39953736 7.62389302,1.20868892 7.43304458,1.15846564 C6.72991874,0.957572546 5.96652497,0.857125998 5.17299724,0.857125998 C2.77232473,0.857125998 1.60714477,2.00221665 1.60714477,4.37275519 L1.60714477,5.40735464 L0.381696884,5.40735464 C0.170759132,5.40735464 0,5.57811377 0,5.78905152 L0,7.79798249 C0,8.01896489 0.170759132,8.18972402 0.381696884,8.18972402 L1.60714477,8.18972402 L1.60714477,15.9040189 C1.60714477,16.1149567 1.77790391,16.2857158 1.98884166,16.2857158 L4.50000536,16.2857158 C4.70089846,16.2857158 4.87165759,16.1149567 4.87165759,15.9040189 L4.87165759,8.18972402 L6.90067787,8.18972402 C7.10157097,8.18972402 7.26228544,8.02900955 7.28237475,7.82811645 L7.42299992,5.81918548 C7.43304458,5.70869428 7.39286596,5.60824773 7.32255337,5.52789049 C7.25224079,5.44753326 7.15179424,5.40735464 7.05134769,5.40735464 L4.87165759,5.40735464 L4.87165759,4.52342501 C4.87165759,3.86047779 4.94197018,3.69976331 5.62500671,3.69976331 L5.62500671,3.69976331 Z" id="facebook-ico"></path>
  </symbol>

  <symbol id="icon-twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M14.648455,2.60936381 C14.648455,2.47655115 14.5390798,2.35936351 14.3984547,2.35936351 C14.3203296,2.35936351 13.7812664,2.58592628 13.6406413,2.62498882 C13.8281415,2.40623856 14.2578295,1.74217527 14.2578295,1.46092494 C14.2578295,1.32811228 14.1484544,1.21092464 14.0078292,1.21092464 C13.9687667,1.21092464 13.9218916,1.22654966 13.882829,1.24998719 C13.3515784,1.53905003 12.8437653,1.7656128 12.2500146,1.89061295 C11.6640764,1.32811228 10.8672005,0.999986887 10.046887,0.999986887 C8.31250991,0.999986887 6.89063321,2.41405107 6.89063321,4.15624065 C6.89063321,4.2812408 6.89844572,4.41405346 6.92188325,4.53905361 C5.2031312,4.39061593 3.57031676,3.67186507 2.28906523,2.5234262 C1.97656486,2.24217587 1.71093954,1.937488 1.4296892,1.62498763 C1.36718913,1.55467505 1.31250156,1.53123752 1.21875145,1.53123752 C1.13281385,1.53123752 1.06250127,1.59373759 1.02343872,1.65623767 C0.742188385,2.07030066 0.593750708,2.74217646 0.593750708,3.24217706 C0.593750708,3.96874043 0.843751006,4.67967877 1.31250156,5.24217944 C1.16406389,5.19530439 0.937501118,5.04686671 0.804688459,5.04686671 C0.640625764,5.04686671 0.500000596,5.16405435 0.500000596,5.32811705 C0.500000596,6.42186835 1.10156381,7.43749456 2.02343991,8.00780774 C1.95312733,7.99999523 1.89062725,7.9765577 1.82031467,7.9765577 C1.68750201,7.9765577 1.57812688,8.09374534 1.57812688,8.21874549 C1.57812688,8.24999553 1.58593939,8.27343306 1.5937519,8.30468309 C1.93750231,9.35937185 2.79687833,10.1562478 3.87500462,10.4062481 C2.99219107,10.9531238 1.97656486,11.2343741 0.945313627,11.2343741 C0.710938348,11.2343741 0.476563068,11.1953115 0.250000298,11.1953115 C0.10937513,11.1953115 0,11.3124992 0,11.4453118 C0,11.5312494 0.0468750559,11.601562 0.11718764,11.6562496 C0.320312882,11.8046873 0.57031318,11.9296874 0.79687595,12.0468751 C2.00000238,12.6718758 3.34375399,13.0000012 4.70313061,13.0000012 C8.10938467,13.0000012 11.0234506,11.171874 12.4297023,8.06249531 C12.9375154,6.94530647 13.2343908,5.71874251 13.2109532,4.49217855 L13.2109532,4.23436574 C13.7422039,3.83592777 14.2578295,3.32030215 14.6093924,2.74998897 C14.6328299,2.71092643 14.648455,2.66405137 14.648455,2.60936381 L14.648455,2.60936381 Z" id="twiiter-ico"></path>
  </symbol>

  <symbol id="icon-google-plus" viewBox="0 0 512 512">
    <title>Google Plus</title>
    <path d="M223.5,82.1c11.8,9.6,36.4,29.7,36.4,68c0,37.3-21.5,54.9-43.1,71.5c-6.7,6.6-14.4,13.6-14.4,24.7
      c0,11.1,7.7,17.2,13.3,21.7l18.5,14.1c22.6,18.6,43.1,35.8,43.1,70.6c0,47.4-46.7,95.2-135,95.2C67.9,448,32,413.2,32,375.9
      c0-18.1,9.2-43.8,39.5-61.5c31.8-19.1,75-21.7,98-23.2c-7.2-9.1-15.4-18.7-15.4-34.3c0-8.6,2.6-13.6,5.1-19.7
      c-5.6,0.5-11.3,1-16.4,1c-54.4,0-85.2-39.8-85.2-79.1c0-23.2,10.8-48.9,32.9-67.5C119.8,68,154.7,64,182.4,64h105.7l-32.8,18.1
      H223.5z M187,305.9c-4.1-0.5-6.7-0.5-11.8-0.5c-4.6,0-32.3,1-53.9,8c-11.3,4-44.1,16.1-44.1,51.9c0,35.8,35.4,61.5,90.3,61.5
      c49.3,0,75.4-23.2,75.4-54.4C242.9,346.7,226,333.1,187,305.9 M201.9,210.1c11.8-11.6,12.8-27.7,12.8-36.8
      c0-36.3-22.1-92.7-64.7-92.7c-13.3,0-27.7,6.5-35.9,16.6c-8.7,10.6-11.3,24.2-11.3,37.3c0,33.8,20,89.7,64.2,89.7
      C179.8,224.3,193.6,218.2,201.9,210.1"></path>
    <polygon points="480,142.3 401.7,142.3 401.7,64.1 384,64.1 384,142.3 304.3,142.3 304.3,160.1 384,160.1 384,241 401.7,241 
      401.7,160.1 480,160.1"></polygon>
  </symbol> 

  <symbol id="icon-forward" viewBox="0 0 76 54">
    <title>Email</title>
    <path fill="#FFFFFF" d="M4.243,54h67.515L49,31.242l-5.2,5.157c-3.738,2.807-7.859,2.806-11.6,0.001l-0.321-0.279L27,31.242
      L4.243,54L4.243,54z"/>
    <polygon fill="#FFFFFF" points="53.242,27 76,49.758 76,4.243 53.242,27  "/>
    <polygon fill="#FFFFFF" points="0,4.243 0,49.758 22.757,27 0,4.243  "/>
    <path fill="#FFFFFF" d="M35.958,31.716c1.473,1.049,2.61,1.049,4.083,0L71.758,0H4.243L35.958,31.716L35.958,31.716z"/>
  </symbol> 

  <symbol id="icon-linkedin" viewBox="0 0 24 24">
    <title>LinkedIn</title>
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/>
  </symbol>
  
  <symbol id="icon-rss" viewBox="0 0 8 8">
    <title>RSS</title>
    <title>RSS</title>
    <circle cx="2" cy="6" r="1"></circle>
    <path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z"></path>
    <path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z"></path>
  </symbol>

  <symbol id="icon-instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/>
  </symbol>

  <symbol id="icon-youtube" viewBox="0 0 24 24">
    <title>YouTube</title>
    <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
  </symbol>

</svg>
    <script src="https://insideclimatenews.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

		<script type='text/javascript'>
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 60011;
			_sf_async_config.domain = 'insideclimatenews.org';
			_sf_async_config.useCanonical = true;
			//_sf_async_config.sections = 'Change this to your Section name';
			//_sf_async_config.authors = 'Change this to your Author name';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	
		<script type="text/javascript" data-cfasync="false">
			(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
			(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
			p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
			})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
		</script>

		<!-- Twitter universal website tag code -->
		<script>
			!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
			},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
			a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
			// Insert Twitter Pixel ID and Standard Event data below
			twq('init','nzt97');
			twq('track','PageView');
		</script>
		<!-- End Twitter universal website tag code -->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"96af8704f1","applicationID":"6007429","transactionName":"bgEBZUZYDRFQAkxeWFdLIERHTQwPHhFZUFJmCQJfVV4GEG4PV1NSZhIKVENmEwNWBBdWRU0NAF1R","queueTime":0,"applicationTime":731,"atts":"QkYCEw5CHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
