<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v16.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The US Wants the EU to Delay Imposing Trade Penalties on Carbon-Intensive Imports, But Is Considering Imposing Its Own - Inside Climate News</title>
	<link rel="canonical" href="https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The US Wants the EU to Delay Imposing Trade Penalties on Carbon-Intensive Imports, But Is Considering Imposing Its Own - Inside Climate News" />
	<meta property="og:description" content="Even when nations have agreed to act on climate—as they have in the Paris accord—a kind of stalemate continues. The reason: A prevailing view that the laggards will enjoy an economic advantage over the leaders that have burdened their domestic industry with the cost of cutting carbon pollution. That thinking led President Donald Trump to [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2021-03-22T09:00:00+00:00" />
	<meta property="article:modified_time" content="2021-03-20T20:09:47+00:00" />
	<meta property="og:image" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1634" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":"https://insideclimatenews.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/#primaryimage","inLanguage":"en-US","url":"https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-scaled.jpg","width":2560,"height":1634,"caption":"European Commission vice-president in charge for European green deal Frans Timmermans (right) welcomes U.S. Special Presidential Envoy for Climate John Kerry prior to a meeting in Brussels, on March 9, 2021. Credit: Oliver Hoslet/POOL/AFP via Getty Images"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/#webpage","url":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/","name":"The US Wants the EU to Delay Imposing Trade Penalties on Carbon-Intensive Imports, But Is Considering Imposing Its Own - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/#primaryimage"},"datePublished":"2021-03-22T09:00:00+00:00","dateModified":"2021-03-20T20:09:47+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://insideclimatenews.org/","url":"https://insideclimatenews.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://insideclimatenews.org/news/","url":"https://insideclimatenews.org/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/","url":"https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/","name":"The US Wants the EU to Delay Imposing Trade Penalties on Carbon-Intensive Imports, But Is Considering Imposing Its Own"}}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insideclimatenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='icn-style-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/53811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=53811' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F22032021%2Fthe-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F22032021%2Fthe-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/?amp"><link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-53811 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>
						
				<div class="buttons-holder">
					<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
						<span class="screen-reader-text">Open Menu</span>
						<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>					</button>
				</div> <!-- /.buttons-holder -->

			
		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News">
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-53811" class="post-53811 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-border-carbon-adjustments tag-climate-change tag-joe-biden tag-john-kerry tag-paris-climate-agreement topic-climate-treaties profile-bob-berwyn profile-marianne-lavelle">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></h3>

		<h1 class="entry-title">The US Wants the EU to Delay Imposing Trade Penalties on Carbon-Intensive Imports, But Is Considering Imposing Its Own</h1>

		
		
			<h2 class="entry-subtitle">“Border carbon adjustments” could push more countries to address climate change, or spark trade wars. They’re a top diplomacy issue for the US as it reengages in the Paris accord.</h2>

		
		<div class="entry-meta">
			<div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/marianne-lavelle/">Marianne Lavelle</a>, <a href="https://insideclimatenews.org/profile/bob-berwyn/">Bob Berwyn</a></div><div class="date"><time class="entry-date published" datetime="2021-03-22T05:00:00-04:00">March 22, 2021</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1634" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-scaled.jpg 2560w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-300x192.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-1024x654.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-768x490.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-1536x981.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/kerry-timmermans_oliver-hoslet-pool-afp-getty-2048x1307.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />
										<p class="caption">European Commission vice-president in charge for European green deal Frans Timmermans (right) welcomes U.S. Special Presidential Envoy for Climate John Kerry prior to a meeting in Brussels, on March 9, 2021. Credit: Oliver Hoslet/POOL/AFP via Getty Images</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/14032021/environmental-justice-plays-a-key-role-in-bidens-covid-19-stimulus-package/">

							<h3 class="post-title">Environmental Justice Plays a Key Role in Biden’s Covid-19 Stimulus Package</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="An oil refinery, owned by Exxon Mobil, is seen in Baton Rouge, Louisiana, United States. Tens of thousands of people live within 2 miles of the complex, which produces gasoline for much of the East Coast. Credit: Barry Lewis/InPictures via Getty Images" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/09032021/federal-courts-biden-trump-environmental-climate-policy/">

							<h3 class="post-title">Federal Courts Help Biden Quickly Dismantle Trump’s Climate and Environmental Legacy</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="President Joe Biden speaks in the State Dining Room of the White House, March 6, 2021, in Washington D.C. Credit: Oliver Contreras/For The Washington Post via Getty Images" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/08032021/carbon-tax-biden-gina-mccarthy-api-petroleum-industry-ceraweek/">

							<h3 class="post-title">The Petroleum Industry May Want a Carbon Tax, but Biden and Congressional Republicans are Not Necessarily Fans</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Gina McCarthy, the White House National Climate Advisor, speaks at the Queen theater on December 19, 2020 in Wilmington, DE. Credit: Joshua Roberts/Getty Images" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=The+US+Wants+the+EU+to+Delay+Imposing+Trade+Penalties+on+Carbon-Intensive+Imports%2C+But+Is+Considering+Imposing+Its+Own&url=https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=The US Wants the EU to Delay Imposing Trade Penalties on Carbon-Intensive Imports, But Is Considering Imposing Its Own&body=https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/&p[title]=The+US+Wants+the+EU+to+Delay+Imposing+Trade+Penalties+on+Carbon-Intensive+Imports%2C+But+Is+Considering+Imposing+Its+Own" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/22032021/the-us-wants-the-eu-to-delay-imposing-trade-penalties-on-carbon-intensive-imports-but-is-considering-imposing-its-own/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>Even when nations have agreed to act on climate—as they have in the Paris accord—a kind of stalemate continues.</p>



<p>The reason: A prevailing view that the laggards will enjoy an economic advantage over the leaders that have burdened their domestic industry with the cost of cutting carbon pollution. That thinking led President Donald Trump to exit the Paris agreement, and it is certain to fuel political opposition to President Joe Biden as he brings the United States back into the fold.</p>



<p>Economists have long suggested that there&#8217;s a way to break that global impasse—and that&#8217;s to treat carbon like any other international trade dispute. Impose tariffs or quotas on imports from countries that have given their manufacturers an unfair advantage of uncontrolled carbon emissions. The promise of so-called &#8220;border carbon adjustments,&#8221; an idea which has won support across the industry, labor and environmental communities, is that it will erase the advantage of delay. The most hopeful advocates argue that the marriage of climate and trade will catalyze action.</p>



<p>Now, for the first time, nations are planning to make the idea of border carbon adjustments a reality. The European Union Parliament voted overwhelmingly on March 10 in favor of a <a href="https://www.europarl.europa.eu/doceo/document/TA-9-2021-0071_EN.html">resolution </a>to create a border adjustment mechanism to protect its manufacturers against cheaper imports from countries with weaker climate policy.</p>



<div id="mc_embed_signup_6058f84edde43" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_6058f84edde43">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_6058f84edde43">

						<label for="mce-group[13101]-13101-0_6058f84edde43">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Today&#8217;s Climate<span class="schedule">Weekdays</span></h3>
									<p class="description">Our no-nonsense daily digest of the day’s must-read headlines from around the web, curated by our expert staff.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_6058f84edde43">

						<label for="mce-group[13101]-13101-1_6058f84edde43">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Breaking News <span class="schedule">Daily</span></h3>
									<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_6058f84edde43">

						<label for="mce-group[13101]-13101-2_6058f84edde43">

							
								<div class="icon-holder">
									<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">ICN Weekly <span class="schedule">Saturdays</span></h3>
									<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_6058f84edde43">

						<label for="mce-group[13101]-13101-3_6058f84edde43">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Inside Clean Energy <span class="schedule">Thursdays</span></h3>
									<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_6058f84edde43" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_6058f84edde43" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_6058f84edde43">
							<label for="mce-group[13117]-13117-0_6058f84edde43">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_6058f84edde43" class="clear">
					<div class="response" id="mce-error-response_6058f84edde43" style="display:none"></div>
					<div class="response" id="mce-success-response_6058f84edde43" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_6058f84edde43" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>It will not happen right away—the European Commission is expected to hammer out a <a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/12228-Carbon-Border-Adjustment-Mechanism">legislative proposal </a>by June for an adjustment system that would go into effect in 2023. But already, the move by the 27-nation European bloc—the world&#8217;s<a href="https://www.wri.org/blog/2020/02/greenhouse-gas-emissions-by-country-sector"> third largest contributor</a> to greenhouse gas emissions—has shaken up the international climate discussion, and has become a top diplomacy issue for U.S. Special Presidential Envoy for Climate John Kerry.</p>



<p>In an interview with <a href="https://www.ft.com/content/3d00d3c8-202d-4765-b0ae-e2b212bbca98">The Financial Times </a>last week, Kerry expressed &#8220;concern&#8221; over the EU plan and said he was urging a delay until after the next round of international climate talks, currently scheduled for November in Glasgow. But it&#8217;s a touchy subject, not only because the U.S. does more trade with the EU—$650 billion in goods last year—than with any other single nation. Part of the Biden climate plan is for the United States to impose its own system of carbon border adjustments once the nation has taken steps to cut greenhouse gas emissions. Another close trading partner and ally, Canada, <a href="https://budget.gc.ca/fes-eea/2020/report-rapport/FES-EEA-eng.pdf">also is looking</a> at the idea. So Kerry can&#8217;t oppose the idea of carbon border adjustments, only the timing.</p>



<p>A State Department spokesman said Friday that the EU has committed to consult with the U.S. government before its proposal is made public. &#8220;We look forward to exchanging views as soon as possible,&#8221; the spokesman said.&nbsp;</p>



<p>Some climate action advocates look at the dust-up as a sign of genuine movement on climate.</p>



<p>&#8220;John Kerry&#8217;s comments and the movement in the EU, and Canada, and the signaling from the Biden administration around border adjustment mechanisms all reflect a reckoning about the role of trade and climate policy working together,&#8221; said Catrina Rorke, vice president for policy for the Climate Leadership Council, an industry-environmentalist coalition that has been advocating for the U.S. to adopt a carbon tax coupled with other policies like border adjustments. &#8220;The U.S. 100 percent absolutely stands to benefit if we take on a leadership role in framing the sort of new paradigm about international trade being more considerate about climate priorities,&#8221; said Rorke.</p>



<p>For the Biden administration, the diplomatic and political challenge is that the converse is also true. If nations begin treating climate as a trade issue, the United States stands to lose if we are slow to act.</p>



<h2><strong>‘This Domino Effect Could Start Anywhere’</strong></h2>



<p>One of the most enthusiastic visions of carbon as a trade issue came in a 2017 <a href="https://www.ted.com/talks/ted_halstead_a_climate_solution_where_all_sides_can_win/transcript?language=en">TED talk</a> by the late social entrepreneur and climate advocate Ted Halstead, founder of the Climate Leadership Council. He described carbon border adjustments as a potentially revolutionary tool to induce an increasing number of countries to act on climate in a &#8220;domino effect&#8221; when such tariffs are paired with domestic carbon taxes and all revenue is returned to households in the form of dividends.</p>



<p>&#8220;Once one major country or region adopts carbon dividends with border carbon adjustments, other countries are compelled to follow suit,&#8221; Halstead said. &#8220;One by one the dominoes fall.&#8221;&nbsp; Halstead, who died last year at the age of 52 in a hiking accident, said he wanted the United States to be the first domino. But in words that would prove prescient, he added, &#8220;This domino effect could start anywhere.&#8221;</p>



<p>Ironically, Trump set the stage for the European Union to be the first domino, with both his climate policy retreat and his aggressive stand on trade, in some cases slapping tariffs of up to 50 percent on goods. “As the overall trade policy climate deteriorated, national interest rose and the EU had to give in to this trend of nationalism without wanting to,” said <a href="https://twitter.com/droege_s">Susanne Dröge</a>, a policy analyst at the German Institute for International and Security Affairs in Berlin.</p>



<p>The idea of imposing trade penalties on carbon-intensive goods had been floating around the European Union since at least 2007, when France first made a concrete proposal as part of an update to the internal EU carbon trading system. And in the United States, the ill-fated cap-and-trade bill passed by the House in 2009, the first year of President Barack Obama&#8217;s administration, would have triggered border adjustments if the protections already included for carbon-intensive, trade-exposed industries like steel, aluminum and cement proved insufficient.</p>



<p>But the idea of border carbon adjustments did not have momentum until nations faced the combined pressure of deteriorating trade relationships, the economic shock of Covid-19 and the imperative for deep decarbonization. France and Germany got the ball rolling by folding a border carbon adjustment into the European plan for a green recovery from the coronavirus pandemic, with revenues from the carbon tax earmarked for sustainable low carbon investments. It&#8217;s part of what has become known as the European Green Deal, the continent&#8217;s effort to become the first carbon-neutral block by 2050.</p>



<p>&#8220;The EU has actually come to this with a lot of hesitation,&#8221; said Carolyn Fischer, an economist and senior fellow with the Washington, D.C.-based think tank, Resources for the Future. &#8220;But they&#8217;re coming to realize that with their very ambitious targets… to maintain a level playing field, they are finally looking more toward border carbon adjustments, at least for a few important sectors.&#8221;</p>



<p>At this stage, Dröge said the EU is discussing carbon border adjustments for three key sectors: cement, steel and electricity production. The idea is to stop &#8220;carbon leakage&#8221;—for example, steel production moving from a country with a high price on carbon to a country with a low, or no carbon price. For example, any purchaser of steel produced in the EU would be paying the European carbon price—40 Euros (about $48) per ton of carbon dioxide generated in its manufacture, but could avoid that cost by buying steel produced from a country with no carbon pricing. However, if tariffs or other trade instruments, like quotas, are imposed on that imported steel, it levels the playing field for domestic producers and ensures that emissions reductions actually take place.</p>



<p>“It sends a clear message,” said <a href="https://twitter.com/MChahim">Mohammed Chahim</a>, a Member of the European Parliament from the Netherlands with the Progressive Alliance of Socialists and Democrats. “If you want to enter the EU market you have to meet our standards. This will lower global CO2 emissions.”</p>



<p>The border carbon adjustment is an important step away from climate-harming business-as-usual trade, said MEP <a href="https://twitter.com/KarinKarlsbro">Karin Karlsbro</a>, of Sweden’s liberal party, who serves in the parliament’s trade committee.&nbsp;</p>



<p>“We’re not trying to get at our trade partners, we’re trying to get at emissions,&#8221; she said. “The time that we can have trade as usual has elapsed. Trade has to be sustainable. We have to make sure manufacturers pay for carbon emissions wherever they take place.”</p>



<h2><strong>Support From Environmentalists to Unions, But Rarely From Republicans</strong></h2>



<p>Those views expressed during the European Parliament debate on the resolution sounded a lot like the message coming from the Biden administration. &#8220;President Biden has put forward the most ambitious climate plan in U.S. history and made it clear that U.S. businesses will not be disadvantaged as they move to reduce emissions,&#8221; a State Department spokesman said. He said key actors across the U.S. government, including Kerry and the U.S. Trade Representative, would be in close coordination regarding an approach to trade &#8220;that is aligned with continually increasing global climate ambition.&#8221;</p>



<p><a href="https://joebiden.com/climate-plan/">Biden&#8217;s climate plan</a> put it this way: &#8220;We can no longer separate trade policy from our climate objectives.”</p>



<p>The roadmap for putting the United States on a path to zero net carbon emissions by 2050 mentions China in particular, and says that as president, Biden would not allow nations &#8220;to game the system by becoming destination economies for polluters, undermining our climate efforts and exploiting American workers and businesses.</p>



<p>&#8220;As the U.S. takes steps to make domestic polluters bear the full cost of their carbon pollution, the Biden Administration will impose carbon adjustment fees or quotas on carbon-intensive goods from countries that are failing to meet their climate and environmental obligations,&#8221; the plan said.</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning, localized climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIAAA0" class="button button-red">Donate Now</a><p class="disclosure">You will be redirected to ICN&#8217;s donation partner.</p></div> <!-- /.icn-donate-block -->


<p>That declaration was a welcome inclusion in the package from the point of view of labor, one of the constituencies that was key to Biden&#8217;s victory.</p>



<p>&#8220;Our union has been working on the idea of a carbon border measure for probably two decades,&#8221; said Anna Fendley, director of regulatory policy for the United Steelworkers, whose 1.2 million members include a high percentage of workers in carbon-intensive industries that are concerned about carbon leakage.</p>



<p>Fendley cites research showing that even without a national climate policy, steel in the United States is produced with two-thirds of the energy and less than half of the carbon dioxide emissions than steel in China. That&#8217;s why she and others say that U.S. industry stands to gain from imposition of carbon adjustments at the U.S. border that assess a penalty on their more carbon-intensive competitors from overseas.</p>



<p>&#8220;Border carbon adjustments keep me up at night, because they&#8217;re really complicated, and also because I think they&#8217;re so exciting,&#8221; said Rorke of the Climate Leadership Council, a <a href="https://clcouncil.org/founding-members/">coalition</a> of industry groups, including some of the biggest oil companies, as well as environmental advocacy groups. &#8220;For the last 15 years, the climate conversation has been held up by a perception that ambitious domestic climate action will cause economic pain, will cost us competitiveness, and we&#8217;ll lose jobs. Yet, I think that understanding is just so misaligned, from what we know now about <a href="https://clcouncil.org/reports/americas-carbon-advantage.pdf">the carbon advantage</a> for U.S. manufacturing.&#8221;</p>



<p>Fendley said the United Steelworkers would like to see border carbon adjustments that reflect the implicit cost of U.S. government action on greenhouse gas emissions, especially given that the Biden administration is considering a climate policy that is <a href="https://insideclimatenews.org/news/08032021/carbon-tax-biden-gina-mccarthy-api-petroleum-industry-ceraweek/">heavy on government regulation and standards.</a> But legal experts warn that could run afoul of World Trade Organization rules. In order to impose a border carbon adjustment that will pass muster under the WTO, they argue the U.S. would have to be subjecting its domestic industry to the same cost—and that almost surely means that Congress would need to approve a domestic carbon tax before carbon tariffs or quotas could be imposed on imports.</p>



<p>Carbon taxes face considerable political opposition in the United States, with all 50 Republican members of the Senate voting in February in favor of a budget amendment that would have banned them. And although the post-Trump GOP can no longer claim to embrace free trade as a guiding principle, some leading voices in the party remain adamantly opposed to&nbsp; tariffs or quotas of any kind.<a href="https://www.bloomberg.com/news/articles/2016-12-08/koch-industries-says-house-gop-s-tax-plan-could-be-devastating"> Koch Industries,</a> the petrochemical powerhouse that has funded opposition to climate action for years, lobbied decisively in 2016 to derail a short-lived effort by House Republicans to enact hefty border adjustments unrelated to climate in a tax reform effort.</p>



<h2><strong>Politically Contentious in the EU Too&nbsp;</strong></h2>



<p>As the Biden administration works to get its own climate policy enacted, it may get its wish that the European Union delay action on carbon border adjustments, if only because the subject is just as politically contentious on the other side of the Atlantic. Nationalistic right wing voices—who are gaining ground in many countries—were leading the opposition in the debate over the resolution in Parliament, and they no doubt will be heard again as Parliament works out the details of a plan.</p>



<p>“The EU wants to be a laboratory to test the ecologist’s agenda,” said <a href="https://twitter.com/GrisetCatherine">Catherine Griset</a>, with the French National Rally and the European Union Parliament Identity and Democracy Group. “We keep trying to export our model and put in more and more constraints on trade.&#8221;</p>



<p>Finland’s <a href="https://twitter.com/LauraHuhtasaari">Laura Huhtasaari</a>, also of the rightwing Identity and Democracy Group, said she was concerned that people in Finland might have to pay a carbon tax on the wood they burn to heat their saunas.</p>



<p>Of course that’s not the case, said <a href="https://twitter.com/GeorgZachmann">Georg Zachmann</a>, a climate economist with <a href="https://twitter.com/Bruegel_org">Bruegel</a>, a Brussels-based think tank, but he thinks there are <a href="https://www.bruegel.org/2021/03/a-whole-economy-carbon-price-for-europe-and-how-to-get-there/">better ways to reduce emissions</a> to meet the European Union&#8217;s ambitious 2030 and 2050 targets.</p>



<p>“My take on the border carbon adjustment is that it’s only relevant for a few sectors,” he said. &#8220;If you address them more with a green bonus, rather than punishing brown imports, you would get closer to what you really want, which is investment in green technology.”</p>



<p>Another peril in the discussion of border carbon adjustments is that it will amp up conflict among nations just as the world&#8217;s second-largest carbon emitter, the United States, is reengaging in the Paris climate accord and pledging to work for greater ambition from all nations, said Randy Bell, director of the Global Energy Center for the Atlantic Council, an international affairs think tank based in Washington, D.C.</p>



<p>&#8220;What you&#8217;re doing is combining two of the most difficult international policy issues—trade and climate,&#8221; he said. &#8220;You can imagine countries like India retaliating and ultimately not being part of the solution because they feel like they&#8217;re being penalized. So there are a lot of potential negative repercussions. If they aren&#8217;t thought through, then then you could actually do more harm than good.&#8221;</p>



<p>If nothing else, the EU push on border adjustments has increased the urgency around global talks on carbon action. It undoubtedly will be a topic for discussion at the summit of major carbon-emitting nations that the Biden administration is organizing for Earth Day—April 22.</p>



<p>“Europe seems to have given momentum to a global discussion on decarbonization,” Zachmann said, while noting the risk of overreach that escalates tension with the other major emitters, like the U.S., the Russians, and the Chinese. The difficult part, he said, is &#8220;to give a soft push for others, to have a veiled threat that something might come, but watch out to not escalate into global trade mayhem.”</p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/10/marianne_01-300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/10/marianne_01-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/10/marianne_01-1024x1024.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/10/marianne_01-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/10/marianne_01-768x768.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/10/marianne_01-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/10/marianne_01.jpg 1370w" sizes="(max-width: 300px) 100vw, 300px" />
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/marianne-lavelle/">
						Marianne Lavelle					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Reporter, Washington, D.C.</h4>

				
				
				
					<p>Marianne Lavelle is a reporter for InsideClimate News. She has covered environment, science, law, and business in Washington, D.C. for more than two decades. She has won the Polk Award, the Investigative Editors and Reporters Award, and numerous other honors. Lavelle spent four years as online energy news editor and writer at National Geographic. She spearheaded a project on climate lobbying for the nonprofit journalism organization, the Center for Public Integrity. She also has worked at U.S. News and World Report magazine and The National Law Journal. While there, she led the award-winning 1992 investigation, &#8220;Unequal Protection,&#8221; on the disparity in environmental law enforcement against polluters in minority and white communities. Lavelle received her master&#8217;s degree from Columbia University Graduate School of Journalism, and is a graduate of Villanova University.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/mlavelles">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:marianne.lavelle@insideclimatenews.org">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" />
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/bob-berwyn/">
						Bob Berwyn					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Freelancer</h4>

				
				
				
					<p>Bob Berwyn an Austrian-based freelance reporter who has covered climate science and international climate policy for more than a decade. Previously, he reported on the environment, endangered species and public lands for several Colorado newspapers, and also worked as editor and assistant editor at community newspapers in the Colorado Rockies.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/bberwyn">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:bberwyn@gmail.com">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_6058f84ede7e1" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_6058f84ede7e1">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_6058f84ede7e1">

						<label for="mce-group[13101]-13101-0_6058f84ede7e1">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Today's Climate</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_6058f84ede7e1">

						<label for="mce-group[13101]-13101-1_6058f84ede7e1">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Breaking News</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_6058f84ede7e1">

						<label for="mce-group[13101]-13101-2_6058f84ede7e1">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">ICN Weekly</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_6058f84ede7e1">

						<label for="mce-group[13101]-13101-3_6058f84ede7e1">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Inside Clean Energy</span>

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_6058f84ede7e1" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_6058f84ede7e1" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_6058f84ede7e1">
							<label for="mce-group[13117]-13117-0_6058f84ede7e1">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_6058f84ede7e1" class="clear">
					<div class="response" id="mce-error-response_6058f84ede7e1" style="display:none"></div>
					<div class="response" id="mce-success-response_6058f84ede7e1" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_6058f84ede7e1" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-53612" class="post-53612 post type-post status-publish format-standard has-post-thumbnail hentry category-justice category-politics-policy tag-biden tag-climate-change tag-coronavirus topic-regulation profile-marianne-lavelle">

	<a href="https://insideclimatenews.org/news/14032021/environmental-justice-plays-a-key-role-in-bidens-covid-19-stimulus-package/">

		
			<img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="An oil refinery, owned by Exxon Mobil, is seen in Baton Rouge, Louisiana, United States. Tens of thousands of people live within 2 miles of the complex, which produces gasoline for much of the East Coast. Credit: Barry Lewis/InPictures via Getty Images" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-300x199.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-1024x681.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-768x511.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-1536x1021.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-2048x1361.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/unnamed-file-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Environmental Justice Plays a Key Role in Biden’s Covid-19 Stimulus Package		</h2>

		
		
		
			<h3 class="post-author">By Marianne Lavelle</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-53530" class="post-53530 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-biden tag-climate-change tag-courts tag-trump topic-climate-law-liability profile-marianne-lavelle">

	<a href="https://insideclimatenews.org/news/09032021/federal-courts-biden-trump-environmental-climate-policy/">

		
			<img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="President Joe Biden speaks in the State Dining Room of the White House, March 6, 2021, in Washington D.C. Credit: Oliver Contreras/For The Washington Post via Getty Images" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/joe-biden_oliver-contreras-washington-post-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Federal Courts Help Biden Quickly Dismantle Trump’s Climate and Environmental Legacy		</h2>

		
		
		
			<h3 class="post-author">By Marianne Lavelle</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-53479" class="post-53479 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-api tag-biden tag-carbon-tax tag-clean-energy topic-politics topic-regulation profile-judy-fahys profile-marianne-lavelle">

	<a href="https://insideclimatenews.org/news/08032021/carbon-tax-biden-gina-mccarthy-api-petroleum-industry-ceraweek/">

		
			<img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Gina McCarthy, the White House National Climate Advisor, speaks at the Queen theater on December 19, 2020 in Wilmington, DE. Credit: Joshua Roberts/Getty Images" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1230219937-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			The Petroleum Industry May Want a Carbon Tax, but Biden and Congressional Republicans are Not Necessarily Fans		</h2>

		
		
		
			<h3 class="post-author">By Marianne Lavelle, Judy Fahys</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-53751" class="post-53751 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy tag-climate-change tag-electric-vehicles tag-general-motors tag-lithium-ion tag-solid-state-battery tag-telsa tag-transportation tag-volkswagen topic-technology-innovation profile-dan-gearino">

	<a href="https://insideclimatenews.org/news/19032021/solid-state-batteries-electric-vehicles-automakers/">

		
			<img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/mark-reuss-gm_jeff-kowalsky-afp-getty-330x220.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Mark Reuss, General Motors president speaks at their Detroit- Hamtramck assembly plant on Jan. 27, 2020 in Detroit, Michigan. Credit: Jeff Kowalsky/AFP via Getty Images" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/mark-reuss-gm_jeff-kowalsky-afp-getty-330x220.png 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/mark-reuss-gm_jeff-kowalsky-afp-getty-900x600.png 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			The Solid-State Race: Legacy Automakers Reach for Battery Breakthrough		</h2>

		
		
		
			<h3 class="post-author">By Dan Gearino</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-53654" class="post-53654 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-greenland tag-greenland-ice-sheet tag-ice tag-ice-cores tag-sea-level-rise topic-arctic profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/15032021/ice-core-greenland-ice-sheet-climate-change/">

		
			<img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The Greenland Ice Sheet, which has enough frozen water to raise sea levels by 20 feet, melted away completely at least once about 1 million years ago, new research shows. Credit: Joshua Brown" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/Greenland-ice-sheet.UVM_.Joshua-Brown-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Long-lost Core Drilled to Prepare Ice Sheet to Hide Nuclear Missiles Holds Clues About a Different Threat		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-53659" class="post-53659 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-california tag-climate-change tag-kelp tag-nern-west-coast tag-oceans tag-pacific-ocean tag-sea-otters tag-sea-stars tag-sea-urchins tag-wildlife topic-biodiversity-conservation">

	<a href="https://insideclimatenews.org/news/16032021/pacific-ocean-climate-change-kelp-urchin-sea-otter-sea-stars/">

		
			<img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Purple urchins consume the remainder of a small giant kelp. In the background, an urchin barren has cleared the majority of nearby kelp and algae leaving an environment less hospitable for many species. Credit: Michael Langhans" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/447A1803-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			In the Pacific, Global Warming Disrupted The Ecological Dance of Urchins, Sea Stars And Kelp. Otters Help Restore Balance.		</h2>

		
		
		
			<h3 class="post-author">By Mallory Pickett and Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/19032021/ascend-nylon-plant-florida-greenhouse-gas-emissions-nitrous-oxide/">

								<h4 class="post-title">Has the Ascend Nylon Plant in Florida Cut Its Greenhouse Gas Emissions, as Promised? A Customer Wants to Know</h4>

								
								
									<p class="subtitle">A company spokesperson said investments in abatement technology have been made, but wouldn’t say whether a target for reduced emissions was met last year.</p>

								
								
								
									<p class="author">By Phil McKenna</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/17032021/florida-gov-ron-desantis-was-praised-for-appointing-science-and-resilience-officers-now-both-posts-are-vacant/">Two Years Ago, Florida Gov. Ron DeSantis Was Praised for Appointing Science and Resilience Officers. Now, Both Posts Are Vacant.</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/14032021/environmental-justice-plays-a-key-role-in-bidens-covid-19-stimulus-package/">Environmental Justice Plays a Key Role in Biden’s Covid-19 Stimulus Package</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/03/pensacola-chemical-complex-1000_center-for-land-use-interpretation-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="" loading="lazy" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/03/pensacola-chemical-complex-1000_center-for-land-use-interpretation-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/03/pensacola-chemical-complex-1000_center-for-land-use-interpretation-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" />				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div class="image" style="background-image:url('https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/ice-bg.jpg');"></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News">
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=2.9.3' id='tiny-slider-js'></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/public.min.js?ver=1.2.6' id='icn-scripts-js'></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

</body>
</html>
