<!DOCTYPE html>
<html lang="en-US">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<script type="rocketlazyloadscript">window.koko_analytics = {"tracker_url":"https:\/\/insideclimatenews.org\/koko-analytics-collect.php","post_id":55807,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>As the US Pursues Clean Energy and the Climate Goals of the Paris Agreement, Communities Dependent on the Fossil Fuel Economy Look for a Just Transition - Inside Climate News</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="As the US Pursues Clean Energy and the Climate Goals of the Paris Agreement, Communities Dependent on the Fossil Fuel Economy Look for a Just Transition - Inside Climate News" />
	<meta property="og:description" content="Perhaps the proudest achievement of Michael Kourianos’ first term as mayor of Price, Utah was helping to make the local university hub the state’s first to run entirely on clean energy. It’s a curious position for the son, brother and grandchild of coal miners who’s worked in local coal-fired power plants for 42 years. Kourianos [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2021-06-28T09:00:00+00:00" />
	<meta property="article:modified_time" content="2021-06-25T20:41:52+00:00" />
	<meta property="og:image" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1700" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":"https://insideclimatenews.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/#primaryimage","inLanguage":"en-US","url":"https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-scaled.jpg","contentUrl":"https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-scaled.jpg","width":2560,"height":1700,"caption":"Long time coal miner Billy Griffith pauses while working at a coal prep plant on May 19, 2017 outside the city of Welch, West Virginia. Credit: Spencer Platt/Getty Images"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/#webpage","url":"https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/","name":"As the US Pursues Clean Energy and the Climate Goals of the Paris Agreement, Communities Dependent on the Fossil Fuel Economy Look for a Just Transition - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/#primaryimage"},"datePublished":"2021-06-28T09:00:00+00:00","dateModified":"2021-06-25T20:41:52+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insideclimatenews.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insideclimatenews.org/news/"},{"@type":"ListItem","position":3,"name":"As the US Pursues Clean Energy and the Climate Goals of the Paris Agreement, Communities Dependent on the Fossil Fuel Economy Look for a Just Transition"}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"},"url":"https://insideclimatenews.org/news/author/katelyn-weisbrod/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/?amp" /><meta name="generator" content="AMP for WP 1.0.77.7"/>
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/55807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=55807' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F28062021%2Fcoal-communities-just-transition-clean-energy-fossil-fuels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F28062021%2Fcoal-communities-just-transition-clean-energy-fossil-fuels%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-55807 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>			
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="https://insideclimatenews.org/medill-washington-ecocide-the-fifth-crime/">Medill Washington</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
<li id="menu-item-55220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55220"><a href="https://insideclimatenews.org/ways-to-give/">Ways to Give</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-55807" class="post-55807 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels category-justice tag-appalachia tag-climate-change tag-coal tag-just-transition tag-navajo tag-nern-mountain-west topic-environment-health profile-judy-fahys">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/justice/">Justice</a></h3>

		<h1 class="entry-title">As the US Pursues Clean Energy and the Climate Goals of the Paris Agreement, Communities Dependent on the Fossil Fuel Economy Look for a Just Transition</h1>

		
		
			<h2 class="entry-subtitle">A new report identifies areas from Appalachia to Alaska that will need help to keep their employment, wages and tax bases from falling steeply as coal, oil and gas are phased out.</h2>

		
		<div class="entry-meta">
			<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="Judy Fahys" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-150x150.jpeg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-64x64.jpeg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-300x300.jpeg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-150x150.jpeg" /><noscript><img width="150" height="150" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="Judy Fahys" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-150x150.jpeg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-64x64.jpeg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/judy-fahys/">Judy Fahys</a><a href="https://twitter.com/judyfutah" class="author-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="icon icon-twitter-alt" viewBox=" 0 0 32 32"><g data-name="Regular"><path d="M30.2 7.873a11.783 11.783 0 01-3.271.9 5.652 5.652 0 002.5-3.145A11.33 11.33 0 0125.83 7a5.672 5.672 0 00-9.818 3.9 5.845 5.845 0 00.132 1.3A16.05 16.05 0 014.445 6.24a5.7 5.7 0 001.744 7.606 5.589 5.589 0 01-2.564-.7v.062A5.714 5.714 0 008.172 18.8a5.633 5.633 0 01-1.488.187 5.037 5.037 0 01-1.075-.1 5.732 5.732 0 005.3 3.964 11.383 11.383 0 01-7.037 2.428 10.671 10.671 0 01-1.355-.079 15.957 15.957 0 008.708 2.554c10.443 0 16.154-8.675 16.154-16.195 0-.251-.009-.494-.021-.735A11.361 11.361 0 0030.2 7.873z" data-name="24-twitter, tweet"/></g></svg></a></div><div class="date"><time class="entry-date published" datetime="2021-06-28T05:00:00-04:00">June 28, 2021</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1700" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201700'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Long time coal miner Billy Griffith pauses while working at a coal prep plant on May 19, 2017 outside the city of Welch, West Virginia. Credit: Spencer Platt/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-scaled.jpg 2560w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-300x199.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-1024x680.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-768x510.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-1536x1020.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-2048x1360.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-scaled.jpg" /><noscript><img width="2560" height="1700" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Long time coal miner Billy Griffith pauses while working at a coal prep plant on May 19, 2017 outside the city of Welch, West Virginia. Credit: Spencer Platt/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-scaled.jpg 2560w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-300x199.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-1024x680.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-768x510.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-1536x1020.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-2048x1360.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/miner_spencer-platt-getty-330x220.jpg 330w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
										<p class="caption">Long time coal miner Billy Griffith pauses while working at a coal prep plant on May 19, 2017 outside the city of Welch, West Virginia. Credit: Spencer Platt/Getty Images</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/09052021/a-just-transition-on-brooklyns-waterfront-oil-companies-and-community-activists-join-together-to-create-an-offshore-wind-project-and-jobs/">

							<h3 class="post-title">A Just Transition? On Brooklyn’s Waterfront, Oil Companies and Community Activists Join Together to Create an Offshore Wind Project—and Jobs</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-300x300.jpg 300w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/03032021/blackjewel-bankruptcy-kentucky-abandoned-mines/">

							<h3 class="post-title">Blackjewel’s Bankruptcy Filing Is a Harbinger of Trouble Ahead for the Plummeting Coal Industry</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Unemployed Blackjewel coal miner David Pratt holds his daughter Willow as he walks across railroad tracks that lead to one of the company&#039;s mines near Cumberland, Kentucky in 2019. Blackjewel miners found themselves unemployed when the company declared bankruptcy and the workers&#039; final paychecks bounced, leading them to blockade the tracks to prevent the train carrying the mine&#039;s final shipment of coal from leaving until they were paid their wages. Credit: Scott Olson/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-300x300.jpg 300w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Unemployed Blackjewel coal miner David Pratt holds his daughter Willow as he walks across railroad tracks that lead to one of the company&#039;s mines near Cumberland, Kentucky in 2019. Blackjewel miners found themselves unemployed when the company declared bankruptcy and the workers&#039; final paychecks bounced, leading them to blockade the tracks to prevent the train carrying the mine&#039;s final shipment of coal from leaving until they were paid their wages. Credit: Scott Olson/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/26012021/coal-communities-just-transition-renewable-energy-biden-administration/">

							<h3 class="post-title">Coal Communities Across the Nation Want Biden to Fund an Economic Transition to Clean Power</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Coal is loaded onto a truck at a mine on Aug. 26, 2019 near Cumberland, Kentucky. Credit: Scott Olson/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-300x300.jpg 300w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Coal is loaded onto a truck at a mine on Aug. 26, 2019 near Cumberland, Kentucky. Credit: Scott Olson/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=As+the+US+Pursues+Clean+Energy+and+the+Climate+Goals+of+the+Paris+Agreement%2C+Communities+Dependent+on+the+Fossil+Fuel+Economy+Look+for+a+Just+Transition&url=https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=As the US Pursues Clean Energy and the Climate Goals of the Paris Agreement, Communities Dependent on the Fossil Fuel Economy Look for a Just Transition&body=https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/&p[title]=As+the+US+Pursues+Clean+Energy+and+the+Climate+Goals+of+the+Paris+Agreement%2C+Communities+Dependent+on+the+Fossil+Fuel+Economy+Look+for+a+Just+Transition" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/28062021/coal-communities-just-transition-clean-energy-fossil-fuels/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>Perhaps the proudest achievement of Michael Kourianos’ first term as mayor of Price, Utah was helping to make the local university hub the state’s first to run entirely on clean energy. It’s a curious position for the son, brother and grandchild of coal miners who’s worked in local coal-fired power plants for 42 years.</p>



<p>Kourianos sees big changes on the horizon brought by shifts in world energy markets and customer demands, as well as in politics. The mines and plants that powered a bustling economy here in Carbon County and neighboring Emery County for generations are gone or winding down, and Kourianos is hoping to win reelection so he can keep stoking the entrepreneurial energy and partnerships that are moving his community forward.</p>



<p>“That freight train is coming at us,” he said. “You look at all the other communities that were around during the early times of coal, they&#8217;re not around.</p>



<p>“That&#8217;s my fear,” he said. “That&#8217;s my driving force.”</p>



<div id="mc_embed_signup_60da39b10a9d9" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_60da39b10a9d9">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_60da39b10a9d9">

						<label for="mce-group[13101]-13101-0_60da39b10a9d9">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Today&#8217;s Climate<span class="schedule">Weekdays</span></h3>
									<p class="description">Our no-nonsense daily digest of the day’s must-read headlines from around the web, curated by our expert staff.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_60da39b10a9d9">

						<label for="mce-group[13101]-13101-1_60da39b10a9d9">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Breaking News <span class="schedule">Daily</span></h3>
									<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_60da39b10a9d9">

						<label for="mce-group[13101]-13101-2_60da39b10a9d9">

							
								<div class="icon-holder">
									<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">ICN Weekly <span class="schedule">Saturdays</span></h3>
									<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_60da39b10a9d9">

						<label for="mce-group[13101]-13101-3_60da39b10a9d9">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Inside Clean Energy <span class="schedule">Thursdays</span></h3>
									<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_60da39b10a9d9" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_60da39b10a9d9" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_60da39b10a9d9">
							<label for="mce-group[13117]-13117-0_60da39b10a9d9">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_60da39b10a9d9" class="clear">
					<div class="response" id="mce-error-response_60da39b10a9d9" style="display:none"></div>
					<div class="response" id="mce-success-response_60da39b10a9d9" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_60da39b10a9d9" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p><a href="https://www.rff.org/publications/reports/mapping-the-us-energy-economy-to-inform-transition-planning/">New research</a> from Resources for the Future points out that hundreds of areas like central Utah are facing painful hardships because of the clean-energy transformation that will be necessary if the United States hopes to reach the Paris agreement’s goals to slow climate change. Lost jobs and wages, a shrinking population and an erosion of the tax base that supports roads, schools and community services—they’re all costs of the economic shift that will be paid by those whose hard work fueled American prosperity for so long.&nbsp;</p>



<p>“If we can address those challenges by helping communities diversify, helping people find new economic growth drivers and new economic opportunities, that might lessen some of the opposition to moving forward with the ambitious climate policy that we need,” said the report’s author, Daniel Raimi, who is also a lecturer at the Gerald R. Ford School of Public Policy at the University of Michigan.</p>



<p>Meeting the Paris agreement’s target of keeping global temperature rise “well below 2 degrees C” by the end of the century means Americans must burn 90 percent less coal over the next two decades and half as much oil and natural gas, Raimi said.</p>



<p>And less fossil fuel use will also affect employment, public finances and economic development region-by-region, according to Raimi. In 50 of the nation’s 3,006 counties, 25 percent or more of all wages are tied to fossil fuel energy, he notes. In 16 counties, 25 percent or more of their total jobs are related to fossil energy.</p>



<div class="wp-block-image is-style-multiply"><figure class="aligncenter size-large"><img width="650" height="385" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20385'%3E%3C/svg%3E" alt="Snapshot: Fossil Energy Workforce" class="wp-image-55810" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSAChart650px.png 650w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSAChart650px-300x178.png 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSAChart650px.png" /><noscript><img width="650" height="385" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSAChart650px.png" alt="Snapshot: Fossil Energy Workforce" class="wp-image-55810" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSAChart650px.png 650w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSAChart650px-300x178.png 300w" sizes="(max-width: 650px) 100vw, 650px" /></noscript></figure></div>



<p>Meanwhile, there are 178 counties where jobs in fossil energy extraction, power-plant operation and support industries account for 5 percent or more of the jobs and 291 counties where fossil energy accounts for 5 percent or more of wages.</p>



<p>“My hope is that policymakers will really start to plan for a clean energy future, because that&#8217;s what we as a society need,” he says. “And the longer we put off planning in the communities that are going to be affected, the harder it&#8217;s going to be for those communities to succeed in the future.”</p>



<h2><strong>Increasing Focus on Fairness in Climate Action</strong></h2>



<p>The focus on what’s often called a “just transition” is increasingly part of the climate action agenda for advocates and government. The Natural Resources Defense Council, the Sierra Club and the World Resources Institute are among the environmental advocacy organizations that are promoting the idea.</p>



<p>Eighty coal-state groups have been <a href="https://insideclimatenews.org/news/30062020/call-massive-reinvestment-aims-reverse-coal-countrys-rapid-decline/">pushing</a> for help with the transition since before President Joe Biden took office. In January, some of them <a href="https://insideclimatenews.org/news/26012021/coal-communities-just-transition-renewable-energy-biden-administration/">stepped up</a> their pressure, when 13&nbsp; organizations from West Virginia to the Navajo Nation in Arizona, as well as their national partners, pressed for the White House to help rebuild coal community economies.</p>



<p>The concept also has traction in Congress, too. New draft <a href="https://www.energy.senate.gov/hearings/2021/6/full-committee-hearing-to-examine-infrastructure-needs?utm_source=DCS+Congressional+E-mail&amp;utm_medium=Email&amp;utm_term=https%3a%2f%2fwww.energy.senate.gov%2fhearings%2f2021%2f6%2ffull-committee-hearing-to-examine-infrastructure-needs&amp;utm_campaign=MEDIA+ADVISORY%3a+Chairman+Manchin+and+Ranking+Member+Barrasso+Announce+Upcoming+Committee+Schedule">infrastructure legislation </a>by Sen. Joe Manchin, the West Virginia Democrat who leads the Senate Energy and Natural Resources Committee, calls for targeting spending on clean-energy jobs and technologies in communities impacted by the energy transition since the year 2000.</p>



<p>“With the right strategy, reinvesting in our nation’s infrastructure can also strengthen the economy, create jobs, boost our competitiveness and help tackle climate change,” Manchin said Thursday in a hearing about the measure.</p>



<p>In addition, an overhaul of the energy tax code that Senate Finance Committee Chair Ron Wyden (D-Ore.) advanced out of his committee in May would offer enhanced tax incentives for clean energy projects when they are located in fossil fuel-centric communities. The bill also would enact the first-ever labor standards for clean energy and clean vehicle tax credits, requiring that recipients pay the prevailing wage and institute apprenticeship requirements.&nbsp;</p>



<p>&#8220;We think it really could be an essential building block of a just transition package of policy solutions, along with other important things like major investments in reclamation of abandoned mine lands, and other things that are really unique to these regions,&#8221; said Shannon Heyck-Williams, director of climate and energy policy for the National Wildlife Federation. </p>



<p>At the White House, the new president created the Interagency Working Group On Coal And Power Plant Communities. Established during his first week in office on the same day he signed an executive order to combat climate change, the task force represented an early signal that the Biden administration viewed generating high-quality jobs and addressing environmental injustice as part of the nation’s transition away from fossil fuels.&nbsp;</p>



<div class="wp-block-image is-style-multiply"><figure class="aligncenter size-large"><img width="800" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20768'%3E%3C/svg%3E" alt="Easing the Sting of a Just Transition" class="wp-image-55811" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px.png 800w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px-300x288.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px-768x737.png 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px.png" /><noscript><img width="800" height="768" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px.png" alt="Easing the Sting of a Just Transition" class="wp-image-55811" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px.png 800w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px-300x288.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/FossilFuelJobsUSA800px-768x737.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure></div>



<p>The working group is tasked with putting the just transition concept into action. Composed of ten Cabinet-level agencies and led by the National Economic Council (NEC) and the National Climate Advisor, the working group includes a quote from the new president in its initial report, which was released in April.&nbsp;</p>



<p>“We’re never going to forget the men and women who dug the coal and built the nation,” Biden says, marrying environmental progress with economic development to appeal to everyone from energy-state Republicans to union leaders, and to bridge the cultural divide between rural and urban interests. “We’re going to do right by them and make sure they have opportunities to keep building the nation in their own communities and getting paid well for it.”</p>



<p>The <a href="https://netl.doe.gov/sites/default/files/2021-04/Initial%20Report%20on%20Energy%20Communities_Apr2021.pdf">Initial Report to the President on Empowering Workers Through Revitalizing Energy Communities</a> identifies 25 geographic areas with “urgent” concerns because of past fossil energy mine and plant closures and the likelihood that more will occur in the future. These are places from Appalachia to Alaska where 142 coal-fired generators have been partly retired or closed entirely since 2009. Of the 237 coal-fired power plants remaining across the country, 69 more are scheduled to retire, many of them in only a few years.</p>



<p>The workgroup suggests targeting these high-priority areas, including seven in the Mountain West, for “federal investment,” including up to $37.9 billion that’s already available for infrastructure projects, such as broadband internet, carbon capture and storage, reclaiming abandoned mine lands and updating outdated water systems.</p>



<p>In addition, the Department of Energy is offering $75 million for carbon capture and storage technology.</p>



<p>“These funds present another opportunity to capitalize on technological advances to prepare traditional energy plants, potentially including those in energy communities, for a clean energy economy,” the initial report says.</p>



<p>Within a year, the workgroup is tasked with creating a “one-stop shop” to help energy communities access federal resources for economic revitalization.</p>



<p>“We have been decarbonizing for a long time,” said Ellen Howard Kutzer, a Colorado-based attorney for Western Resource Advocates. But, she said, focused public policy discussions about a just transition are “relatively new.”&nbsp;</p>



<p>In recent years, the shutdown of coal-fired power plants has accelerated, and that’s driven a search for strategies to revive the workforce in affected communities, restore their tax bases and ease related community impacts, such as population losses and depressed property values.</p>



<p>“It’s a new problem we need to address,” she said. “The conversation is still evolving.”</p>



<h2><strong>Diverse Regions Need Different Types of Help</strong></h2>



<p>Solutions will vary from place to place, Kutzer and others agree. What Kentucky towns need in jobs programs and infrastructure investments will differ from those for the rural, western Colorado communities of Nucla and Naturita, which saw the closure of Tri-State Generation’s 100-megawatt, coal-fired power plant in September 2019 and the loss of about $2 million in annual tax revenue.</p>



<p>What kinds of programs—educational, economic development, job training, direct payment—are needed? Should taxpayers foot the bill for programs or the utility’s ratepayers? What are the smartest approaches to maintaining the community as a good place to live and work?</p>



<p>Planning now is crucial to blunt the harshest impacts, said Raimi, whose work includes tracking the effectiveness of federal transition programs. That’s because the four sectors—coal, oil and gas, fossil-fuel power plants and support industries—still play a significant role in rural economies across the country.&nbsp;</p>



<p>Coal-industry wages and jobs have declined 15 percent or more in seven counties, not just in Appalachia but also in Wyoming’s Powder River Basin. In Campbell County, Wyoming, 16 percent of the jobs and 26 percent of wages are tied to coal, Raimi’s report says.</p>



<p>Oil and gas extraction in Sublette County, Wyoming, is linked to 11 percent of jobs and 23 percent of wages. In Washington County, Oklahoma, the sector accounts for 19 percent of jobs and 43 percent of wages.</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning, localized climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIAAA0" class="button button-red">Donate Now</a><p class="disclosure">You will be redirected to ICN&#8217;s donation partner.</p></div> <!-- /.icn-donate-block -->


<p>The workforce supporting fossil-fuel energy is significant across the country, Raimi’s report shows, from the Utah and Colorado communities of the Paradox Basin, to Texas and the other Permian Basin states, to the Bakken oil fields in North Dakota and Montana and to the Marcellus Shale in Pennsylvania.</p>



<p>In eight counties, people in support jobs account for a quarter of the workforce, and in more than a dozen, the sector’s paychecks make up 30 percent or more of the wages.</p>



<p>Meanwhile, electricity generation from fossil fuels accounts for 5 percent or more of the jobs in eight counties and 5 percent or more of the wages in 49. In Rosebud County, Montana, for instance, 9 percent of jobs and 17 percent of wages were tied to the power sector in 2020, the report says.&nbsp;</p>



<p>“When people are considering the problem of economic distress to coal communities, I don&#8217;t think that they really have a sense of the enormity of the problem.” said Heidi Binko, executive director of the Just Transition Fund, which provides grants and technical assistance to coal communities.</p>



<p>She points to the shutdown of the coal-fired Navajo Generating Station 18 months ago and the closing of the Kayenta Mine that fueled the power plant. The closures amounted to a 25 percent hit to the Navajo Nation&#8217;s budget and an 80 percent cut of the Hopi government&#8217;s budget.</p>



<p>“We&#8217;ve been saying this for years: there&#8217;s no way that we are going to build broad public support for climate action unless we address the economic distress that is taking place in these communities,” she said.&nbsp;</p>



<p>Binko said workforce development and infrastructure improvements can help address the problem. Some approaches are already available and others are under discussion in Washington, including the $5 billion requested for the Rural Partnership Plan as part of Biden’s $1.7 trillion American Jobs Plan. But, she said, it’s important to start anticipating transitions before a plant or a mine shutters.</p>



<p>“We can learn a lot from the previous transitions that we&#8217;ve been through,” she said, citing the response to closing military bases, steel plants, paper mills and the declining timber and tobacco industries. “There are things that you can learn from what are ultimately economic adjustment problems.”&nbsp;</p>



<p>Those lessons also apply to what’s happening because of the clean-energy transition.</p>



<p>In Utah, Mayor Kourianos has been getting help with his ambitious plans. A coalition called the Coal Country Strike Team has built partnerships between the affected communities and universities, government agencies and the business community in hopes of diversifying the economy ahead of the shutdowns of the two remaining power plants in Utah’s coal country, which are scheduled to take place over the next two decades.</p>



<p>He’s open to hearing about ways the federal government might help, but he’s not counting on it. Instead, he said, he’s focused on the solutions that seem to be percolating from the community itself and its partners.</p>



<p>“And it’s working,” he said.</p>



<p><em>Marianne Lavelle contributed to this story.</em></p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="Judy Fahys" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-300x300.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-150x150.jpeg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-64x64.jpeg 64w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-300x300.jpeg" /><noscript><img width="300" height="300" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-300x300.jpeg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="Judy Fahys" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-300x300.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-150x150.jpeg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/JAF2020headshot-1-64x64.jpeg 64w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/judy-fahys/">
						Judy Fahys					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Reporter, Mountain West, National Environmental Reporting Network</h4>

				
				
				
					<p>Judy Fahys has reported on the West for decades from Washington, D.C., and Salt Lake City. After covering the environment, politics and business at the Salt Lake Tribune, she fell in love with audio storytelling as the environment and public lands reporter for NPR Utah/KUER. Previously, she spent an academic year as a Knight Science Journalism fellow at the Massachusetts Institute of Technology. Her work has appeared in the New York Times, the Washington Post, High Country News and Outside magazine and aired on NPR. She serves on the board of the Society of Environmental Journalists.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/judyfutah">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:judy.fahys@insideclimatenews.org">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_60da39b10b2e4" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_60da39b10b2e4">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_60da39b10b2e4">

						<label for="mce-group[13101]-13101-0_60da39b10b2e4">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Today's Climate</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_60da39b10b2e4">

						<label for="mce-group[13101]-13101-1_60da39b10b2e4">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Breaking News</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_60da39b10b2e4">

						<label for="mce-group[13101]-13101-2_60da39b10b2e4">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">ICN Weekly</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_60da39b10b2e4">

						<label for="mce-group[13101]-13101-3_60da39b10b2e4">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Inside Clean Energy</span>

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_60da39b10b2e4" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_60da39b10b2e4" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_60da39b10b2e4">
							<label for="mce-group[13117]-13117-0_60da39b10b2e4">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_60da39b10b2e4" class="clear">
					<div class="response" id="mce-error-response_60da39b10b2e4" style="display:none"></div>
					<div class="response" id="mce-success-response_60da39b10b2e4" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_60da39b10b2e4" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-54946" class="post-54946 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy category-justice tag-brooklyn tag-climate-change tag-jobs tag-just-transition tag-new-york tag-offshore-wind tag-oil tag-wind topic-business-finance profile-nicholas-kusnetz">

	<a href="https://insideclimatenews.org/news/09052021/a-just-transition-on-brooklyns-waterfront-oil-companies-and-community-activists-join-together-to-create-an-offshore-wind-project-and-jobs/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/OffshoreWind_SandovalGarcia_Kusnetz-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			A Just Transition? On Brooklyn’s Waterfront, Oil Companies and Community Activists Join Together to Create an Offshore Wind Project—and Jobs		</h2>

		
		
		
			<h3 class="post-author">By Nicholas Kusnetz</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-53365" class="post-53365 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-bankruptcy tag-coal tag-kentucky tag-nern-southeast tag-strip-mining tag-tennessee tag-west-virginia topic-climate-law-liability topic-oil-gas-coal topic-regulation profile-james-bruggers">

	<a href="https://insideclimatenews.org/news/03032021/blackjewel-bankruptcy-kentucky-abandoned-mines/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Unemployed Blackjewel coal miner David Pratt holds his daughter Willow as he walks across railroad tracks that lead to one of the company&#039;s mines near Cumberland, Kentucky in 2019. Blackjewel miners found themselves unemployed when the company declared bankruptcy and the workers&#039; final paychecks bounced, leading them to blockade the tracks to prevent the train carrying the mine&#039;s final shipment of coal from leaving until they were paid their wages. Credit: Scott Olson/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Unemployed Blackjewel coal miner David Pratt holds his daughter Willow as he walks across railroad tracks that lead to one of the company&#039;s mines near Cumberland, Kentucky in 2019. Blackjewel miners found themselves unemployed when the company declared bankruptcy and the workers&#039; final paychecks bounced, leading them to blockade the tracks to prevent the train carrying the mine&#039;s final shipment of coal from leaving until they were paid their wages. Credit: Scott Olson/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/blackjewel_olson_getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Blackjewel’s Bankruptcy Filing Is a Harbinger of Trouble Ahead for the Plummeting Coal Industry		</h2>

		
		
		
			<h3 class="post-author">By James Bruggers</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-52602" class="post-52602 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels category-justice tag-climate-change tag-coal tag-joe-biden tag-just-transition tag-kentucky tag-nern-southeast tag-west-virginia topic-business-finance topic-regulation profile-james-bruggers">

	<a href="https://insideclimatenews.org/news/26012021/coal-communities-just-transition-renewable-energy-biden-administration/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Coal is loaded onto a truck at a mine on Aug. 26, 2019 near Cumberland, Kentucky. Credit: Scott Olson/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Coal is loaded onto a truck at a mine on Aug. 26, 2019 near Cumberland, Kentucky. Credit: Scott Olson/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/kentucky-coal_scott-olson-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Coal Communities Across the Nation Want Biden to Fund an Economic Transition to Clean Power		</h2>

		
		
		
			<h3 class="post-author">By James Bruggers</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-55746" class="post-55746 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy tag-climate-change tag-inside-clean-energy tag-steel tag-sweden topic-solutions topic-technology-innovation profile-dan-gearino">

	<a href="https://insideclimatenews.org/news/24062021/inside-clean-energy-clean-steel-sweden/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The plant in Luleå, Sweden used by HYBRIT, a partnership of three companies, to make steel using a process that does not involve fossil fuels. Credit: Åsa Bäcklin" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The plant in Luleå, Sweden used by HYBRIT, a partnership of three companies, to make steel using a process that does not involve fossil fuels. Credit: Åsa Bäcklin" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/HYBRIT-steel-plant-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Inside Clean Energy: From Sweden, a Potential Breakthrough for Clean Steel		</h2>

		
		
		
			<h3 class="post-author">By Dan Gearino</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-55771" class="post-55771 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-climate-change tag-coastal-resilience tag-hurricane-sandy tag-manhattan tag-new-york tag-new-york-city tag-sea-level-rise profile-brahmjot-kaur">

	<a href="https://insideclimatenews.org/news/25062021/new-york-manhattan-coastal-resiliency-sea-level-rise/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A detour sign is seen at East 20th Street and Avenue C in Lower Manhattan as the first phase of major construction is underway. Credit: Brahmjot Kaur/Inside Climate News" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-330x220.jpeg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-300x200.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-1024x683.jpeg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-768x512.jpeg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-1536x1024.jpeg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-2048x1365.jpeg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-900x600.jpeg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-330x220.jpeg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-330x220.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A detour sign is seen at East 20th Street and Avenue C in Lower Manhattan as the first phase of major construction is underway. Credit: Brahmjot Kaur/Inside Climate News" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-330x220.jpeg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-300x200.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-1024x683.jpeg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-768x512.jpeg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-1536x1024.jpeg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-2048x1365.jpeg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/ESCR_DetourSign_Kaur-900x600.jpeg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			New York Embarks on a Massive Climate Resiliency Project to Protect Manhattan’s Lower East Side From Sea Level Rise		</h2>

		
		
		
			<h3 class="post-author">By Brahmjot Kaur</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-51923" class="post-51923 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-la-nina tag-sea-level-rise topic-arctic topic-environment-health topic-extreme-weather profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/03012021/five-aspects-climate-change-2020/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Icebergs near Ilulissat, Greenland. Climate change is having a profound effect in Greenland with glaciers and the Greenland ice cap retreating." data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Icebergs near Ilulissat, Greenland. Climate change is having a profound effect in Greenland with glaciers and the Greenland ice cap retreating." srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/12/arcticmelting-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Many Scientists Now Say Global Warming Could Stop Relatively Quickly After Emissions Go to Zero		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/justice/">Justice</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/27062021/nuclear-weapons-navajo-nation-uranium-mining-environmental-destruction-health/">

								<h4 class="post-title">The US Nuclear Weapons Program Left ‘a Horrible Legacy’ of Environmental Destruction and Death Across the Navajo Nation</h4>

								
								
									<p class="subtitle">Navajo uranium miners have died of lung cancer and other respiratory illnesses. They weren’t told of the risks, and they want compensation for radiation exposure continued.</p>

								
								
								
									<p class="author">By Cheyanne M. Daniels, Amanda Rooker</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/25062021/indigenous-farming-agriculture-food-systems-climate-change/">Incursions Into Indigenous Lands Not Only Threaten Tribal Food Systems, But the Planet’s Well-Being</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/25062021/new-york-manhattan-coastal-resiliency-sea-level-rise/">New York Embarks on a Massive Climate Resiliency Project to Protect Manhattan’s Lower East Side From Sea Level Rise</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Phil Harrison views a uranium loading bin left behind from the mining era, which stretched from the 1940s to the 1980s. Credit: Cheyanne M. Daniels/MNS" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-330x220.jpg 330w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-900x600.jpg" /><noscript><img width="900" height="600" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Phil Harrison views a uranium loading bin left behind from the mining era, which stretched from the 1940s to the 1980s. Credit: Cheyanne M. Daniels/MNS" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/IMG_0958-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div data-bg="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/ice-bg.jpg" class="image rocket-lazyload" style=""></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="rocketlazyloadscript" data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' defer src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.27' id='koko-analytics-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=2.9.3' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/public.min.js?ver=1.4.4' id='icn-scripts-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='icn-style-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.4.4' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->