<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>One Man’s Determined Fight for Solar Power in Rural Ohio - Inside Climate News</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="One Man’s Determined Fight for Solar Power in Rural Ohio - Inside Climate News" />
	<meta property="og:description" content="This story is the fourth in a series about the conflict over solar power in rural Ohio. LIMA, Ohio—When Michael Wildermuth was growing up here, the snow sometimes had black specks in it because of pollution from the city’s heavy industry. Now retired from a career managing computer systems for public schools, he started a [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2022-11-29T10:00:00+00:00" />
	<meta property="article:modified_time" content="2022-11-29T18:04:44+00:00" />
	<meta property="og:image" content="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Katelyn Weisbrod" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/","url":"https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/","name":"One Man’s Determined Fight for Solar Power in Rural Ohio - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/#primaryimage"},"image":{"@id":"https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/#primaryimage"},"thumbnailUrl":"https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg","datePublished":"2022-11-29T10:00:00+00:00","dateModified":"2022-11-29T18:04:44+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/#primaryimage","url":"https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg","contentUrl":"https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg","width":2560,"height":1920,"caption":"Sharon and Michael Wildermuth eat lunch at their house near Lima, Ohio, on Nov. 17, 2022. Michael is the founder and leader of an organization supporting a solar power project in the community. Credit: Dan Gearino"},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insideclimatenews.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insideclimatenews.org/news/"},{"@type":"ListItem","position":3,"name":"One Man’s Determined Fight for Solar Power in Rural Ohio"}]},{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideclimatenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://insideclimatenews.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"},"url":"https://insideclimatenews.org/news/author/katelyn-weisbrod/"}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'  href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'  href='https://insideclimatenews.org/wp-includes/css/classic-themes.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'  href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1669079034' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/plugins/four-corners-wp-plugin/assets/fourcorners.min.js?ver=0.2.9' id='fourcorners_js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/plugins/four-corners-wp-plugin/build/plugin.js?ver=1669079034' id='fourcorners_block_js-js' defer></script>
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/66128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=66128' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F29112022%2Frural-lima-ohio-birch-solar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F29112022%2Frural-lima-ohio-birch-solar%2F&#038;format=xml" />
<style>.fc-embed img {width:100%}</style><meta name="generator" content="Site Kit by Google 1.88.0" /><link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-66128 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			<div class="donate-holder">
								<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red" target="_blank">
					Donate				</a>
			</div> <!-- /.donate-holder -->

		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-66223" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-66223"><a href="https://insideclimatenews.org/topic/water-drought/">Water/Drought</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
<li id="menu-item-55220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55220"><a href="https://insideclimatenews.org/ways-to-give/">Ways to Give</a></li>
<li id="menu-item-56336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56336"><a href="https://insideclimatenews.org/about/fellows/">Fellows &#038; Fellowships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-66128" class="post-66128 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy tag-climate-change tag-ohio tag-rural tag-solar tag-solar-opposites topic-activism topic-solutions profile-dan-gearino">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></h3>

		<h1 class="entry-title">One Man’s Determined Fight for Solar Power in Rural Ohio</h1>

		
		
			<h2 class="entry-subtitle">What happens when state experts on renewable energy defer to local opposition despite the threats posed by climate change?</h2>

		
		<div class="entry-meta">
			<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-150x150.jpg" /><noscript><img width="150" height="150" src="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/dan-gearino/">Dan Gearino</a><a href="https://twitter.com/DanGearino" class="author-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="icon icon-twitter-alt" viewBox=" 0 0 32 32"><g data-name="Regular"><path d="M30.2 7.873a11.783 11.783 0 01-3.271.9 5.652 5.652 0 002.5-3.145A11.33 11.33 0 0125.83 7a5.672 5.672 0 00-9.818 3.9 5.845 5.845 0 00.132 1.3A16.05 16.05 0 014.445 6.24a5.7 5.7 0 001.744 7.606 5.589 5.589 0 01-2.564-.7v.062A5.714 5.714 0 008.172 18.8a5.633 5.633 0 01-1.488.187 5.037 5.037 0 01-1.075-.1 5.732 5.732 0 005.3 3.964 11.383 11.383 0 01-7.037 2.428 10.671 10.671 0 01-1.355-.079 15.957 15.957 0 008.708 2.554c10.443 0 16.154-8.675 16.154-16.195 0-.251-.009-.494-.021-.735A11.361 11.361 0 0030.2 7.873z" data-name="24-twitter, tweet"/></g></svg></a></div><div class="date"><time class="entry-date published" datetime="2022-11-29T05:00:00-05:00">November 29, 2022</time></div></div>		</div><!-- .entry-meta -->

		
		<figure class="entry-featured-image">

			<img width="2560" height="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201920'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Sharon and Michael Wildermuth eat lunch at their house near Lima, Ohio, on Nov. 17, 2022. Michael is the founder and leader of an organization supporting a solar power project in the community. Credit: Dan Gearino" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg 2560w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-300x225.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-1024x768.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-768x576.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-1536x1152.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-2048x1536.jpg 2048w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg" /><noscript><img width="2560" height="1920" src="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Sharon and Michael Wildermuth eat lunch at their house near Lima, Ohio, on Nov. 17, 2022. Michael is the founder and leader of an organization supporting a solar power project in the community. Credit: Dan Gearino" decoding="async" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-scaled.jpg 2560w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-300x225.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-1024x768.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-768x576.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-1536x1152.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG-1380-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
										<figcaption class="caption">Sharon and Michael Wildermuth eat lunch at their house near Lima, Ohio, on Nov. 17, 2022. Michael is the founder and leader of an organization supporting a solar power project in the community. Credit: Dan Gearino
</figcaption>
			
		</figure> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/30092022/solar-power-williamsport-ohio-rural-leaders/">

							<h3 class="post-title">The Choice for Rural Officials: Oppose Solar Power or Face Revolt</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Opponents of solar power crowd into the boardroom of the Pickaway County Board of Commissioners in Circleville, Ohio on Aug. 23. They were there to watch a reporter interview the commissioners about solar power. Chris Weaver is seated on the lower left. Credit: Dan Gearino" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Opponents of solar power crowd into the boardroom of the Pickaway County Board of Commissioners in Circleville, Ohio on Aug. 23. They were there to watch a reporter interview the commissioners about solar power. Chris Weaver is seated on the lower left. Credit: Dan Gearino" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/14082022/ohio-solar-outnumbered/">

							<h3 class="post-title">Outnumbered: In Rural Ohio, Two Supporters of Solar Power Step Into a Roomful of Opposition</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Doug Steck at his family’s farm near Williamsport, Ohio. His family has agreed a lease to allow development of some of the property for solar power. Credit: Dan Gearino" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-64x64.jpeg 64w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-150x150.jpeg 150w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-300x300.jpeg 300w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-600x600.jpeg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-64x64.jpeg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-64x64.jpeg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Doug Steck at his family’s farm near Williamsport, Ohio. His family has agreed a lease to allow development of some of the property for solar power. Credit: Dan Gearino" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-64x64.jpeg 64w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-150x150.jpeg 150w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-300x300.jpeg 300w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-600x600.jpeg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/29072022/williamsport-ohio-solar/">

							<h3 class="post-title">The Energy Transition Runs Into a Ditch in Rural Ohio</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Signs opposing the solar project are plentiful all around Williamsport Ohio. July 12, 2022." decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Signs opposing the solar project are plentiful all around Williamsport Ohio. July 12, 2022." decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=One%20Man%E2%80%99s%20Determined%20Fight%20for%20Solar%20Power%20in%20Rural%20Ohio&url=https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=One Man’s Determined Fight for Solar Power in Rural Ohio&body=https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/&p[title]=One+Man%E2%80%99s+Determined+Fight+for+Solar+Power+in+Rural+Ohio" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/29112022/rural-lima-ohio-birch-solar/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p><em>This story is the fourth in a <a href="https://insideclimatenews.org/project/solar-opposites/">series</a> about the conflict over solar power in rural Ohio.</em></p>



<p>LIMA, Ohio—When Michael Wildermuth was growing up here, the snow sometimes had black specks in it because of pollution from the city’s heavy industry.</p>



<p>Now retired from a career managing computer systems for public schools, he started a nonprofit last year to support a solar farm proposal, partly to help the region begin to make up for its history of environmental damage.</p>



<p>He is recognizable for his thick white beard and his fondness for dark sweaters. The closest he gets to swearing is saying “jeepers.”</p>



<p>On a recent drive, he started in his suburban cul-de-sac and headed down to West Breese Road, his neighborhood’s main drag. The radio in his black Chrysler minivan was tuned to the classical music station out of Toledo.</p>



<figure class="wp-block-image size-large is-style-multiply"><img decoding="async" width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="Michael Wildermith in his living room. Credit: Dan Gearino.
" class="wp-image-66130" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-1024x768.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-300x225.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-768x576.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-1536x1152.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-2048x1536.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-1024x768.jpg" /><noscript><img decoding="async" width="1024" height="768" src="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-1024x768.jpg" alt="Michael Wildermith in his living room. Credit: Dan Gearino.
" class="wp-image-66130" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-1024x768.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-300x225.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-768x576.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-1536x1152.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/IMG_0841-1-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">Michael Wildermuth in his living room. Credit: Dan Gearino.</figcaption></figure>



<p>The housing subdivisions faded into farmland. He pointed to a cornfield off to the left, where the crop had been harvested, leaving the remnants of stalks and leaves. This, about 300 feet back from the road, was where a developer had proposed to build the Birch Solar project.</p>



<p>Wildermuth started his group, Allen Auglaize Coalition for Reasonable Energy, because he felt like the local debate over the solar project—which would be located in parts of Allen and Auglaize counties—had been hijacked by an opposition that relied on scary scenarios that were largely unsupported by facts.</p>



<p>“Somebody needs to stand up and say, ‘The emperor has no clothes here,’” he said.</p>



<p>He felt sympathy for his neighbors who were leery of a project that would change the look and feel of parts of the community. But his sympathy had limits when weighed against the benefits for the environment and for funding of local governments and schools.</p>



<p>He was describing a tension that exists across the country as officials want to be attentive to local concerns, but find that doing so leads to a situation in which renewable energy opponents gain supersize powers to kill projects. The dispute gets fuel from the sharing of social media posts that raise alarm about the effects on human health and property values, even if the evidence supporting those concerns is thin at best.&nbsp;</p>



<p>About 120 miles to the southeast, in Williamsport, Ohio, <a href="https://insideclimatenews.org/project/solar-opposites/">similar opposition has coalesced around a different project, Chipmunk Solar</a>. The people involved in that conflict have not been paying much attention to the Birch Solar fight in Lima, but how it’s resolved will cast a shadow on the Chipmunk case and all others in which there is strong pushback from local governments.&nbsp;</p>



<p>Birch Solar is a test of whether state regulators are going to reject a proposal solely because of local opposition.&nbsp;</p>



<div id="mc_embed_signup_6386890859e95" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_6386890859e95">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_6386890859e95">

							<label for="mce-group[13101]-13101-2_6386890859e95">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">ICN Weekly</h3>
											<h4 class="schedule">Saturdays</h4>
											<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get ICN Weekly</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_6386890859e95">

							<label for="mce-group[13101]-13101-3_6386890859e95">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Inside Clean Energy</h3>
											<h4 class="schedule">Thursdays</h4>
											<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Inside Clean Energy</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_6386890859e95">

							<label for="mce-group[13101]-13101-0_6386890859e95">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Today&#8217;s Climate</h3>
											<h4 class="schedule">Twice-a-week</h4>
											<p class="description">A digest of the most pressing climate-related news, released every Tuesday and Friday.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Today&#8217;s Climate</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_6386890859e95">

							<label for="mce-group[13101]-13101-1_6386890859e95">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Breaking News</h3>
											<h4 class="schedule">Daily</h4>
											<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Breaking News</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_6386890859e95" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_6386890859e95" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_6386890859e95">
							<label for="mce-group[13117]-13117-0_6386890859e95">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_6386890859e95" class="clear">
					<div class="response" id="mce-error-response_6386890859e95" style="display:none"></div>
					<div class="response" id="mce-success-response_6386890859e95" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_6386890859e95" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>Places like Lima are attractive for renewable energy development following a steady decrease in the costs of wind and solar and a rising need to move away from fossil fuels to address climate change. But rural communities are increasingly showing that they will resist the projects. The conflict touches on a broader cultural divide between urban and rural communities, and Democrats and Republicans.</p>



<p>In this fraught environment, expertise and facts seem to matter less than before.</p>



<h2><strong>Pastoral Fields or Industrial Zones?&nbsp;</strong></h2>



<p>When Wildermuth looks at the area where the 300-megawatt project would be built, he doesn’t see a pastoral scene, which is how opponents sometimes describe it. He sees a mish-mash of land uses in which some property owners should have a right to lease their land for solar if they want to.</p>



<p>He pointed to his left at a big electric substation that would be next to the solar project. To his right was a private home that had roughly a dozen cars parked in the yard. Further down the road was a heating and air conditioning company, which was close to a pet boarding business.</p>



<p>The road ended at a fork and he turned left. He was traveling along a big rectangle that contained the entirety of the proposal’s 1,400 or so acres.</p>



<p>Wildermuth was born and raised in a working-class area of Lima, a city whose population is now about 35,000. He went to college at the Massachusetts Institute of Technology, and then came back home. He now lives with his wife just outside of the Lima city limits in Shawnee Township, which is where most of the solar project would be located.</p>



<figure class="wp-block-image size-large is-style-multiply"><img decoding="async" width="1024" height="677" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20677'%3E%3C/svg%3E" alt="Looking east from Fort Amanda Road in Shawnee Township, Ohio, at the industrial zone that sits near the border with Lima. Credit: Dan Gearino.
" class="wp-image-66132" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-1024x677.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-300x198.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-768x508.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-1536x1016.png 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM.png 1908w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-1024x677.png" /><noscript><img decoding="async" width="1024" height="677" src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-1024x677.png" alt="Looking east from Fort Amanda Road in Shawnee Township, Ohio, at the industrial zone that sits near the border with Lima. Credit: Dan Gearino.
" class="wp-image-66132" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-1024x677.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-300x198.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-768x508.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM-1536x1016.png 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.01.50-PM.png 1908w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">Looking east from Fort Amanda Road in Shawnee Township, Ohio, at the industrial zone that sits near the border with Lima. Credit: Dan Gearino</figcaption></figure>



<p>His group has 12 members. About half them are property owners who leased their land for the project and stand to make money from it. The other half, including him, are involved because they support clean energy and would like to see an increase in funding for local governments and schools.</p>



<p>As he drove deeper into the rural part of the township, the industrial businesses stopped and the houses got much larger, with yards that faced the farm fields.</p>



<p>“This guy obviously has a lot of money,” Wildermuth said, gesturing at one of the largest houses.</p>



<p>He turned north, toward Lima and the industrial zone between the solar project and the city.</p>



<p>He passed the stacks of the Nutrien plant that makes nitrogen fertilizer. Next door is the oldest business in the region, the Cenovus Lima Refinery, an oil processing plant that supplies much of the gasoline used in Ohio and surrounding states. From a distance, the stacks of the refinery and the stacks of the fertilizer plant blend into a kind of skyline, with plumes of white steam rising from some of the towers.</p>



<p>The refinery dates back to 1886, when this part of Ohio was at the center of an oil boom. The complex has changed ownership several times, including a long stretch when it was owned by BP.</p>



<p>Wildermuth passed below a railroad overpass which is the border between Shawnee Township and Lima. On the other side is South Lima, the neighborhood built to house the workers who would walk to the industrial area.</p>



<p>“So it’s like, ‘We don’t want to put the solar farm out there as a big industrial thing, because that could ruin the rich people’s sensibilities in their view,’” he said. “But here in Lima, where the prevailing westerly winds drive the pollutants over here into South Lima, it’s like, ‘Wow, you know, those are poor people. Who cares about them?’”</p>



<p>He drove up to an abandoned red brick house. This was where he was raised.</p>



<figure class="wp-block-image size-large is-style-multiply"><img decoding="async" width="1024" height="726" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20726'%3E%3C/svg%3E" alt="The now-abandoned house in the South Lima neighborhood where Michael Wildermuth was raised. Credit: Dan Gearino.
" class="wp-image-66133" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-1024x726.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-300x213.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-768x544.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM.png 1182w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-1024x726.png" /><noscript><img decoding="async" width="1024" height="726" src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-1024x726.png" alt="The now-abandoned house in the South Lima neighborhood where Michael Wildermuth was raised. Credit: Dan Gearino.
" class="wp-image-66133" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-1024x726.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-300x213.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM-768x544.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.03.11-PM.png 1182w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">The now-abandoned house in the South Lima neighborhood where Michael Wildermuth was raised. Credit: Dan Gearino.
</figcaption></figure>



<h2><strong>‘I Beg of You … Please Deny This Project’</strong></h2>



<p>Almost a year earlier, on the evening of Nov. 4, 2021, about 150 people crowded into a function room at the county fairgrounds in Lima. They were there for a hearing organized by the regulators who would decide whether the Birch Solar project gets built, the Ohio Power Siting Board.</p>



<p>Wildermuth and his wife, Sharon, took their seats for what would turn into one of the longest hearings the board had ever held. In the front rows were lawyers for the developer, Lightsource BP, and other parties in the case.</p>



<p>First up was Thomas Hull, who lives on West Breese Road and described himself as a mental health professional.</p>



<p>“This massive solar field will cause an increase of mental health issues (for) children and adults,” <a href="https://dis.puc.state.oh.us/ViewImage.aspx?CMID=A1001001A21K10A93932G00701">he said</a>. “In urban communities, the research has identified that a decrease and elimination of green space, natural occurring landscapes correlate with an increase in depression, anxiety, and suicide with all ages, especially our children.”</p>



<p>The second speaker was Kathy Hull, Thomas’ wife.</p>



<p>“The Birch Solar project resembles a popular movie, <em>The Devil Has a Name</em>,” she said. “I don’t know if you&#8217;ve watched it or not, but it&#8217;s a movie, 2019, where big corporations poison the land and surrounding lands, killing human life and wildlife.”</p>



<p>The mood was tense at first, and there was a smattering of applause for some of the initial speakers against the project. But then the hearing settled into a rhythm of mostly silent listening.</p>



<p>Sandra Little, who lives near the site, spoke about what she would be losing if the project got built.</p>



<p>“I have spent hours looking out my front window to the beauty of farmland, seeing wildlife, and knowing that my home was a safe, nontoxic place to live,” she said. “I would like to pass my home onto my family to have for generations to come and I don’t want them subject to the problems this proposed solar field of doom will cause.”</p>



<p>She warned of the “cancer-causing chemicals and deadly poisons” that would leak from solar panels into the soil and water.</p>



<p>Another recurring concern expressed by opponents was that the project was being foisted on a township government that had spent years crafting its own plans for how to manage development in the area.</p>



<p>“Without a doubt, it’s going to harm, it’s going to affect, it’s going to change the whole structure where we live, you know, of the community,” said John Newland, an accountant who also was fiscal officer for the Shawnee Township government.&nbsp;</p>



<p>“I beg of you … please deny this project,” he concluded. “We do not want it in the Shawnee community.”</p>



<p>It went on for nearly six hours, with about two-thirds of the speakers against the project. Some people cried as they testified.</p>



<p>Wildermuth sat and listened, tired and uncomfortable in his hard seat on a concrete floor. He felt like the anguish he heard was real, and he sympathized with how disconcerting it would be for someone to adapt a big change in the view from their back porch. But he also knew the level of alarm wasn’t based on solid evidence, and that many people were repeating things they had read on misleading social media posts and anti-solar websites.</p>



<p>At the same time, he felt gratitude for the people who testified in favor of the project. They included Frank Caprilla, co-owner of the pet boarding business on West Breese Road, who framed the debate as a matter of property rights.</p>



<p>“I have grown up learning my right to swing my fist stops at your nose,” Caprilla said. “So under these same American principles, the farmer’s right to collect solar rays stops at your property line. This project is not touching a single blade of grass on anyone&#8217;s property who does not want it.”</p>



<p>It wasn’t until near the end that Wildermuth’s name got called and he walked to the microphone.</p>



<p>He said there was a disconnect between the talk of the dangers of solar panels, which are minor at best, and the real environmental damage that has been done by the city’s heavy industry.</p>



<p>“Some of us remember when they were pulling fish out of the Ottawa River that were deformed in many different ways,” he said.</p>



<figure class="wp-block-image size-large is-style-multiply"><img decoding="async" width="1024" height="716" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20716'%3E%3C/svg%3E" alt="" class="wp-image-66134" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-1024x716.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-300x210.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-768x537.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-1536x1074.png 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM.png 1900w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-1024x716.png" /><noscript><img decoding="async" width="1024" height="716" src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-1024x716.png" alt="" class="wp-image-66134" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-1024x716.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-300x210.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-768x537.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM-1536x1074.png 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screen-Shot-2022-11-23-at-12.04.31-PM.png 1900w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">One of the yard signs printed by Allen Auglaize Coalition for Reasonable Energy to encourage support for the Birch Solar project. Credit: Dan Gearino.</figcaption></figure>



<p>He talked about what he learned from going door to door to discuss the project, and how he found that most people support it once they understand how the tax proceeds would help local schools and reduce taxes.</p>



<p>And then he finished.</p>



<p>“I appreciate your indulgence in listening to me,” he said.</p>



<h2><strong>Local Government Has ‘Great Concern’</strong></h2>



<p>After the hearing, Wildermuth grew pessimistic about Birch Solar’s chances of being approved. The project had inspired a large and passionate resistance, but even more importantly, the opposition included one of the most powerful people in state government: Matt Huffman.</p>



<p>Huffman is a lawyer who lives in Lima, and is president of the Ohio Senate. He <a href="https://dis.puc.state.oh.us/ViewImage.aspx?CMID=A1001001A21J28A84220C00478">sent</a> <a href="https://dis.puc.state.oh.us/ViewImage.aspx?CMID=A1001001A22E20B33758A03384">three</a> <a href="https://dis.puc.state.oh.us/ViewImage.aspx?CMID=A1001001A22I28B53112D04940">letters</a> to the Power Siting Board urging it to reject Birch Solar. Asked about this advocacy, John Fortney, Huffman’s spokesman, said that “the voices of the people living within that project made it clear it was not wanted.”&nbsp;</p>



<p>The local opposition to this project and several others helped to inspire Senate Bill 52, which Gov. Mike DeWine, a Republican, <a href="https://www.cincinnati.com/story/news/politics/2021/07/12/gov-dewine-signs-bill-adding-hurdle-wind-solar-projects-ohio/7935497002/">signed in July 2021</a>. The law gives county and township officials the power to designate parts of their jurisdictions as off-limits to large wind and solar developments.&nbsp;</p>



<p><a href="https://ohiocapitaljournal.com/2022/08/23/nine-ohio-counties-ban-wind-solar-projects-under-new-state-law/">At least 10 counties</a> have now passed measures to limit or ban the projects.</p>



<p>Opponents of the law said there is a double standard because the state has empowered local governments to restrict renewable energy projects, but there is no equivalent local power to limit or ban oil and gas drilling.</p>



<p>While the new law is a major barrier for wind and solar applications, the projects that already were pending, like Birch Solar, are not covered.</p>



<p>If local officials don’t have the authority to stop a pending project, then opponents’ only hope is for the Power Siting Board to decide in those cases to place a greater emphasis on whether an applicant has local support.</p>



<p>The advocacy of a legislative leader has been a complicating factor in the debate, Wildermuth said. The legislature doesn’t dictate outcomes to the Ohio Power Siting Board, but it does have the power to set the board’s budget and to confirm the appointments of some of the agency heads that serve on the board.</p>



<p>Lightsource BP, which is partially owned by BP, worked for much of the last year to address the concerns raised by opponents. The company agreed to reduce the project’s footprint so it wasn’t as close to some roads and neighboring properties.</p>



<p>But some opposition remained, including from local governments. In Allen County, which includes Lima and most of the project area, county officials sent several letters to the Power Siting Board listing various misgivings with the project.</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DbIPAA0" class="button button-red" target="_blank">Donate Now</a></div> <!-- /.icn-donate-block -->


<p>Among the issues: possible damage to roads from construction equipment, the potential that construction will damage the network of drainage systems in farm fields, and concerns that the Lightsource BP did not have an adequate plan for decommissioning the project at the end of its life.</p>



<p>“I believe it’s accurate to say that we put forth great concern,” said Beth Seibert, an Allen County commissioner.</p>



<p>Wildermuth said the county has been disingenuous by saying that Lightsource BP hadn’t done enough to respond to feedback. For example, he disputes the idea that there is any problem with <a href="https://dis.puc.state.oh.us/ViewImage.aspx?CMID=A1001001A21B12B13923J01743">the decommissioning plan</a>, which the company included in its initial application and then expanded with additional details in response to comments from opponents.</p>



<p>He got the sense that no matter what the developer did, the project was going to be rejected. And he was about to find out if he was right.</p>



<h2><strong>‘All Those in Favor, Say Aye’</strong></h2>



<p>The Power Siting Board set a vote for Oct 20, 2022 to rule on the Birch Solar application.&nbsp;</p>



<p>Wildermuth had considered driving to Columbus to see the vote, but by that day he felt sure enough of the outcome that he didn’t want to make the trip.</p>



<p>The board gathered in its chambers in a downtown office building. Birch Solar was the first case on the agenda.</p>



<p>“In this order, the Ohio Power Siting Board denies the application of Birch Solar 1 LLC for a certificate of environmental compatibility and need for the construction, operation and maintenance of the proposed solar power electric generation facility,” said Jeff Jones, an administrative law judge who sat alongside the six board members who were voting that day.</p>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img decoding="async" width="1024" height="272" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20272'%3E%3C/svg%3E" alt="The Ohio Power Siting Board meeting on Oct. 20, 2022, when the board voted on whether to approve the Birch Solar project. Seated to the left of the Ohio flag is Jenifer French, who is the board’s chair and also chair of the Public Utilities Commission of Ohio. Credit: Ohio Power Siting Board" class="wp-image-66135" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-1024x272.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-300x80.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-768x204.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-1536x409.png 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365.png 1665w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-1024x272.png" /><noscript><img decoding="async" width="1024" height="272" src="https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-1024x272.png" alt="The Ohio Power Siting Board meeting on Oct. 20, 2022, when the board voted on whether to approve the Birch Solar project. Seated to the left of the Ohio flag is Jenifer French, who is the board’s chair and also chair of the Public Utilities Commission of Ohio. Credit: Ohio Power Siting Board" class="wp-image-66135" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-1024x272.png 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-300x80.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-768x204.png 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365-1536x409.png 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Screenshot-365.png 1665w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">The Ohio Power Siting Board meeting on Oct. 20, 2022, when the board voted on whether to approve the Birch Solar project. Seated to the left of the Ohio flag is Jenifer French, who is the board’s chair and also chair of the Public Utilities Commission of Ohio. Credit: Ohio Power Siting Board</figcaption></figure>



<p>The board’s chair, Jenifer French, asked if there was any discussion.</p>



<p>“Hearing none, all those in favor, say aye,” she said. It was unanimous.</p>



<p>The whole thing took about 30 seconds, which is normal for this quasi-judicial board. But for people unused to how the board works, who had campaigned for or against the project for two years, it was an anticlimax.</p>



<p>The <a href="https://dis.puc.state.oh.us/DocumentRecord.aspx?DocID=6e4e0577-fd96-4cd8-8e30-1167d0cc27ca">28-page decision</a> made clear that local government opposition was the main factor behind the rejection and that Lightsource BP had met all other standards for compliance with state guidelines.</p>



<p>It was the first time the board had denied any application for a solar project.</p>



<figure class="wp-block-image size-full is-style-multiply"><img decoding="async" width="700" height="668" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20668'%3E%3C/svg%3E" alt="Birch Solar Project Denied" class="wp-image-66138" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/LimaOhioBirchSolar700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2022/11/LimaOhioBirchSolar700px-300x286.png 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/LimaOhioBirchSolar700px.png" /><noscript><img decoding="async" width="700" height="668" src="https://insideclimatenews.org/wp-content/uploads/2022/11/LimaOhioBirchSolar700px.png" alt="Birch Solar Project Denied" class="wp-image-66138" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/LimaOhioBirchSolar700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2022/11/LimaOhioBirchSolar700px-300x286.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></figure>



<p>The board declined a request to interview its chair, Jenifer French, but did answer written questions.</p>



<p>“The board must balance the public benefits of solar generation facilities with the need to fully consider the impact on individuals who are most directly affected by a proposed project, primarily the communities living near the project,” said Matt Butler, the board’s spokesman.</p>



<p>Underscoring the significance of local views, the board approved two other solar projects at that same meeting that are located in areas with less opposition, a total of 600 megawatts. That’s roughly enough electricity to power 107,000 houses, according to the board.</p>



<p>For perspective, the state has gone from almost no utility-scale solar just a few years ago to a building boom that includes about 6,000 megawatts of projects that received board approval. The pace and the scale of development contributed to the opposition’s view that the growth was too fast and too much.</p>



<p>The panel has <a href="https://opsb.ohio.gov/wps/wcm/connect/gov/b504e379-a4ba-49e4-aa35-dba759ffee7f/Solar+Map+and+Stats11032022.pdf?MOD=AJPERES&amp;CONVERT_TO=url&amp;CACHEID=ROOTWORKSPACE.Z18_M1HGGIK0N0JO00QO9DDDDM3000-b504e379-a4ba-49e4-aa35-dba759ffee7f-og-SjcE">16 other pending cases</a> representing 3,284 megawatts of solar capacity that could be affected by this shift to prioritize local opinion. Of those, at least five, including Chipmunk Solar in Williamsport, have significant local opposition, including from local governments, based on a review of the case dockets.</p>



<p>Butler cautioned against drawing conclusions from the Birch Solar decision about how the board may rule in other cases.</p>



<p>Lightsource BP isn’t done yet. First, it <a href="https://dis.puc.state.oh.us/ViewImage.aspx?CMID=A1001001A22K21B60534E02207">has asked</a> the Power Siting Board to reconsider the decision, but this is unlikely to change the outcome. Second, it could file an appeal with the Ohio Supreme Court. This appeal would likely argue that the board wasn’t following its own rules by placing so much emphasis on local opposition.</p>



<p>“The board’s total deference here to baseless opposition by certain local government entities—which is not based on evidence in the record—abrogates its authority and responsibility under Ohio’s system of government,” the company said in its request for rehearing.</p>



<h2><strong>‘Buoyed’ by the Midterms</strong></h2>



<p>On a recent Thursday, following a light snow, Michael and Sharon Wildermuth had a lunch of homemade lentil and barley soup.</p>



<p>“It&#8217;s not totally over,” she said.</p>



<p>By that, she meant that the court appeal remains. Beyond that, she said, the need to build renewable energy is only going to intensify in the coming years, in Lima and everywhere else. So she expects that versions of this debate will happen again and again.</p>



<p>Michael and Sharon met at church when he was in his early 20s and she was in her late teens. They bonded over a shared love of singing and playing guitar. Now that both are retired, most of their days are like this, with meals made from scratch in the comfort of home.</p>



<p>While the defeat in the solar case still stung, Michael said his “spirits were buoyed” by the November election results in which candidates who talked about climate change and clean energy did well across the country.</p>



<p>But he was less excited about the results in Ohio, where Republicans won every major office, including the re-election of Gov. Mike DeWine, who had signed Senate Bill 52, and others who also have contributed to a hostile policy environment for renewable energy. He was used to this dynamic of watching progress in other places and knowing it would be a while until it reaches Ohio or Allen County.</p>



<p>“It is what it is,” he said.</p>



<p>Rather than be discouraged by the setbacks, he felt energized. He searched for the right analogy to explain this, and then said two names: Thomas Clarkson and William Wilberforce. The men were leaders in the movement to ban slavery in Britain in the 18th and 19th centuries. His point wasn’t about similarity between their main issue and his, but about their perseverance.</p>



<p>“It took years and years and years of effort (and) lots and lots of defeats, but they were all people who wouldn’t give up,” he said. “They just kept doing the right thing, and, eventually, things changed.”</p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-64x64.jpg 64w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-300x300.jpg" /><noscript><img width="300" height="300" src="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" decoding="async" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/Gearino2-64x64.jpg 64w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/dan-gearino/">
						Dan Gearino					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Clean Energy Reporter, Midwest, National Environment Reporting Network</h4>

				
				
				
					<p><span style="font-weight: 400">Dan Gearino covers the midwestern United States, part of ICN’s National Environment Reporting Network. His coverage deals with the business side of the clean-energy transition and he writes ICN’s <a href="https://insideclimatenews.org/tags/inside-clean-energy/">Inside Clean Energy</a> newsletter. He came to ICN in 2018 after a nine-year tenure at The Columbus Dispatch, where he covered the business of energy. Before that, he covered politics and business in Iowa and in New Hampshire. He grew up in Warren County, Iowa, just south of Des Moines, and lives in Columbus, Ohio.</span></p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/DanGearino">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:dan.gearino@insideclimatenews.org">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_638689085cf0c" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_638689085cf0c">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_638689085cf0c">

							<label for="mce-group[13101]-13101-2_638689085cf0c">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">ICN Weekly</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_638689085cf0c">

							<label for="mce-group[13101]-13101-3_638689085cf0c">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Inside Clean Energy</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_638689085cf0c">

							<label for="mce-group[13101]-13101-0_638689085cf0c">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Today's Climate</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_638689085cf0c">

							<label for="mce-group[13101]-13101-1_638689085cf0c">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Breaking News</span>

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_638689085cf0c" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_638689085cf0c" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_638689085cf0c">
							<label for="mce-group[13117]-13117-0_638689085cf0c">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_638689085cf0c" class="clear">
					<div class="response" id="mce-error-response_638689085cf0c" style="display:none"></div>
					<div class="response" id="mce-success-response_638689085cf0c" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_638689085cf0c" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-64976" class="post-64976 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy tag-climate-change tag-ohio tag-rural tag-solar tag-solar-opposites tag-williamsport topic-activism topic-solutions profile-dan-gearino">

	<a href="https://insideclimatenews.org/news/30092022/solar-power-williamsport-ohio-rural-leaders/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Opponents of solar power crowd into the boardroom of the Pickaway County Board of Commissioners in Circleville, Ohio on Aug. 23. They were there to watch a reporter interview the commissioners about solar power. Chris Weaver is seated on the lower left. Credit: Dan Gearino" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Opponents of solar power crowd into the boardroom of the Pickaway County Board of Commissioners in Circleville, Ohio on Aug. 23. They were there to watch a reporter interview the commissioners about solar power. Chris Weaver is seated on the lower left. Credit: Dan Gearino" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/09/IMG_0349-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			The Choice for Rural Officials: Oppose Solar Power or Face Revolt		</h2>

		
		
		
			<h3 class="post-author">By Dan Gearino</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-64076" class="post-64076 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy tag-climate-change tag-nern-midwest tag-ohio tag-rural tag-solar tag-solar-opposites tag-williamsport topic-environment-health topic-solutions profile-dan-gearino">

	<a href="https://insideclimatenews.org/news/14082022/ohio-solar-outnumbered/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Doug Steck at his family’s farm near Williamsport, Ohio. His family has agreed a lease to allow development of some of the property for solar power. Credit: Dan Gearino" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-330x220.jpeg 330w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-900x600.jpeg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-330x220.jpeg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-330x220.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Doug Steck at his family’s farm near Williamsport, Ohio. His family has agreed a lease to allow development of some of the property for solar power. Credit: Dan Gearino" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-330x220.jpeg 330w, https://insideclimatenews.org/wp-content/uploads/2022/08/IMG_2482-1-900x600.jpeg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Outnumbered: In Rural Ohio, Two Supporters of Solar Power Step Into a Roomful of Opposition		</h2>

		
		
		
			<h3 class="post-author">By Dan Gearino</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-63713" class="post-63713 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy tag-agriculture tag-climate-change tag-nern-midwest tag-ohio tag-rural tag-solar tag-solar-opposites topic-activism profile-dan-gearino">

	<a href="https://insideclimatenews.org/news/29072022/williamsport-ohio-solar/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Signs opposing the solar project are plentiful all around Williamsport Ohio. July 12, 2022." decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Signs opposing the solar project are plentiful all around Williamsport Ohio. July 12, 2022." decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/07/SOLAR-12-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			The Energy Transition Runs Into a Ditch in Rural Ohio		</h2>

		
		
		
			<h3 class="post-author">By Dan Gearino</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-66145" class="post-66145 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-biden tag-climate-change tag-corpus-christi tag-oil tag-nern-texas tag-texas topic-regulation profile-dylan-baddour">

	<a href="https://insideclimatenews.org/news/23112022/biden-administration-oil-export-texas/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A crude tanker docks at the Flint Hills Resources onshore export terminal in Corpus Christi. Credit: Dylan Baddour/Inside Climate News" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A crude tanker docks at the Flint Hills Resources onshore export terminal in Corpus Christi. Credit: Dylan Baddour/Inside Climate News" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/11/Corpus-Crude-Tanker-DB-ICN-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Biden Administration Quietly Approves Huge Oil Export Project Despite Climate Rhetoric		</h2>

		
		
		
			<h3 class="post-author">By Dylan Baddour</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-65991" class="post-65991 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-climate-change tag-pollution topic-environment-health topic-regulation profile-phil-mckenna">

	<a href="https://insideclimatenews.org/news/21112022/who-were-the-worst-climate-polluters-in-the-us-in-2021/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Steam rises from the Miller coal Power Plant in Adamsville, Alabama on April 13, 2021. Credit: Andrew Caballero-Reynolds/AFP via Getty Images" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Steam rises from the Miller coal Power Plant in Adamsville, Alabama on April 13, 2021. Credit: Andrew Caballero-Reynolds/AFP via Getty Images" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/11/miller-plant_andrew-caballero-reynolds-afpg-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Who Were the Worst Climate Polluters in the US in 2021?		</h2>

		
		
		
			<h3 class="post-author">By Phil McKenna</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-66176" class="post-66176 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-climate-change tag-cop27 tag-egypt tag-sharm-el-sheikh topic-climate-treaties profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/24112022/for-many-the-global-warming-confab-that-rose-in-the-egyptian-desert-was-a-mirage/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Two conference participants from Tuvalu take a lunch break as they attend the UNFCCC COP27 climate conference on Nov. 9, 2022 in Sharm El Sheikh, Egypt. Credit: Sean Gallup/Getty Images" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-300x199.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-768x509.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Two conference participants from Tuvalu take a lunch break as they attend the UNFCCC COP27 climate conference on Nov. 9, 2022 in Sharm El Sheikh, Egypt. Credit: Sean Gallup/Getty Images" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-300x199.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-768x509.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/11/cop27_sean-gallup-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			For Many, the Global Warming Confab That Rose in the Egyptian Desert Was a Mirage		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/20112022/three-midwestern-states-to-watch-as-they-navigate-equitable-rollout-for-ev-charging/">

								<h4 class="post-title">Three Midwestern States to Watch as They Navigate Equitable Rollout for EV Charging</h4>

								
								
									<p class="subtitle">Democrats have full control over state governments in Minnesota, Michigan and Illinois, uniquely positioning them as they begin spending federal funds to expand EV infrastructure with an eye toward environmental justice.</p>

								
								
								
									<p class="author">By Aydali Campa</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/18112022/massachusetts-utilities-hope-hydrogen-and-biomethane-can-keep-the-state-cooking-and-heating-with-gas/">Massachusetts Utilities Hope Hydrogen and Biomethane Can Keep the State Cooking, and Heating, With Gas</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/10112022/inside-clean-energy-rooftop-solar-affordability/">Rooftop Solar Is Becoming More Accessible to People with Lower Incomes, But Not Fast Enough</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="An electric vehicle charging station in Monterey Park, California on May 18, 2021. Credit: Frederic J. Brown/AFP via Getty Images" decoding="async" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/GettyImages-1232975325-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2022/11/GettyImages-1232975325-330x220.jpg 330w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/11/GettyImages-1232975325-900x600.jpg" /><noscript><img width="900" height="600" src="https://insideclimatenews.org/wp-content/uploads/2022/11/GettyImages-1232975325-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="An electric vehicle charging station in Monterey Park, California on May 18, 2021. Credit: Frederic J. Brown/AFP via Getty Images" decoding="async" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/11/GettyImages-1232975325-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2022/11/GettyImages-1232975325-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amount=15&installmentPeriod=monthly&campaign=7013a000002DbIPAA0" class="button button-red" target="_blank">
			Donate Now		</a>

	</div> <!-- /.content -->

	<div class="image"></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="rocketlazyloadscript" data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">

		gtag( 'event', 'read_article', {
			"author": "By Dan Gearino",
			"category": "Clean Energy"
		} );

	</script>

	<script data-minify="1" type='text/javascript' src='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/plugins/insideclimatenews/build/article-meter/index.js?ver=1669079034' id='icn-article-meter-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=1669079034' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/public.min.js?ver=2.10.0' id='icn-scripts-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://insideclimatenews.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://insideclimatenews.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='icn-style-css' href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1669079034' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->