<!DOCTYPE html>
<html lang="en-US">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In Three Predominantly Black North Birmingham Neighborhoods, Residents Live Inside an Environmental ‘Nightmare’ - Inside Climate News</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In Three Predominantly Black North Birmingham Neighborhoods, Residents Live Inside an Environmental ‘Nightmare’ - Inside Climate News" />
	<meta property="og:description" content="BIRMINGHAM, Ala.—Gerica Cammack put her children’s toys into boxes, some of the last items she had to pack in May before her family moved out of the area she’s always called home. Two of her kids, ages 2 and 8, have skin problems she thinks are related to pollution from steel, cement and coke manufacturing [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2021-08-06T09:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-03T16:00:00+00:00" />
	<meta property="og:image" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideclimatenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/#primaryimage","inLanguage":"en-US","url":"https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-scaled.jpg","contentUrl":"https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-scaled.jpg","width":2560,"height":1707,"caption":"A house in Birmingham\u2019s Harriman Park neighborhood, which is part of a Superfund site, is being offered for sale for a $1,000 down payment and $352 a month. The median house price in the area is around $30,000. Credit: Augusta Saraiva/MNS"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/#webpage","url":"https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/","name":"In Three Predominantly Black North Birmingham Neighborhoods, Residents Live Inside an Environmental \u2018Nightmare\u2019 - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/#primaryimage"},"datePublished":"2021-08-06T09:00:00+00:00","dateModified":"2021-08-03T16:00:00+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insideclimatenews.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insideclimatenews.org/news/"},{"@type":"ListItem","position":3,"name":"In Three Predominantly Black North Birmingham Neighborhoods, Residents Live Inside an Environmental \u2018Nightmare\u2019"}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"},"url":"https://insideclimatenews.org/news/author/katelyn-weisbrod/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/?amp" /><meta name="generator" content="AMP for WP 1.0.77.17"/>
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.10.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/56631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=56631' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F06082021%2Fin-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F06082021%2Fin-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-56631 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>			
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="https://insideclimatenews.org/medill-washington-ecocide-the-fifth-crime/">Medill Washington</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
<li id="menu-item-55220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55220"><a href="https://insideclimatenews.org/ways-to-give/">Ways to Give</a></li>
<li id="menu-item-56336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56336"><a href="https://insideclimatenews.org/about/fellows/">Fellows &#038; Fellowships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-56631" class="post-56631 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-alabama tag-health tag-medill-washington tag-nern-southeast tag-racial-justice tag-superfund topic-environment-health profile-augusta-saraiva profile-julia-benbrook">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/justice/">Justice</a></h3>

		<h1 class="entry-title">In Three Predominantly Black North Birmingham Neighborhoods, Residents Live Inside an Environmental ‘Nightmare’</h1>

		
		
			<h2 class="entry-subtitle">Their demands to have the 35th Avenue Superfund site placed on the National Priorities List triggered a bribery scandal to keep it from happening.</h2>

		
		<div class="entry-meta">
			<div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/julia-benbrook/">Julia Benbrook</a>, <a href="https://insideclimatenews.org/profile/augusta-saraiva/">Augusta Saraiva</a></div><div class="date"><time class="entry-date published" datetime="2021-08-06T05:00:00-04:00">August 6, 2021</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1707" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201707'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-scaled.jpg 2560w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-330x220.jpg 330w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-scaled.jpg" /><noscript><img width="2560" height="1707" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-scaled.jpg 2560w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE1-330x220.jpg 330w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
										<p class="caption">A house in Birmingham’s Harriman Park neighborhood, which is part of a Superfund site, is being offered for sale for a $1,000 down payment and $352 a month. The median house price in the area is around $30,000. Credit: Augusta Saraiva/MNS</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/01082021/biden-environmental-justice/">

							<h3 class="post-title">The Biden Administration’s Embrace of Environmental Justice Has Made Wary Activists Willing to Believe</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/18072021/to-flee-or-to-stay-until-the-end-and-be-swallowed-by-the-sea/">

							<h3 class="post-title">To Flee, or to Stay Until the End and Be Swallowed by the Sea</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Island Road, the only road to Isle De Jean Charles, is often flooded by encroaching water leaving residents stranded on the island for hours or days at a time. Credit: Katie Livingstone/Inside Climate News" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-64x64.jpeg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-150x150.jpeg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-300x300.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-600x600.jpeg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-64x64.jpeg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-64x64.jpeg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Island Road, the only road to Isle De Jean Charles, is often flooded by encroaching water leaving residents stranded on the island for hours or days at a time. Credit: Katie Livingstone/Inside Climate News" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-64x64.jpeg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-150x150.jpeg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-300x300.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-600x600.jpeg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/04072021/corpus-christi-texas-highway-infrastructure-justice/">

							<h3 class="post-title">In Corpus Christi’s Hillcrest Neighborhood, Black Residents Feel Like They Are Living in a ‘Sacrifice Zone’</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A bridge support pile for the Corpus Christi Harbor Bridge beside Interstate 37 in Corpus Christi, Texas, on Friday, April 2, 2021. Credit: Eddie Seal/Bloomberg via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A bridge support pile for the Corpus Christi Harbor Bridge beside Interstate 37 in Corpus Christi, Texas, on Friday, April 2, 2021. Credit: Eddie Seal/Bloomberg via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=In+Three+Predominantly+Black+North+Birmingham+Neighborhoods%2C+Residents+Live+Inside+an+Environmental+%E2%80%98Nightmare%E2%80%99&url=https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=In Three Predominantly Black North Birmingham Neighborhoods, Residents Live Inside an Environmental ‘Nightmare’&body=https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/&p[title]=In+Three+Predominantly+Black+North+Birmingham+Neighborhoods%2C+Residents+Live+Inside+an+Environmental+%E2%80%98Nightmare%E2%80%99" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/06082021/in-three-predominantly-black-north-birmingham-neighborhoods-residents-live-inside-an-environmental-nightmare/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>BIRMINGHAM, Ala.—Gerica Cammack put her children’s toys into boxes, some of the last items she had to pack in May before her family moved out of the area she’s always called home.</p>



<p>Two of her kids, ages 2 and 8, have skin problems she thinks are related to pollution from steel, cement and coke manufacturing plants that have dominated parts of north Birmingham for decades.</p>



<p>After years of visits to doctors’ offices, Cammack finally decided to move. “I have to pack up and move for the sake of my health and my kids’ health because we’ve been sounding the alarm,” she said.</p>



<p>Cammack was fleeing <a href="https://scalawagmagazine.org/2019/09/birmingham-epa-superfund-part-3/">Collegeville</a>, one of the three predominantly Black north Birmingham neighborhoods in the 35th Avenue Superfund site. Collegeville, Harriman Park and Fairmont are archetypal “environmental justice” communities under a <a href="https://insideclimatenews.org/news/01082021/biden-environmental-justice/">Biden administration executive order </a>designed to deliver enhanced benefits in such areas disproportionately harmed by pollution or the adverse effects of climate change.</p>



<div id="mc_embed_signup_610d166432f07" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_610d166432f07">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_610d166432f07">

							<label for="mce-group[13101]-13101-2_610d166432f07">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">ICN Weekly</h3>
											<h4 class="schedule">Saturdays</h4>
											<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get ICN Weekly</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_610d166432f07">

							<label for="mce-group[13101]-13101-3_610d166432f07">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Inside Clean Energy</h3>
											<h4 class="schedule">Thursdays</h4>
											<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Inside Clean Energy</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_610d166432f07">

							<label for="mce-group[13101]-13101-0_610d166432f07">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Today&#8217;s Climate</h3>
											<h4 class="schedule">Weekdays</h4>
											<p class="description">Our no-nonsense daily digest of the day’s must-read headlines from around the web, curated by our expert staff.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Today&#8217;s Climate</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_610d166432f07">

							<label for="mce-group[13101]-13101-1_610d166432f07">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Breaking News</h3>
											<h4 class="schedule">Daily</h4>
											<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Breaking News</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_610d166432f07" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_610d166432f07" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_610d166432f07">
							<label for="mce-group[13117]-13117-0_610d166432f07">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_610d166432f07" class="clear">
					<div class="response" id="mce-error-response_610d166432f07" style="display:none"></div>
					<div class="response" id="mce-success-response_610d166432f07" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_610d166432f07" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>While many communities of color suffer because of their close proximity to hazardous waste Superfund sites, these three north Birmingham neighborhoods <em>are</em> the Superfund site, their homes built decades ago on lots graded with fill from the plants, which is laced with arsenic, lead and benzo(a)pyrene (BaP), a hydrocarbon. BaP and arsenic are both known carcinogens.&nbsp;</p>



<p>Michael Hansen, executive director for the Greater-Birmingham Alliance to Stop Pollution, described the neighborhoods as being at the intersection of “environmental degradation and systemic racism” and said of this part of north Birmingham “right now it looks like a war zone.”</p>



<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Cleaning up North Birmingham" src="https://player.vimeo.com/video/562891187?dnt=1&amp;app_id=122963" width="1024" height="576" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>He and other activists, along with many residents, want the 35th Avenue Superfund site added to the National Priorities List, a registry of the nation’s worst hazardous waste sites that brings additional, long-term cleanup funds. With the Biden administration now targeting enhanced benefits for environmental justice communities under the Superfund program, the residents hope NPL status could include more money for remediation and possible relocation.</p>



<p>Neither the Environmental Protection Agency, which began considering the site for inclusion on the NPL in 2014, nor the residents, who saw NPL status as clearly warranted by federal law, had any idea what the proposal would trigger.&nbsp;</p>



<p>In 2018, an executive with the Drummond Company, owner of ABC Coke, was convicted in federal court, along with an attorney from a major Birmingham law firm, for bribing a state representative to oppose any move to add the site to the NPL. ABC Coke was one of five local companies notified by the EPA that they could be held responsible for polluting the site.&nbsp;</p>



<p>The state representative was also convicted and sent to prison for taking the bribe in the form of a $375,000 contract to his foundation.&nbsp;</p>



<p>Although the EPA first proposed that the site be added to the National Priorities List seven years ago, it still has not happened. To be added to the NPL, sites need to score <a href="https://www.epa.gov/superfund/about-superfund-cleanup-process#npl">at least 28.5</a> in the EPA’s Hazard Ranking System, which assesses the relative potential of sites to pose a threat to human health or the environment. The 35th Avenue Superfund site has a <a href="https://www.cbs42.com/news/mayor-asks-epa-to-place-north-birmingham-superfund-site-on-national-priorities-list/">score of 50</a>.</p>



<p>Even without a place on the NPL, EPA spokesman James Pinkney said remediation work is proceeding. The federal clean-up process began in 2014 and is scheduled to conclude by 2023. The EPA’s most recent update said 461 of the 640 contaminated properties have been remediated.&nbsp;</p>



<p>“We’ve addressed the contamination the same way that we would if it was listed on the NPL,” Pinkney said.&nbsp;</p>



<p>Subash Patel, the EPA’s on-site coordinator, said he is confident the soil will not be recontaminated because the contamination happened generations ago, when materials from nearby industrial facilities were brought onto residential properties “for development and to mitigate flooding.”&nbsp;</p>



<h2><strong>‘It’s Not Enough Just to Move Dirt’</strong></h2>



<p>The EPA has spent about $28 million thus far removing the top six or eight inches of toxic dirt from the yards of those homes. Clean fill is then added, grass is planted and any amenities removed from a yard, like fences, are returned.&nbsp;</p>



<p>But Hansen, of the Greater-Birmingham Alliance to Stop Pollution, said residents “don’t just want their soil cleaned up. They want a community that looks and feels like a place to raise a family.”&nbsp;</p>



<figure class="wp-block-image size-large is-style-multiply"><img width="1814" height="1017" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201814%201017'%3E%3C/svg%3E" alt="" class="wp-image-56665" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited.png 1814w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-300x168.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-1024x574.png 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-768x431.png 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-1536x861.png 1536w" data-lazy-sizes="(max-width: 1814px) 100vw, 1814px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited.png" /><noscript><img width="1814" height="1017" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited.png" alt="" class="wp-image-56665" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited.png 1814w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-300x168.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-1024x574.png 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-768x431.png 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.00.22-PM-edited-1536x861.png 1536w" sizes="(max-width: 1814px) 100vw, 1814px" /></noscript><figcaption>The Environmental Protection Agency found elevated levels of benzo(a)pyrene (BaP), lead and arsenic at the 35th Avenue Superfund site, substances often related to cancer. Credit: Julia Benbrook/MNS</figcaption></figure>



<p>Hansen believes the situation in north Birmingham <a href="https://insideepa.com/daily-news/alabama-air-permit-fight-gives-biden-epa-opening-reset-equity">presents the Biden administration with an opportunity</a> to intervene more aggressively and demonstrate its commitment to environmental justice. Beyond advocating for NPL status, his organization is reviewing ABC Coke’s air pollution permit issued by the local health department two years ago.&nbsp;</p>



<p>In a consent decree finalized with the EPA earlier this year settling various emissions issues, ABC Coke agreed to detect and prevent benzene leaks and to pay a $775,000 civil penalty, half of which will go to the local health department to benefit nearby residents.&nbsp;</p>



<p>Beyond the quest by some residents for NPL status for the Superfund site, Collegeville is under consideration to become a World Heritage site for another noteworthy landmark: <a href="https://scalawagmagazine.org/2019/09/birmingham-epa-superfund-part-3/">Bethel Baptist Church</a>.&nbsp;</p>



<p>The institution has served residents there for more than a century. During the civil rights movement, the church was headquarters for the Alabama Chrisitian Movement for Human Rights from 1956 to 1961 under the Rev. Fred Shuttlesworth. The organization was formed to fill the void left when Alabama banned the NAACP from operating in the state. Bethel also served as a key location for the planning of the Freedom Rides, which desegregated public transportation.&nbsp;</p>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="465" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20465'%3E%3C/svg%3E" alt="" class="wp-image-56663" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-1024x465.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-300x136.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-768x349.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-1536x697.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-2048x930.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-1024x465.jpg" /><noscript><img width="1024" height="465" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-1024x465.jpg" alt="" class="wp-image-56663" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-1024x465.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-300x136.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-768x349.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-1536x697.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE3-1-2048x930.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>In some parts of northern Birmingham, Alabama, train tracks and industrial plants are located less than a block away from residents’ homes. Credit: Augusta Saraiva/MNS</figcaption></figure>



<p>Shuttlesworth served as pastor of the church from 1953 to 1961. He and his family were almost killed when their parsonage was bombed on Christmas Day in 1956.&nbsp;</p>



<p><a href="https://www.huffpost.com/entry/birmingham-alabama-pollution-superfund-site_n_5d40750ae4b0db8affaf3ade">Shauntice Allen,</a> an assistant professor of environmental health sciences at the University of Alabama-Birmingham who lives near the Superfund site and researches the intersection of race, place and environmental exposure, said the predominantly Black neighborhoods nearby in north Birmingham remain “environmentally unjust” because they lack political power. Members of these communities rarely sit on regulatory boards or have strong representation in local governments, she said.&nbsp;</p>



<p>In 2019, Allen was among four authors of a paper in the International Journal of Environmental Research and Public Health, “The Search for Environmental Justice: The Story of North Birmingham.” It presented a stark description of the disproportionate impact of pollution on residents’ lives and health in north Birmingham, and the city as a whole.</p>



<p>“In addition to the Superfund Site, the EPA’s toxic release inventory (TRI) in 2019 showed that the area of North Birmingham contains the top four industries responsible for chemical releases,” the paper said.&nbsp;</p>



<p>Among plants listed in the registry were ERP Compliant Coke, in operation since 1920, which produces 460,000 tons of coke annually. EPA data shows that over a five-year period, the plant had risk scores “much greater” than the median for other coke plants and other facilities in Alabama and the rest of the country.</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning, localized climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIAAA0" class="button button-red">Donate Now</a><p class="disclosure">You will be redirected to ICN&#8217;s donation partner.</p></div> <!-- /.icn-donate-block -->


<p>Coke is a high-carbon fuel made by baking coal that is used for smelting iron in blast furnaces.&nbsp;</p>



<p>The area’s other coke factory, ABC Coke, produces 2,150 tons of coke a day and is the largest producer of foundry coke in the country. Both ERP&nbsp; and ABC Coke have been identified by the EPA as “potentially responsible” parties for the pollution at the 35th Avenue Superfund site, the paper said.&nbsp;</p>



<p>“The production of coke creates solid, airborne, and waterborne waste,” the paper said. “Coke oven emissions are classified as known human carcinogens. These emissions are complex mixtures comprised of components such as formaldehyde, carbon monoxide, phenol, arsenic, cadmium, mercury, polycyclic aromatic hydrocarbons (PAHs), and aliphatic aldehydes. More than 60 organic compounds, including 40 PAHs, have been collected in air samples near coke plants.”</p>



<p>The dangerous emissions are not limited to north Birmingham. In 2017, the paper said, there were 32 facilities across Birmingham on the EPA’s toxic release inventory responsible for 1.9 million pounds of chemical emissions. “Out of 56 states/territories nationwide, Alabama ranks 10th based on total release per square mile,” the paper said.&nbsp;</p>



<p>More troubling than that emissions data was a historical note in the paper about land use and zoning in north Birmingham. “Birmingham chose to ignore the 1917 Supreme Court ruling <em>Buchanan v. Warley</em> that overturned racial zoning ordinances by arguing that threats to peace were imminent and severe if African Americans and whites lived in the same neighborhoods,” the paper said. “The need to maintain order overruled the constitutional rights of those involved. Essentially, government policy kept the location racially segregated through zoning ordinances for decades, with racial zoning maps used to guide its commercial and residential planning in the following decades.&nbsp;</p>



<p>“Heavy industry in this area and the resulting 35th Avenue Superfund Site have caused significant environmental pollution over time, leaving residents concerned that their health and well-being are at risk from continued exposure.”</p>



<p>While various national reports have called for greater efforts to help mitigate the impact of pollution on marginalized communities, the paper concluded, “in North Birmingham the burden of proof continues to rest with residents to reduce and prevent further pollution in their community.”&nbsp;</p>



<p>Allen said in an interview that Collegeville, Harriman Park and Fairmont need a “holistic approach” to deal with the Superfund threat and rebuild the community. “It’s not enough just to move dirt,” she said.</p>



<h2><strong>‘It’s Like a Nightmare’&nbsp;</strong></h2>



<p>When Gerica Cammack left Collegeville with her children in May, they headed for Charlotte, North Carolina, where she said the sky “is just like an animated cartoon blue.” But leaving proved to be harder than Cammack expected.&nbsp;</p>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="689" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20689'%3E%3C/svg%3E" alt="" class="wp-image-56636" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-1024x689.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-300x202.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-768x517.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1.jpg 1301w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-1024x689.jpg" /><noscript><img width="1024" height="689" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-1024x689.jpg" alt="" class="wp-image-56636" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-1024x689.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-300x202.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1-768x517.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/Screen-Shot-2021-06-08-at-2.01.25-PM-2-1.jpg 1301w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Gerica Cammack says goodbye to the Birmingham, Alabama, neighborhood where she has lived her whole life. She decided to get away from the area, which is part of the 35th Avenue Superfund site, to protect her family’s health. Credit: Julia Benbrook/MNS</figcaption></figure>



<p>Two months later, she moved back to her hometown, citing financial concerns. She said she still wants to get away from the Superfund site someday. But for now, being close to family is important for her three children’s upbringing.&nbsp;</p>



<p>In the <a href="https://www.huffpost.com/entry/birmingham-alabama-superfund-harriman-park_n_5d69767be4b01108044ec063">Harriman Park neighborhood</a>, activist Keisha Brown lives across the street from an industrial yard and has suffered from asthma for 30 years. Abandoned buildings are common sights in Harriman Park, in the aftermath of steel’s collapse in the 1970s.</p>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-56639" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-1024x683.jpg" alt="" class="wp-image-56639" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/08/IMAGE2-1-1-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Keisha Brown says train noises often keep her up at night. Credit: Augusta Saraiva/MNS</figcaption></figure>



<p>Brown has made it her mission to fight for more resources for members of the community, especially with the health issues many of them face. “They are my family,” Brown said.</p>



<p>Still, she celebrates when area residents are able to find a way out.&nbsp;</p>



<p>“We are sandwiched in by industry and nobody seems to care,” Brown said. “It’s like a forgotten community, and it’s like a nightmare.”&nbsp;</p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="Julia Benbrook" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-300x300.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-150x150.png 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-64x64.png 64w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-300x300.png" /><noscript><img width="300" height="300" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-300x300.png" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="Julia Benbrook" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-300x300.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-150x150.png 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/julia_benbrook-64x64.png 64w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/julia-benbrook/">
						Julia Benbrook					</a>

				</h3>

				
				
				
				
					<p>Julia Benbrook is a graduate student at Northwestern University’s Medill School of Journalism, where she specializes in politics, policy and foreign affairs reporting. Before starting at Medill, Julia worked as an anchor and reporter at the CBS affiliate in Tulsa, Oklahoma, and then as a special events reporter for Oklahoma State University’s Brand Management team. Julia has conducted on-camera interviews with Joan Lunden, formerly of Good Morning America, Michael Che and Kenan Thompson of Saturday Night Live and Daymond John of Shark Tank. She has also interviewed Broadway stars, members of the New York Philharmonic and national business leaders. Julia graduated Summa Cum Laude with a bachelor’s degree from Oklahoma State University.</p>

				
				
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-300x300.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-150x150.png 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-64x64.png 64w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-300x300.png" /><noscript><img width="300" height="300" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-300x300.png" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-300x300.png 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-150x150.png 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/04/augusta_saraiva-64x64.png 64w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/augusta-saraiva/">
						Augusta Saraiva					</a>

				</h3>

				
				
				
				
					<p>Augusta Saraiva is a graduate student at Northwestern University’s Medill School of Journalism, where she specializes in politics, policy, and foreign affairs. A multilingual journalist, she has reported in English, Portuguese and Spanish for publications in the U.S., Brazil, Argentina and Colombia. She has also covered the business of international education in China and has held internships at the trade bloc Mercosur and the Organization of American States. In addition to covering immigration for Medill News Service in Washington, she is an intern at Foreign Policy magazine.</p>

				
				
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_610d166433ced" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_610d166433ced">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_610d166433ced">

							<label for="mce-group[13101]-13101-2_610d166433ced">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">ICN Weekly</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_610d166433ced">

							<label for="mce-group[13101]-13101-3_610d166433ced">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Inside Clean Energy</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_610d166433ced">

							<label for="mce-group[13101]-13101-0_610d166433ced">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Today's Climate</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_610d166433ced">

							<label for="mce-group[13101]-13101-1_610d166433ced">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Breaking News</span>

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_610d166433ced" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_610d166433ced" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_610d166433ced">
							<label for="mce-group[13117]-13117-0_610d166433ced">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_610d166433ced" class="clear">
					<div class="response" id="mce-error-response_610d166433ced" style="display:none"></div>
					<div class="response" id="mce-success-response_610d166433ced" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_610d166433ced" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-56577" class="post-56577 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-biden tag-climate-change tag-environmental-justice tag-history tag-obama tag-racial-justice tag-trump topic-activism topic-environment-health profile-agya-k-aning">

	<a href="https://insideclimatenews.org/news/01082021/biden-environmental-justice/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1024x682.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-768x511.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1536x1022.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-2048x1363.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1024x682.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-768x511.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1536x1022.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-2048x1363.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			The Biden Administration’s Embrace of Environmental Justice Has Made Wary Activists Willing to Believe		</h2>

		
		
		
			<h3 class="post-author">By Agya K. Aning</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-56079" class="post-56079 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-climate-change tag-indigenous-peoples tag-isle-de-jean-charles tag-louisiana tag-medill-washington tag-nern-southeast tag-sea-level-rise tag-the-fifth-crime topic-extreme-weather profile-dalia-faheid profile-katie-livingstone">

	<a href="https://insideclimatenews.org/news/18072021/to-flee-or-to-stay-until-the-end-and-be-swallowed-by-the-sea/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Island Road, the only road to Isle De Jean Charles, is often flooded by encroaching water leaving residents stranded on the island for hours or days at a time. Credit: Katie Livingstone/Inside Climate News" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-330x220.jpeg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-300x200.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-1024x683.jpeg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-768x512.jpeg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-1536x1024.jpeg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-2048x1365.jpeg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-900x600.jpeg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-330x220.jpeg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-330x220.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Island Road, the only road to Isle De Jean Charles, is often flooded by encroaching water leaving residents stranded on the island for hours or days at a time. Credit: Katie Livingstone/Inside Climate News" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-330x220.jpeg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-300x200.jpeg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-1024x683.jpeg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-768x512.jpeg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-1536x1024.jpeg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-2048x1365.jpeg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/5starsLA-34-900x600.jpeg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			To Flee, or to Stay Until the End and Be Swallowed by the Sea		</h2>

		
		
		
			<h3 class="post-author">By Dalia Faheid, Katie Livingstone</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-55888" class="post-55888 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-corpus-christi tag-highways tag-infrastructure tag-racial-justice tag-shipping tag-texas topic-environment-health">

	<a href="https://insideclimatenews.org/news/04072021/corpus-christi-texas-highway-infrastructure-justice/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A bridge support pile for the Corpus Christi Harbor Bridge beside Interstate 37 in Corpus Christi, Texas, on Friday, April 2, 2021. Credit: Eddie Seal/Bloomberg via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A bridge support pile for the Corpus Christi Harbor Bridge beside Interstate 37 in Corpus Christi, Texas, on Friday, April 2, 2021. Credit: Eddie Seal/Bloomberg via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/06/corpus-christi-harbor-bridge_eddie-seal-bloomberg-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			In Corpus Christi’s Hillcrest Neighborhood, Black Residents Feel Like They Are Living in a ‘Sacrifice Zone’		</h2>

		
		
		
			<h3 class="post-author">By Aman Azhar</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-56587" class="post-56587 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-culture tag-warming-trends topic-environment-health profile-katelyn-weisbrod">

	<a href="https://insideclimatenews.org/news/31072021/warming-trends-couples-disconnected-in-their-climate-concerns-can-learn-about-global-warming-over-200-years-or-in-18-holes/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Students and activists take part in a demonstration organized by the Fridays For Future movement in the Piazza del Popolo on Oct. 9, 2020 in Rome, Italy. Credit: Simona Granati/Corbis via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-768x513.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-1536x1025.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-2048x1367.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Students and activists take part in a demonstration organized by the Fridays For Future movement in the Piazza del Popolo on Oct. 9, 2020 in Rome, Italy. Credit: Simona Granati/Corbis via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-768x513.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-1536x1025.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-2048x1367.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/climate-love_simona-granati-corbis-gety-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Warming Trends: Couples Disconnected in Their Climate Concerns Can Learn About Global Warming Over 200 Years or in 18 Holes		</h2>

		
		
		
			<h3 class="post-author">By Katelyn Weisbrod</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-56583" class="post-56583 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-buildings tag-california tag-climate-change topic-solutions">

	<a href="https://insideclimatenews.org/news/02082021/building-codes-california-climate-change/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Smoke from California wildfires hangs over the San Francisco skyline in San Francisco, California, on Wednesday, Sept. 9, 2020. Credit: Michael Short/Bloomberg via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-1024x684.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-768x513.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-1536x1025.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-2048x1367.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Smoke from California wildfires hangs over the San Francisco skyline in San Francisco, California, on Wednesday, Sept. 9, 2020. Credit: Michael Short/Bloomberg via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-1024x684.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-768x513.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-1536x1025.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-2048x1367.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/san-francisco_michael-short-bloomberg-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			The Fight to Change US Building Codes		</h2>

		
		
		
			<h3 class="post-author">By Emma Foehringer Merchant</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-56577" class="post-56577 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-biden tag-climate-change tag-environmental-justice tag-history tag-obama tag-racial-justice tag-trump topic-activism topic-environment-health profile-agya-k-aning">

	<a href="https://insideclimatenews.org/news/01082021/biden-environmental-justice/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1024x682.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-768x511.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1536x1022.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-2048x1363.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1024x682.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-768x511.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1536x1022.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-2048x1363.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			The Biden Administration’s Embrace of Environmental Justice Has Made Wary Activists Willing to Believe		</h2>

		
		
		
			<h3 class="post-author">By Agya K. Aning</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/justice/">Justice</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/01082021/biden-environmental-justice/">

								<h4 class="post-title">The Biden Administration’s Embrace of Environmental Justice Has Made Wary Activists Willing to Believe</h4>

								
								
									<p class="subtitle">“I could not have predicted this,” says Vernice Miller-Travis, who gathered data for a seminal 1987 study, “Toxic Wastes and Race in the United States.”</p>

								
								
								
									<p class="author">By Agya K. Aning</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/30072021/climate-activists-new-york-queens-peaker-plant-fossil-fuels/">Climate Activists Target a Retrofitted ‘Peaker Plant’ in Queens, Decrying New Fossil Fuel Infrastructure</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/23072021/heat-new-york-city-phoenix-vulnerable-heat-islands-disinvestment/">A Triple Whammy Has Left Many Inner-City Neighborhoods Highly Vulnerable to Soaring Temperatures</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1024x682.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-768x511.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1536x1022.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-2048x1363.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg" /><noscript><img width="900" height="600" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="A coalition of NYC Black Lives Matter activists and environmental justice groups march on the 51st anniversary of the assassination of Malcolm X in 2016 to demand justice for the people of Flint, Michigan. Credit: Erik McGregor/LightRocket via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1024x682.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-768x511.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-1536x1022.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-2048x1363.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/07/ej_erik-mcgregor-lightrocket-getty-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div data-bg="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/ice-bg.jpg" class="image rocket-lazyload" style=""></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="rocketlazyloadscript" data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=2.9.3' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/public.min.js?ver=1.10.0' id='icn-scripts-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='icn-style-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.10.0' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->