<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"  prefix="og: http://ogp.me/ns#
 content: http://purl.org/rss/1.0/modules/content/
 dc: http://purl.org/dc/terms/
 foaf: http://xmlns.com/foaf/0.1/
 rdfs: http://www.w3.org/2000/01/rdf-schema#
 sioc: http://rdfs.org/sioc/ns#
 sioct: http://rdfs.org/sioc/types#
 skos: http://www.w3.org/2004/02/skos/core#
 xsd: http://www.w3.org/2001/XMLSchema#
"> <!--<![endif]-->
  <head>
    <meta property="fb:pages" content="245371732167183" />
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://insideclimatenews.org/sites/default/files/solve_favicon_2.jpg" />
<meta property="og:url" content="https://insideclimatenews.org/news/08102020/clean-power-plan-oral-arguments" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://insideclimatenews.org/news/08102020/clean-power-plan-oral-arguments?amp" />
<meta name="description" content="Obama’s initiative would have reduced power sector emissions by a third. Under Trump’s plan, they’d fall by less than 1 percent." />
<link rel="shortlink" href="https://insideclimatenews.org/node/60305" />
<meta http-equiv="content-language" content="en-US" />
<meta property="og:site_name" content="InsideClimate News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://insideclimatenews.org/news/08102020/clean-power-plan-oral-arguments" />
<meta property="og:title" content="Having Rolled Back Obama’s Centerpiece Climate Plan, Trump Defends a Vastly More Limited Approach" />
<meta property="og:description" content="Obama’s initiative would have reduced power sector emissions by a third. Under Trump’s plan, they’d fall by less than 1 percent." />
<meta property="og:updated_time" content="2020-10-09T05:00:12-04:00" />
<meta property="og:image" content="https://insideclimatenews.org/sites/default/files/styles/opengraph_large/public/article_images/coal-plant_george-frey-afp-getty.jpg?itok=HBJck7hh" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="869" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://insideclimatenews.org/news/08102020/clean-power-plan-oral-arguments" />
<meta name="twitter:title" content="Having Rolled Back Obama’s Centerpiece Climate Plan, Trump Defends a" />
<meta name="twitter:description" content="Obama’s initiative would have reduced power sector emissions by a third. Under Trump’s plan, they’d fall by less than 1 percent." />
<meta name="twitter:image" content="https://insideclimatenews.org/sites/default/files/styles/twitter_card_large/public/article_images/coal-plant_george-frey-afp-getty.jpg?itok=wVkGb7Ux" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<meta property="article:published_time" content="2020-10-09T05:00:00-04:00" />
<meta property="article:modified_time" content="2020-10-09T05:00:12-04:00" />
<meta itemprop="name" content="Having Rolled Back Obama’s Centerpiece Climate Plan, Trump Defends a Vastly More Limited Approach" />
<meta itemprop="description" content="In the biggest case to reach a federal appeals court so far over President Donald Trump&#039;s dismantling of his predecessor’s climate policy, administration attorneys argued on Thursday that the Clean Air Act gives the Environmental Protection Agency only limited authority to regulate greenhouse gas emissions from electric utilities. President Barack Obama asserted more expansive powers in his Clean Power Plan, the centerpiece of his strategy to combat climate change, which would have cut greenhouse gas emissions by a third." />
    <title>Having Rolled Back Obama’s Centerpiece Climate Plan, Trump Defends a Vastly More Limited Approach  | InsideClimate News</title>

  	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic%7CPlayfair+Display:400,700%7CMontserrat:400,600" type="text/css" media="all">
    <link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_lUOfnzamMuuUhXZkkyGeWk591LwRUbqR6erT2YluNvQ.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_i-L5mh9i9egMMiTTgJ-ojRdiGWcZE8B09HRx894MjRU.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_2yA_0nqY2wPZ123dBcP6ZURXuhv_8qOvvVUSBAFdquM.css" />

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    <script src="https://insideclimatenews.org/sites/default/files/js/js_AohG-aI_Bj5UKNDyIFYlSt0u2wQ30JxDqguHbN2aIWs.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_4XoprYNuneMmu8w6_ggpgZ-jXphnBnDBA4RKX7ecs6Y.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_ti-ZPcSBiGXagViBzLYzVwLreXhLNKWp2d4qvcSJY3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2208526-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "2020");ga("set", "dimension3", "October");ga('require', 'GTM-NCB27PT');ga("send", "pageview");</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_K_tcyBozmepP-TeLqfFTR22n4gsbXNeVpetdikHHxVw.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_IZrtaRcMFD-np9sVcUnwnIAO5ZbTmDO5QQTuSqTwZbA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"icn","theme_token":"NwNnTfrada-xTyFCzRMT6GcV2gAhty-6H1z4NR8tNqE","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/icn_mailchimp\/css\/icn_mailchimp_blocks.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/icn\/layouts\/icn_stacked_sidebar\/icn_stacked_sidebar.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/icn\/css\/range_base.css":1,"sites\/all\/themes\/icn\/css\/icn.system.menus.css":1,"sites\/all\/themes\/icn\/css\/theme_styles.css":1,"sites\/all\/themes\/icn\/css\/jquery.jscrollpane.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"0":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/custom\/icn_panel_styles\/js\/icn-panel-styles.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/custom\/icn_social\/js\/icn_social.js":1,"sites\/all\/themes\/icn\/js\/script.js":1,"sites\/all\/themes\/icn\/js\/jquery.mousewheel.js":1,"sites\/all\/themes\/icn\/js\/mwheelIntent.js":1,"sites\/all\/themes\/icn\/js\/jquery.jscrollpane.min.js":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"field_group":{"hidden":"full"},"fitvids":{"custom_domains":[],"selectors":["body\r",".video-filter"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1}});</script>
    <!--
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#8ec44d",
	      "text": "#000000"
	    }
	  },
	  "theme": "classic",
	  "content": {
	    "message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
	    "dismiss": "Accept",
	    "link": "Learn more. ",
	    "href": "https://insideclimatenews.org/privacy-and-terms-service"
	  }
	})});
	</script>
-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
			"background": "#8ec44d",
			"text": "#000000"
    }
  },
	"theme": "classic",
	"content": {
		"message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
		"dismiss": "Accept",
		"link": "Learn more. ",
		"href": "https://insideclimatenews.org/privacy-and-terms-service"
	}
})});
</script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-60305 node-type-article node-promoted"  id="skrollr-body" data-top="" data-bottom="">
    <div id="skip-link">
      <a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
    </div>
        
<div class="site-container" data-bottom>

  <header class="site-header">

    <a href="/" class="site-logo"><img src="/sites/all/themes/icn/images/icn-logo.png" alt="Inside Climate News" width="140" height="140"></a>

    <div class="secondary wrap">

              <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7013a000002DS1nAAG" class="header-donate-link">Donate</a></li>
</ul></nav>
          </div> <!-- /.secondary -->

    <div class="tagline-row">
      <div class="site-tagline">
        <p>A Pulitzer Prize-winning, non-profit, non-partisan news organization dedicated to covering climate change, energy and the environment.</p>
      </div> <!-- /.site-tagline -->
      <ul class="social-links">
        <li class="facebook">
          <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
            <svg class="icon">
              <use xlink:href="#icon-facebook" />
            </svg>
          </a>
        </li>
        <li class="twitter">
          <a href="http://twitter.com/insideclimate">
            <svg class="icon">
              <use xlink:href="#icon-twitter" />
            </svg>
          </a>
        </li>
        <li class="linkedin">
          <a href="https://www.linkedin.com/company/insideclimate-news/">
            <svg class="icon">
              <use xlink:href="#icon-linkedin" />
            </svg>
          </a>
        </li>
        <li class="instagram">
          <a href="https://www.instagram.com/insideclimatenews/?hl=en">
            <svg class="icon">
              <use xlink:href="#icon-instagram" />
            </svg>
          </a>
        </li>
        <li class="youtube">
          <a href="https://www.youtube.com/insideclimatenews">
            <svg class="icon">
              <use xlink:href="#icon-youtube" />
            </svg>
          </a>
        </li>

        <!--
        <li class="rss">
          <a href="http://insideclimatenews.org/newsletter">
            <svg class="icon">
              <use xlink:href="#icon-rss" />
            </svg>
          </a>
        </li>
        -->
      </ul>
    </div>

    <div class="primary">
      <button class="menu-toggle primary-menu-toggle light flat">Menu</button>
      <div class="menu-holder">
        <div class="primary-row">
                      <nav class="primary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="expanded menu-mlid-5538"><a href="/investigations">Investigations</a><ul class="menu"><li class="first leaf menu-mlid-76537"><a href="/content/danger-without-borders">Dangers Without Borders</a></li>
<li class="leaf menu-mlid-75034"><a href="/content/harvesting-peril">Harvesting Peril</a></li>
<li class="leaf menu-mlid-20631"><a href="/content/choke-hold">Choke Hold</a></li>
<li class="leaf menu-mlid-5744"><a href="/content/Exxon-The-Road-Not-Taken">Exxon: The Road Not Taken</a></li>
<li class="leaf menu-mlid-6074"><a href="/content/dilbit-disaster-inside-biggest-oil-spill-youve-never-heard">The Dilbit Disaster</a></li>
<li class="leaf menu-mlid-6070"><a href="/content/fracking-eagle-ford-shale-big-oil-bad-air-texas-praire">Big Oil + Bad Air</a></li>
<li class="leaf menu-mlid-6071"><a href="/content/clean-break-story-germanys-energy-transformation">Clean Break</a></li>
<li class="leaf menu-mlid-6072"><a href="/news/20131118/bloombergs-hidden-legacy-climate-change-and-future-new-york-city-part-1">Bloomberg&#039;s Hidden Legacy</a></li>
<li class="leaf menu-mlid-6073"><a href="/news/20140508/keystone-xl-bushs-no-brainer-obamas-dilemma">Keystone & Beyond</a></li>
<li class="last leaf menu-mlid-5750"><a href="/content/meltdown-terror-top-world-0">Meltdown: Terror at the Top of the World</a></li>
</ul></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="expanded menu-mlid-5542"><a href="/infographics">Infographics</a><ul class="menu"><li class="first leaf menu-mlid-76535"><a href="https://insideclimatenews.org/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-5578"><a href="/search_documents">Documents</a></li>
</ul></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
                    <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div>
        <div class="secondary-block">
                        <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7013a000002DS1nAAG" class="header-donate-link">Donate</a></li>
</ul></nav>
                    <ul class="social-links">
            <li class="facebook">
              <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
                <svg class="icon">
                  <use xlink:href="#icon-facebook" />
                </svg>
              </a>
            </li>
            <li class="twitter">
              <a href="http://twitter.com/insideclimate">
                <svg class="icon">
                  <use xlink:href="#icon-twitter" />
                </svg>
              </a>
            </li>
            <li class="linkedin">
              <a href="https://www.linkedin.com/company/insideclimate-news/">
                <svg class="icon">
                  <use xlink:href="#icon-linkedin" />
                </svg>
              </a>
            </li>
            <li class="instagram">
              <a href="https://www.instagram.com/insideclimatenews/?hl=en">
                <svg class="icon">
                  <use xlink:href="#icon-instagram" />
                </svg>
              </a>
            </li>
            <li class="youtube">
              <a href="https://www.youtube.com/insideclimatenews">
                <svg class="icon">
                  <use xlink:href="#icon-youtube" />
                </svg>
              </a>
            </li>
            <!--
            <li class="rss">
              <a href="http://insideclimatenews.org/newsletter">
                <svg class="icon">
                  <use xlink:href="#icon-rss" />
                </svg>
              </a>
            </li>
            -->
          </ul>
          <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div> <!-- /.secondary-block -->
      </div> <!-- /.menu-holder -->

    </div> <!-- /.primary -->
    <div class="topics-bar">
              <h5>Hot Topics:</h5>
          <div id="block-views-latest-on-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-latest-on view-id-latest_on view-display-id-block_1 view-dom-id-7e6a4c27f25c1f55d5460c090552753c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/tags/burning-west">The Burning West</a>  </li>
          <li class="">  
          <a href="/tags/coronavirus">Coronavirus</a>  </li>
          <li class="">  
          <a href="/topic/environmental-justice"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Environmental Justice</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/tags/election-2020">Election 2020</a>  </li>
          <li class="">  
          <a href="/tags/secret-science">Secret Science</a>  </li>
          <li class="">  
          <a href="/tags/short-lived-climate-pollutants"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Super Pollutants</div>
      </div>
</div>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
          </div><!-- /.topics-bar -->
  </header> <!-- /.site-header -->

    <nav class='breadcrumbs wrap'><ul><li><a href="/">Home</a></li></ul></nav>



<main id="main" role="main">
          <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="icn-stacked-sidebar clearfix panel-display" >
	<header class="wrap ">
	<h1 class="page-title">Having Rolled Back Obama’s Centerpiece Climate Plan, Trump Defends a Vastly More Limited Approach </h1>
  </header>
	<div class="wrap main-content section">
		<div class="page-content col span_7_of_12">
			<div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <article id="node-60305" class="node node-article node-promoted node-content-60305 full clearfix" about="/news/08102020/clean-power-plan-oral-arguments" typeof="sioc:Item foaf:Document" role="article">

  <header class="page-header article-header">
            <span property="dc:title" content="" class="rdf-meta element-hidden"></span>
        	    <h2 class="page-subtitle">
  <span class="field field-name-field-subtitle field-type-text field-label-hidden">
    Obama’s initiative would have reduced power sector emissions by a third. Under Trump’s plan, they’d fall by less than 1 percent.   </span>
</h2>
        
		<div class="entry-meta">
							<div class="view view-article-authors view-id-article_authors view-display-id-article_authors_vert article-authors-vert view-dom-id-8731f6535d757fce85bc28d26a18e654">
        
  
  
      <div class="view-content">
        <div class="author-small">
      
          <div class="author-pic"><a href="/author/marianne-lavelle" class="author-bg" style="background-image: url('https://insideclimatenews.org/sites/default/files/styles/square_cropped_100/public/marianne_01.jpg?itok=t8-jtlFz');">Marianne Lavelle </a>
</div>    
          <h4 class="byline"><a href="/author/marianne-lavelle"><span>By </span>Marianne Lavelle </a></h4>    
          <div class="author-links"><div class="twitter-follow-wrapper"><a href="https://twitter.com/mlavelles" class="twitter-follow-button" data-show-count="false">Follow @mlavelles</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>			              <div class="posted-on">
          Oct 9, 2020        </div>
          </div>

  </header>

  <div class="content">
    <div class="view view-posted-on-date view-id-posted_on_date view-display-id-entity_view_1 view-dom-id-262398d66088c9b7706831b48e51348a">
      
  
  
  
      <div class="view-content">
        <div class="posted-on">
      
          Oct 9, 2020    </div>
    </div>
  
  
  
  
  
  
</div> <!-- Begin primary image field -->
<div  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="field field-name-field-image field-type-image field-label-hidden">
          <div class="field-item ">
        <meta itemprop="representativeOfPage" content="True" />        <figure id="file-275170"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/article_images/coal-plant_george-frey-afp-getty.jpg?itok=Ev0ogTF9" width="924" height="669" alt="PacifiCorp&#039;s Hunter coal fired power pant releases steam as it burns coal outside of Castle Dale, Utah on Nov. 14, 2019. Credit: George Frey/AFP via Getty Images" title="PacifiCorp&#039;s Hunter coal fired power pant releases steam as it burns coal outside of Castle Dale, Utah on Nov. 14, 2019. Credit: George Frey/AFP via Getty Images" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>PacifiCorp&#039;s Hunter coal fired power pant releases steam as it burns coal outside of Castle Dale, Utah on Nov. 14, 2019. Credit: George Frey/AFP via Getty Images</p>
      </div>
</figcaption>
  </figure>
      </div>
    </div>
<!-- End primary image field -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">In the biggest case to reach a federal appeals court so far over President Donald Trump's dismantling of his predecessor's climate policy, administration attorneys argued on Thursday that the Clean Air Act gives the Environmental Protection Agency only limited authority to regulate greenhouse gas emissions from electric utilities. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">President Barack Obama asserted more expansive powers in his Clean Power Plan, the centerpiece of his strategy to combat climate change, which would have cut greenhouse gas emissions by a third. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">The plan gave states the authority to set emissions goals across the power sector and encouraged them to shift away from coal to cleaner sources of power such as natural gas, wind and solar. It was </span>challenged by industry and 27 states and blocked by the U.S. Supreme Court before Obama even left office.</p>
<p dir="ltr"><!-- Begin embedded widget --><div class="widget widget-newsletter-block mc-embed-signup embed-horiz fbia-strip">
<h6 class="section-title">Sign up for <span class="icn-bold">InsideClimate News Weekly</span></h6>
<p class="signup-smaller">Our stories. Your inbox. Every weekend.</p>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate onsubmit="ga('send', { hitType: 'event', eventCategory: 'Subscription', eventAction: 'submit', eventLabel: 'ICN Weekly Sign Up (in-article)' });">
<div class="horiz-wrap">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL" />
	<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red" />
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0" /><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1" /><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2" /><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3" /><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0" /><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value="" /></div>
</form>
</div><!-- End embedded widget --></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">Trump replaced Obama's plan last year with something he called the Affordable Clean Energy rule, which was based on a far narrower interpretation of the Clean Air Act and empowered the EPA to seek minor emissions reductions at individual coal-fired power plants. Instead of reducing emissions by a third, greenhouse gases would fall by less than 1 percent.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">The argument Thursday in the U.S. Circuit Court for the District of Columbia came in a lawsuit filed by the American Lung Association and other environmental groups, 20 Democratic states and the District of Columbia to block Trump's limited approach on grounds that it fails to adequately safeguard public health as the Clean Air Act requires.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">Jonathan Brightbill, principal deputy assistant attorney general, </span>defended Trump's  Affordable Clean Energy rule, saying Congress only gave the EPA authority to establish standards for power plant operators to achieve greater heat efficiency at individual power plants, thereby reducing emissions.</p>
<p><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">His long and highly technical argument, which at one point came down to a discussion of the differences between "at," "to" and "for," seemed far removed</span> from the climate-amplified wildfires that have seared the West Coast or the storms that have pummeled the Gulf Coast.</p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">And Brightbill faced tough questioning from the two Obama administration appointees on the three-judge panel, Judges </span>Patricia Millett and Cornelia Pillard.</p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">"</span>I'm a little bit puzzled by the position of the government here," said Millett. </p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">She said that the Clean Power Plan took a flexible, hands-off approach, with the Obama administration saying, "'This is where we need to go as a country with emissions. We need to protect our country, our resources, our people. Ultimately, you, industry, are the wise ones to figure out how we get there.'</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">"Why isn't it the pro-industry, pro-government minimal approach to do it this way?" asked Millett. "It's more flexible."</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">"It may very well be that from a policy perspective," said Brightbill, but that wasn't the law as Congress wrote it.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">Judge Justin Walker, the third jurist on the panel and the newest member of the D.C. Circuit, ranged far from statutory language in his questioning.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">Walker, 38, a Trump appointee and protege of Senate Majority Leader Mitch McConnell who was installed on the appeals court last month, at one point asked a lawyer for a group of power companies to walk him through </span>the process of electric generation from the time that "a miner mines a piece of coal" to the time that he turns on a light switch.</p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">At another point, he noted how much he was learning about electric grid operators. Walker also </span>quoted from Obama's 2015 White House ceremony for the Clean Power Plan to suggest that he viewed it as a major regulation, and therefore subject to less deference by the courts.</p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">Walker, who like many Trump appointees, was a member of the conservative Federalist Society, sought to use a series of questions to guide the presentation of a fellow Federalist, Lindsay See, the solicitor general of West Virginia, who was arguing in support of the EPA.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">"Assume ... the world is warming, and the warming is manmade, and the costs are far costlier than those of this plan," Walker said. "None of that is relevant to how we interpret this statute. What do you think this case is about?"</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">See agreed that the case was about the meaning of the statute.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">More than 100 parties had entered on either side of the case, and oral arguments—with the lawyers and judges connecting virtually before an online audio audience—far exceeded the three hours that the D.C. Circuit set aside for the case. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">The American Lung Association, a New York-led group of states, and power companies that already had invested heavily in cleaner energy, all were seeking to have the Trump administration's weak climate rules for power plants struck down as unlawful.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">They argue that the Trump rule does not consider the full range of options for dealing with what the agency has determined is a threat to health and the environment. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">One group of energy companies argued that the Trump administration did not even have authority under the law to put weak climate rules in place.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">No matter who prevails at the D.C. Circuit, the number of disputants virtually guarantees the case will be appealed to the Supreme Court. There, it could become a vehicle for a high court with three Trump appointees to shape future climate policy, no matter who wins the election in November.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">The environmental community looks at the case dealing with the meaning and reach of the Clean Air Act as a high-stakes battle even though Democratic presidential nominee Joe Biden favors drafting new law to address climate change. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">Even if Congress can overcome its past logjam on climate and pass new statutes tailored specifically to reducing greenhouse gas emissions, environmentalists believe that the climate crisis will require a large array of government action, including the ability  to invoke the power of the Clean Air Act, which marked its 50th anniversary this year.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e6a9d691-7fff-fd15-2543-b1d365fe63a1">"In our view, the </span>Clean Air Act was passed to supply the tools to meet the threats to our health and our climate from power plants," said David Doniger, senior strategic director of the Climate and Clean Energy Program for the Natural Resources Defense Council.  "Congress told the EPA to look realistically at how each industry that it addresses actually works and to choose the systems of emissions controls that effectively reduces dangerous pollution at acceptable costs.</p>
<p>"The prior EPA took account of how the power sector actually works—with plants interconnected and your light bulbs and computers not caring which plants supply their electricity," said Doniger, speaking prior to the arguments. "The Trump EPA, trying to protect and revive the coal industry...is trying to show through Houdini-like contortion that the law leaves it no choice except this do-nothing rule. And their goal is to lock that view in permanently, to cripple what a future administration can do."</p></div>
      </div>
</div>
  </div>

    <div class="tagged-with">
    <label>Published Under:</label>
        <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topics/coal" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Coal</a></div>
      </div>
</div>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topic/climate-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Climate Change</a></div>
          <div class="field-item odd"><a href="/tags/clean-power-plan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Clean Power Plan</a></div>
          <div class="field-item even"><a href="/topic/emissions" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">emissions</a></div>
      </div>
</div>
  </div>
  
  <ul class="links inline"><li class="forward_link first last"><a href="/forward?path=news/08102020/clean-power-plan-oral-arguments&amp;overlay=cbox&amp;width=600&amp;height=600" title="Forward this page to a friend" class="forward-page colorbox-load">Email this page</a></li>
</ul><ul class="links inline"><li class="print_html first last"><a href="/print/60305" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Printer-friendly version</a></li>
</ul>  
</article>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-article-authors-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border">About the Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-authors view-id-article_authors view-display-id-panel_pane_1 view-dom-id-651a20e07ca6f1517e8e072c0a0c329c">
        
  
  
      <div class="view-content">
        <div class="author-block">
      
  <div class="image-holder">        <div class="author-pic"><a href="/author/marianne-lavelle"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/marianne_01.jpg?itok=MAQJaNhW" width="75" height="75" alt="" /></a></div>  </div>  
          <div class="author-info"><h3 class="author-name"><a href="/author/marianne-lavelle">Marianne Lavelle </a></h3>
<p>Marianne Lavelle is a reporter for InsideClimate News. She has covered environment, science, law, and business in Washington, D.C. for more than two decades. She has won the Polk Award, the Investigative Editors and Reporters Award, and numerous other honors. Lavelle spent four years as online energy news editor and writer at National Geographic. She also has worked at U.S. News and World Report magazine and The National Law Journal. While there, she led the award-winning 1992 investigation, "Unequal Protection," on the disparity in environmental law enforcement against polluters in minority and white communities.</p>
<p>She can be reached at marianne.lavelle@insideclimatenews.org. PGP key: <a href="http://bit.ly/PGPML15" target="_blank">bit.ly/PGPML15</a>  </p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
		</div>
		<div class="primary-sidebar sidebar col span_1_of_3 float-right">
			<div class="panel-pane pane-icn-signup-mc-weekly"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-newsletter-block mc-embed-signup">
<h6 class="section-title">Our&nbsp;stories. Your&nbsp;inbox. Every&nbsp;weekend.</h6>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate>
<div class="row">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0"><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1"><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2"><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3"><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0"><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red"></div>
</form>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=50&amp;campaign=7013a000002DbIAAA0"><div class="media media-element-container media-image_full"><figure id="file-270698"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Your donation powers our nonprofit newsroom." height="278" width="475" class="media-element file-image-full" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNSpringCampaign475x278px_articlePage.png?itok=WlyOFbJU" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <p><a href="/videos"><div class="media media-element-container media-image_full"><figure id="file-270858"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="ICN Videos" height="500" width="600" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNVideoBugv1b.png?itok=QHsZC1yK" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-most-popular-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Most Popular</h4>
    
  
  <div class="pane-content">
    <div class="view view-most-popular view-id-most_popular view-display-id-panel_pane_1 view-dom-id-cb47b93efc11be0dfe2c7e862ac59262">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/07102020/nitrous-oxide-fertilizer-emissions-nature-study"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/fertilizer_costfoto-barcroft-media-getty.jpg?itok=WfQTwGlW" width="75" height="75" alt="Crops are sprayed with fertilizer to promote the growth of sorghum crops in Heilongjiang Province, China, on July 1, 2020. Credit: Costfoto/Barcroft Media via Getty Images" title="Crops are sprayed with fertilizer to promote the growth of sorghum crops in Heilongjiang Province, China, on July 1, 2020. Credit: Costfoto/Barcroft Media via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/07102020/nitrous-oxide-fertilizer-emissions-nature-study">Emissions of Nitrous Oxide, a Climate Super-Pollutant, Are Rising Fast on a Worst-Case Trajectory</a></h5>
<div class="meta"><p class="byline">By Phil McKenna</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/06102020/droughts-ocean-land-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/drought-california_al-seib-los-angeles-times-getty.jpg?itok=E9RjZGYA" width="75" height="75" alt="A rancher walks on the cracked remains of a parched lake bed on a ranch along San Simeon Creek in the Santa Lucia Mountain foothills of Cambria that are brown from drought on Oct. 1, 2014. Credit: Al Seib/Los Angeles Times via Getty Images" title="A rancher walks on the cracked remains of a parched lake bed on a ranch along San Simeon Creek in the Santa Lucia Mountain foothills of Cambria that are brown from drought on Oct. 1, 2014. Credit: Al Seib/Los Angeles Times via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/06102020/droughts-ocean-land-climate-change">Droughts That Start Over the Ocean? They’re Often Worse Than Those That Form Over Land</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/07012020/infographic-united-states-emissions-2019-climate-change-greenhouse-gas-coal-transportation"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/emissions-turnpike-900_kena-betancur-viewpress-corbis-via-getty.jpg?itok=78nbQKSV" width="75" height="75" alt="Emissions on the New Jersey Turnpike. Credit: Kena Betancur/VIEWpress/Corbis via Getty Images" title="Emissions on the New Jersey Turnpike. Credit: Kena Betancur/VIEWpress/Corbis via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/07012020/infographic-united-states-emissions-2019-climate-change-greenhouse-gas-coal-transportation">U.S. Emissions Dropped in 2019: Here&#039;s Why in 6 Charts</a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/01102020/biden-trump-oil-output-2020-election-public-lands"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/Pumpjack.jpg?itok=argglxkh" width="75" height="75" alt="There are over 1,100 producing oil wells in the McKittrick oil field north of McKittrick, California. Credit: Carolyn Cole/Los Angeles Times via Getty" title="There are over 1,100 producing oil wells in the McKittrick oil field north of McKittrick, California. Credit: Carolyn Cole/Los Angeles Times via Getty" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/01102020/biden-trump-oil-output-2020-election-public-lands">Biden Could Reduce the Nation’s Production of Oil and Gas, but Probably Not as Much as Many Hope</a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/03092020/kentucky-2020-senate-climate-change-election-mitch-mcconnell-amy-mcgrath"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/kentucky.png?itok=fgm-ia1a" width="75" height="75" alt="Democrat Lt. Col. Amy McGrath (left) is running against Sen. Mitch McConnell (R-Ky.) to represent Kentucky in the Senate. Credit: Jason Davis/Getty Images; Alex Wong/Getty Images" title="Democrat Lt. Col. Amy McGrath (left) is running against Sen. Mitch McConnell (R-Ky.) to represent Kentucky in the Senate. Credit: Jason Davis/Getty Images; Alex Wong/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/03092020/kentucky-2020-senate-climate-change-election-mitch-mcconnell-amy-mcgrath">Senate 2020: Mitch McConnell Now Admits Human-Caused Global Warming Exists. But He Doesn’t Have a Climate Plan</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/11082020/kamala-harris-joe-biden-election-2020-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/harris-biden_jim-watson-afp-getty.jpg?itok=A0pr0r2Z" width="75" height="75" alt="Joe Biden and Kamala Harris greet each other ahead of the second round of the second Democratic primary debate of the 2020 presidential campaign season. Biden selected Harris as his running mate on Tuesday. Credit: Jim Watson/AFP via Getty Images" title="Joe Biden and Kamala Harris greet each other ahead of the second round of the second Democratic primary debate of the 2020 presidential campaign season. Biden selected Harris as his running mate on Tuesday. Credit: Jim Watson/AFP via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/11082020/kamala-harris-joe-biden-election-2020-climate-change">On Climate, Kamala Harris Has a Record and Profile for Action</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/30062020/house-democrats-climate-plan-green-new-deal-not-ban-fracking"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/kathy-castor_tom-williams-cq-roll-call-inc-getty.jpg?itok=fad_Z7Fd" width="75" height="75" alt="Rep. Kathy Castor, D-Fla., speaks during a news conference with members of the House Select Committee on the Climate Crisis on plans to address climate issues on June 30, 2020. Credit: Tom Williams/CQ-Roll Call, Inc via Getty Images" title="Rep. Kathy Castor, D-Fla., speaks during a news conference with members of the House Select Committee on the Climate Crisis on plans to address climate issues on June 30, 2020. Credit: Tom Williams/CQ-Roll Call, Inc via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/30062020/house-democrats-climate-plan-green-new-deal-not-ban-fracking">House Democrats’ Climate Plan Embraces Much of Green New Deal, but Not a Ban on Fracking</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/23082018/extreme-wildfires-climate-change-global-warming-air-pollution-fire-management-black-carbon-co2"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wildfires-california-august-10-2018_robyn-beck-afp-getty.jpg?itok=MqfUHM71" width="75" height="75" alt="California issued health warnings in early August as smoke from record wildfires darkened the skies and drifted into other states. Credit: Robyn Beck/AFP/Getty Images" title="California issued health warnings in early August as smoke from record wildfires darkened the skies and drifted into other states. Credit: Robyn Beck/AFP/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/23082018/extreme-wildfires-climate-change-global-warming-air-pollution-fire-management-black-carbon-co2">How Wildfires Can Affect Climate Change (and Vice Versa)</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/31082020/candidate-profile-donald-trump-climate-change-election-2020"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/donald-trump-new-hampshire_spencer-platt-getty.jpg?itok=tjVoHucX" width="75" height="75" alt="President Donald Trump speaks a rally at an airport hanger on Aug. 28, 2020 in Londonderry, New Hampshire. The rally took place one day after Trump formally accepted his party’s nomination to end the Republican National Convention at the White House. Cred" title="President Donald Trump speaks a rally at an airport hanger on Aug. 28, 2020 in Londonderry, New Hampshire. The rally took place one day after Trump formally accepted his party’s nomination to end the Republican National Convention at the White House. Cred" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/31082020/candidate-profile-donald-trump-climate-change-election-2020">President Donald Trump’s Climate Change Record Has Been a Boon for Oil Companies, and a Threat to the Planet</a></h5>
<div class="meta"><p class="byline">By VERNON LOEB, MARIANNE LAVELLE, STACY FELDMAN</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/31082020/candidate-profile-joe-biden-climate-change-election-2020"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/joe-biden-democratic-nomination_olivier-douliery-afp-getty.jpg?itok=nDOu2WOG" width="75" height="75" alt="Former vice-president Joe Biden accepts the Democratic Party nomination for president during the last day of the Democratic National Convention, being held virtually amid the novel coronavirus pandemic, at the Chase Center in Wilmington, Delaware." title="Former vice-president Joe Biden accepts the Democratic Party nomination for president during the last day of the Democratic National Convention, being held virtually amid the novel coronavirus pandemic, at the Chase Center in Wilmington, Delaware." /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/31082020/candidate-profile-joe-biden-climate-change-election-2020">Biden’s Early Climate Focus and Hard Years in Congress Forged His $2 Trillion Clean Energy Plan </a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-icn-follow"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-follow">
<h4 class="widget-title with-border">Follow</h4>
  <div class="content">
    <ul class="social-links">
      <li class="facebook">
        <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
          <svg class="icon">
            <use xlink:href="#icon-facebook"></use>
          </svg>
        </a>
      </li>
      <li class="twitter">
        <a href="http://twitter.com/insideclimate">
          <svg class="icon">
            <use xlink:href="#icon-twitter"></use>
          </svg>
        </a>
      </li>
      <li class="linkedin">
        <a href="https://www.linkedin.com/company/insideclimate-news/">
          <svg class="icon">
            <use xlink:href="#icon-linkedin"></use>
          </svg>
        </a>
      </li>
      <li class="instagram">
        <a href="https://www.instagram.com/insideclimatenews/?hl=en">
          <svg class="icon">
            <use xlink:href="#icon-instagram"></use>
          </svg>
        </a>
      </li>
      <li class="youtube">
        <a href="https://www.youtube.com/insideclimatenews">
          <svg class="icon">
            <use xlink:href="#icon-youtube"></use>
          </svg>
        </a>
      </li>

      <!--
      <li class="rss">
        <a href="http://insideclimatenews.org/newsletter">
          <svg class="icon">
            <use xlink:href="#icon-rss" />
          </svg>
        </a>
      </li>
      -->
    </ul>
  </div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone7"  >
  
      
  
  <div class="pane-content">
    <h4 class="pane-title widget-title with-border">Our Sponsors</h4>
<div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
<div class="sponsor-footer"><a href="/about/sponsors">View all sponsors</a></div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <p><!-- Begin embedded media --><div class="media media-element-container media-image_full"><figure id="file-274375"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amp;amount=50&amp;campaign=7013a000002DbIFAA0"><img alt="Join InsideClimate News Circle" height="164" width="299" class="media-element file-image-full" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/join-icn-circle.png?itok=GfH-W5Wb" /></a>  </figure>
</div><!-- End embedded media --></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://www.youtube.com/watch?v=S95ghtMPVEs" target="_blank"><div class="media media-element-container media-image_full"><figure id="file-269668"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img height="316" width="529" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICN10thVideoBug529px.png?itok=abWRGYH-" alt="" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-related-stories-panel-pane-2 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Related</h4>
    
  
  <div class="pane-content">
    <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_2 view-dom-id-a098857368e6449b7c25697c818d7bfa">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/14092020/climate-change-lawsuit-connecticut-deleware"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/hurricane-dorian_sean-rayford-getty.jpg?itok=ikXp7EV5" width="75" height="75" alt="Bill Olesner walks down South Battery St. while cleaning debris from storm drains on Sept. 5, 2019 in Charleston, South Carolina. Credit: Sean Rayford/Getty Images" title="Bill Olesner walks down South Battery St. while cleaning debris from storm drains on Sept. 5, 2019 in Charleston, South Carolina. Credit: Sean Rayford/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/14092020/climate-change-lawsuit-connecticut-deleware">Fives States Have Filed Climate Change Lawsuits, Seeking Damages From Big Oil and Gas</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/02092020/exxonmobil-Hoboken-climate-lawsuit"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/GettyHoboken.jpg?itok=NUwEoRgj" width="75" height="75" alt="" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/02092020/exxonmobil-Hoboken-climate-lawsuit">‘At the Forefront of Climate Change,’ Hoboken, New Jersey, Seeks Damages From ExxonMobil</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/24062020/minnesota-climate-change-lawsuit-exxon-mobil-api-koch-industries"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/keith-ellison_bill-clark-cq-roll-call.jpg?itok=25t5gucN" width="75" height="75" alt="Minnesota Attorney General Keith Ellison. Credit: Bill Clark/CQ Roll Call" title="Minnesota Attorney General Keith Ellison. Credit: Bill Clark/CQ Roll Call" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/24062020/minnesota-climate-change-lawsuit-exxon-mobil-api-koch-industries">Minnesota and the District of Columbia Allege Climate Change Deception by Big Oil</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/18062020/texas-exxon-mobil-california-climate-case"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/exxon-signs-900_karen-bleier-afp-getty.jpg?itok=bacms1n7" width="75" height="75" alt="Exxon signs. Credit: Karen Bleier/AFP/Getty Images" title="Exxon signs. Credit: Karen Bleier/AFP/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/18062020/texas-exxon-mobil-california-climate-case">Texas Justices Hand Exxon Setback in California Climate Cases</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <p><a href="/newsletter/clean-economy-weekly?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=CEW"><!-- Begin embedded media --><div class="media media-element-container media-image_full"><figure id="file-274152"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Inside Clean Energy" title="Inside Clean Energy" height="179" width="300" class="media-element file-image-full" data-delta="2" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNInsideCleanEnergyLogoBox300px_0.png?itok=gpwt-w6G" />  </figure>
</div><!-- End embedded media --></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone12"  >
  
      
  
  <div class="pane-content">
    <div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="12" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div class="donate-block donate-block-small"><h6 class="section-subtitle">Want More Stories Like This One?</h6><h3 class="section-title">Contribute To Our Staff</h3><a class="button orange" href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amount=50&campaign=7013a000002DbIKAA0">Donate Now</a></div>  </div>

  
  </div>
		</div>
	</div>
	<div class="section wrap page-footer">
		<div class="panel-pane pane-views-panes pane-article-more-topic-panel-pane-1 col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More Coal</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-more-topic view-id-article_more_topic view-display-id-panel_pane_1 view-dom-id-edbfa8f2f64eb8c6aeab7d310f34aa3c">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/13042020/asthma-air-pollution-sulfur-dioxide-louisville-coal-power-plant"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/CanRun_1_0.jpg?itok=y4HjefkK" width="75" height="75" alt="LG&amp;E imploded the Can Run Generating Station in Louisville on June 8, four years after the coal plant had been decommissioned. Credit: LG&amp;E" title="LG&amp;E imploded the Can Run Generating Station in Louisville on June 8, four years after the coal plant had been decommissioned. Credit: LG&amp;E" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/13042020/asthma-air-pollution-sulfur-dioxide-louisville-coal-power-plant">Hospital Visits Declined After Sulfur Dioxide Reductions from Louisville-Area Coal Plants</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/12022020/tennessee-coal-mining-trump-administration-cumberland-plateau"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/elk-cumberland-1000_saul-young-knoxville-news-sentinel.jpg?itok=OkBG8B_d" width="75" height="75" alt="Elk graze the grounds at Hatfield Knob in Campbell County inside the North Cumberland Wildlife Management Area, just a few miles away from where Triple H has petitioned to mine. Credit: Saul Young/Knoxville News Sentinel" title="Elk graze the grounds at Hatfield Knob in Campbell County inside the North Cumberland Wildlife Management Area, just a few miles away from where Triple H has petitioned to mine. Credit: Saul Young/Knoxville News Sentinel" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/12022020/tennessee-coal-mining-trump-administration-cumberland-plateau">Trump May Approve Strip Mining on Tennessee’s Protected Cumberland Plateau</a></h5>
<div class="meta"><p class="byline">By JAMES BRUGGERS, INSIDECLIMATE NEWS, AND TYLER WHETSTONE, KNOXVILLE NEWS SENTINEL
</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/19122019/ferc-pjm-grid-coal-subsidy-ruling-renewable-energy-nuclear-illinois-pennsylvania-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/coal-train-virginia-900_benjamin-lowy-getty.jpg?itok=t1DnLn_q" width="75" height="75" alt="Coal train in Virginia. Credit: Benjamin Lowy/Getty Images" title="Coal train in Virginia. Credit: Benjamin Lowy/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/19122019/ferc-pjm-grid-coal-subsidy-ruling-renewable-energy-nuclear-illinois-pennsylvania-climate-change">Energy Regulator&#039;s Order Could Boost Coal Over Renewables, Raising Costs for Consumers</a></h5>
<div class="meta"><p class="byline">By Dan Gearino</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/taxonomy/term/2731">More on Coal</a>    </div>
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-7 col span_1_of_3"  id="generic-subscribe-block" >
  
      
  
  <div class="pane-content">
    <h4 class="with-border">
Subscribe to InsideClimate News Email Newsletters
</h4>
<ul>
<li>
<h4>
Articles & Investigations
</h4>
</li>
<li>
<h4>
<span class="tc-today">Today's</span>
<span class="tc-climate">Climate</span>
</h4>
</li>
<li>
<h4>
Inside Clean Energy
</h4>
</li><li>
<h4>
Week in Review
</h4>
</li>
</ul>
<div><a class="button" href="/newsletter">Subscribe</a></div>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-author-author-articles-small-pane col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More From The Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-author view-id-author view-display-id-author_articles_small_pane view-dom-id-e175c309ab24ffea9a29d151d0cef9e7">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/08102020/clean-power-plan-oral-arguments"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/coal-plant_george-frey-afp-getty.jpg?itok=xIk8oBuW" width="75" height="75" alt="PacifiCorp&#039;s Hunter coal fired power pant releases steam as it burns coal outside of Castle Dale, Utah on Nov. 14, 2019. Credit: George Frey/AFP via Getty Images" title="PacifiCorp&#039;s Hunter coal fired power pant releases steam as it burns coal outside of Castle Dale, Utah on Nov. 14, 2019. Credit: George Frey/AFP via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/08102020/clean-power-plan-oral-arguments">Having Rolled Back Obama’s Centerpiece Climate Plan, Trump Defends a Vastly More Limited Approach </a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/08102020/pence-harris-climate-change-vice-presidential-debate"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/vice-presidential-debate_melina-mara-washington-post-getty.jpg?itok=6WRutKcR" width="75" height="75" alt="Sen. Kamala Harris (D-Calif.) and Vice President Mike Pence participate in the vice-presidential debate at Kingsbury Hall at the University of Utah in Salt Lake City, Utah on Oct. 7, 2020. Credit: Melina Mara/The Washington Post via Getty Images" title="Sen. Kamala Harris (D-Calif.) and Vice President Mike Pence participate in the vice-presidential debate at Kingsbury Hall at the University of Utah in Salt Lake City, Utah on Oct. 7, 2020. Credit: Melina Mara/The Washington Post via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/08102020/pence-harris-climate-change-vice-presidential-debate">The Pence-Harris Showdown Came up Well Short of an Actual &#039;Debate&#039; on Climate Change</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle , Ilana Cohen</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/30092020/2020-presidential-debate-trump-biden-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/presidential-debate-trump-biden_melina-mara-washington-post-getty.jpg?itok=fBBToKSI" width="75" height="75" alt="President Donald Trump and former Vice President Joe Biden exchange remarks during the first presidential debate at Case Western Reserve University in Cleveland, Ohio on Tuesday, Sept. 29, 2020. Credit: Melina Mara/The Washington Post via Getty Images" title="President Donald Trump and former Vice President Joe Biden exchange remarks during the first presidential debate at Case Western Reserve University in Cleveland, Ohio on Tuesday, Sept. 29, 2020. Credit: Melina Mara/The Washington Post via Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/30092020/2020-presidential-debate-trump-biden-climate-change">Trump and Biden Diverged Widely and Wildly During the Debate’s Donnybrook on Climate Change</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/author/Marianne Lavelle/articles">More by Marianne Lavelle</a>    </div>
  
  
</div>  </div>

  
  </div>
	</div>
</div>
  </div>
</div>
    </main>


  <footer id="footer" class="site-footer" role="contentinfo">
      <nav class="sub-nav wrap">
  <ul class="menu"><li class="first leaf menu-mlid-5582"><a href="/about/information-whistleblowers">Whistleblowers</a></li>
<li class="leaf menu-mlid-5583"><a href="/about/jobs">Jobs &amp; Freelance</a></li>
<li class="leaf menu-mlid-5580"><a href="/about/privacy-policy">Privacy Policy &amp; Legal</a></li>
<li class="last leaf menu-mlid-5581"><a href="/icnbooks">Our E-Books</a></li>
</ul></nav><div id="block-icn-panel-panes-icn-donate-keep-alive" class="block block-icn-panel-panes">

    
  <div class="content">
    <div class="donate-block wrap">
  <h2 class="section-title">Keep Environmental Journalism Alive</h2>
  <a class="button red" href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&amount=50&campaign=7013a000002DbIPAA0">Donate Now</a>
</div>
  </div>
</div>
<div class="footer-block wrap">
<nav class="footer-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="leaf has-children menu-mlid-5538"><a href="/investigations">Investigations</a></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="leaf has-children menu-mlid-5542"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
</div>  </footer>

</div> <!-- /.site-container -->
<div class="icn-social"><a class='social-link social-facebook' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F08102020%2Fclean-power-plan-oral-arguments%3Futm_source%3Dfacebook%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-facebook' /></svg></div></a><a class='social-link social-twitter' href='https://twitter.com/intent/tweet?text=Having%20Rolled%20Back%20Obama’s%20Centerpiece%20Climate%20Plan,%20Trump%20Defends%20a%20Vastly%20More%20Limited%20Approach%20%20https%3A%2F%2Finsideclimatenews.org%2Fnews%2F08102020%2Fclean-power-plan-oral-arguments%3Futm_source%3Dtwitter%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-twitter' /></svg></div></a><a class='social-link social-linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=https://insideclimatenews.org/news/08102020/clean-power-plan-oral-arguments?utm_source=linkedin&utm_medium=social&summary=Having%20Rolled%20Back%20Obama%E2%80%99s%20Centerpiece%20Climate%20Plan%2C%20Trump%20Defends%20a%20Vastly%20More%20Limited%20Approach%20'><div class='icon'><svg><use xlink:href='#icon-linkedin' /></svg></div></a><a class='social-link-nowindow social-forward colorbox-load forward-page' href='/forward?path=news/08102020/clean-power-plan-oral-arguments&overlay=cbox&width=600&height=600&className=forward-box&scrolling=true&maxWidth=100%25'><div class='icon'><svg><use xlink:href='#icon-forward' /></svg></div></a></div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">

  <symbol id="icon-facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M5.62500671,3.69976331 C6.01674824,3.69976331 6.54911495,3.7700759 6.98103511,3.86047779 C7.08148166,3.8805671 7.19197286,3.86047779 7.28237475,3.80020986 C7.37277665,3.73994193 7.43304458,3.63949539 7.44308923,3.53904884 L7.71429491,1.58034115 C7.73438422,1.39953736 7.62389302,1.20868892 7.43304458,1.15846564 C6.72991874,0.957572546 5.96652497,0.857125998 5.17299724,0.857125998 C2.77232473,0.857125998 1.60714477,2.00221665 1.60714477,4.37275519 L1.60714477,5.40735464 L0.381696884,5.40735464 C0.170759132,5.40735464 0,5.57811377 0,5.78905152 L0,7.79798249 C0,8.01896489 0.170759132,8.18972402 0.381696884,8.18972402 L1.60714477,8.18972402 L1.60714477,15.9040189 C1.60714477,16.1149567 1.77790391,16.2857158 1.98884166,16.2857158 L4.50000536,16.2857158 C4.70089846,16.2857158 4.87165759,16.1149567 4.87165759,15.9040189 L4.87165759,8.18972402 L6.90067787,8.18972402 C7.10157097,8.18972402 7.26228544,8.02900955 7.28237475,7.82811645 L7.42299992,5.81918548 C7.43304458,5.70869428 7.39286596,5.60824773 7.32255337,5.52789049 C7.25224079,5.44753326 7.15179424,5.40735464 7.05134769,5.40735464 L4.87165759,5.40735464 L4.87165759,4.52342501 C4.87165759,3.86047779 4.94197018,3.69976331 5.62500671,3.69976331 L5.62500671,3.69976331 Z" id="facebook-ico"></path>
  </symbol>

  <symbol id="icon-twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M14.648455,2.60936381 C14.648455,2.47655115 14.5390798,2.35936351 14.3984547,2.35936351 C14.3203296,2.35936351 13.7812664,2.58592628 13.6406413,2.62498882 C13.8281415,2.40623856 14.2578295,1.74217527 14.2578295,1.46092494 C14.2578295,1.32811228 14.1484544,1.21092464 14.0078292,1.21092464 C13.9687667,1.21092464 13.9218916,1.22654966 13.882829,1.24998719 C13.3515784,1.53905003 12.8437653,1.7656128 12.2500146,1.89061295 C11.6640764,1.32811228 10.8672005,0.999986887 10.046887,0.999986887 C8.31250991,0.999986887 6.89063321,2.41405107 6.89063321,4.15624065 C6.89063321,4.2812408 6.89844572,4.41405346 6.92188325,4.53905361 C5.2031312,4.39061593 3.57031676,3.67186507 2.28906523,2.5234262 C1.97656486,2.24217587 1.71093954,1.937488 1.4296892,1.62498763 C1.36718913,1.55467505 1.31250156,1.53123752 1.21875145,1.53123752 C1.13281385,1.53123752 1.06250127,1.59373759 1.02343872,1.65623767 C0.742188385,2.07030066 0.593750708,2.74217646 0.593750708,3.24217706 C0.593750708,3.96874043 0.843751006,4.67967877 1.31250156,5.24217944 C1.16406389,5.19530439 0.937501118,5.04686671 0.804688459,5.04686671 C0.640625764,5.04686671 0.500000596,5.16405435 0.500000596,5.32811705 C0.500000596,6.42186835 1.10156381,7.43749456 2.02343991,8.00780774 C1.95312733,7.99999523 1.89062725,7.9765577 1.82031467,7.9765577 C1.68750201,7.9765577 1.57812688,8.09374534 1.57812688,8.21874549 C1.57812688,8.24999553 1.58593939,8.27343306 1.5937519,8.30468309 C1.93750231,9.35937185 2.79687833,10.1562478 3.87500462,10.4062481 C2.99219107,10.9531238 1.97656486,11.2343741 0.945313627,11.2343741 C0.710938348,11.2343741 0.476563068,11.1953115 0.250000298,11.1953115 C0.10937513,11.1953115 0,11.3124992 0,11.4453118 C0,11.5312494 0.0468750559,11.601562 0.11718764,11.6562496 C0.320312882,11.8046873 0.57031318,11.9296874 0.79687595,12.0468751 C2.00000238,12.6718758 3.34375399,13.0000012 4.70313061,13.0000012 C8.10938467,13.0000012 11.0234506,11.171874 12.4297023,8.06249531 C12.9375154,6.94530647 13.2343908,5.71874251 13.2109532,4.49217855 L13.2109532,4.23436574 C13.7422039,3.83592777 14.2578295,3.32030215 14.6093924,2.74998897 C14.6328299,2.71092643 14.648455,2.66405137 14.648455,2.60936381 L14.648455,2.60936381 Z" id="twiiter-ico"></path>
  </symbol>

  <symbol id="icon-google-plus" viewBox="0 0 512 512">
    <title>Google Plus</title>
    <path d="M223.5,82.1c11.8,9.6,36.4,29.7,36.4,68c0,37.3-21.5,54.9-43.1,71.5c-6.7,6.6-14.4,13.6-14.4,24.7
      c0,11.1,7.7,17.2,13.3,21.7l18.5,14.1c22.6,18.6,43.1,35.8,43.1,70.6c0,47.4-46.7,95.2-135,95.2C67.9,448,32,413.2,32,375.9
      c0-18.1,9.2-43.8,39.5-61.5c31.8-19.1,75-21.7,98-23.2c-7.2-9.1-15.4-18.7-15.4-34.3c0-8.6,2.6-13.6,5.1-19.7
      c-5.6,0.5-11.3,1-16.4,1c-54.4,0-85.2-39.8-85.2-79.1c0-23.2,10.8-48.9,32.9-67.5C119.8,68,154.7,64,182.4,64h105.7l-32.8,18.1
      H223.5z M187,305.9c-4.1-0.5-6.7-0.5-11.8-0.5c-4.6,0-32.3,1-53.9,8c-11.3,4-44.1,16.1-44.1,51.9c0,35.8,35.4,61.5,90.3,61.5
      c49.3,0,75.4-23.2,75.4-54.4C242.9,346.7,226,333.1,187,305.9 M201.9,210.1c11.8-11.6,12.8-27.7,12.8-36.8
      c0-36.3-22.1-92.7-64.7-92.7c-13.3,0-27.7,6.5-35.9,16.6c-8.7,10.6-11.3,24.2-11.3,37.3c0,33.8,20,89.7,64.2,89.7
      C179.8,224.3,193.6,218.2,201.9,210.1"></path>
    <polygon points="480,142.3 401.7,142.3 401.7,64.1 384,64.1 384,142.3 304.3,142.3 304.3,160.1 384,160.1 384,241 401.7,241 
      401.7,160.1 480,160.1"></polygon>
  </symbol> 

  <symbol id="icon-forward" viewBox="0 0 76 54">
    <title>Email</title>
    <path fill="#FFFFFF" d="M4.243,54h67.515L49,31.242l-5.2,5.157c-3.738,2.807-7.859,2.806-11.6,0.001l-0.321-0.279L27,31.242
      L4.243,54L4.243,54z"/>
    <polygon fill="#FFFFFF" points="53.242,27 76,49.758 76,4.243 53.242,27  "/>
    <polygon fill="#FFFFFF" points="0,4.243 0,49.758 22.757,27 0,4.243  "/>
    <path fill="#FFFFFF" d="M35.958,31.716c1.473,1.049,2.61,1.049,4.083,0L71.758,0H4.243L35.958,31.716L35.958,31.716z"/>
  </symbol> 

  <symbol id="icon-linkedin" viewBox="0 0 24 24">
    <title>LinkedIn</title>
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/>
  </symbol>
  
  <symbol id="icon-rss" viewBox="0 0 8 8">
    <title>RSS</title>
    <title>RSS</title>
    <circle cx="2" cy="6" r="1"></circle>
    <path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z"></path>
    <path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z"></path>
  </symbol>

  <symbol id="icon-instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/>
  </symbol>

  <symbol id="icon-youtube" viewBox="0 0 24 24">
    <title>YouTube</title>
    <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
  </symbol>

</svg>
    <script src="https://insideclimatenews.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

		<script type='text/javascript'>
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 60011;
			_sf_async_config.domain = 'insideclimatenews.org';
			_sf_async_config.useCanonical = true;
			//_sf_async_config.sections = 'Change this to your Section name';
			//_sf_async_config.authors = 'Change this to your Author name';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	
		<script type="text/javascript" data-cfasync="false">
			(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
			(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
			p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
			})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
		</script>

		<!-- Twitter universal website tag code -->
		<script>
			!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
			},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
			a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
			// Insert Twitter Pixel ID and Standard Event data below
			twq('init','nzt97');
			twq('track','PageView');
		</script>
		<!-- End Twitter universal website tag code -->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"96af8704f1","applicationID":"6007429","transactionName":"bgEBZUZYDRFQAkxeWFdLIERHTQwPHhFZUFJmCQJfVV4GEG4PV1NSZhIKVENmEwNWBBdWRU0NAF1R","queueTime":0,"applicationTime":904,"atts":"QkYCEw5CHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
