<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA - Inside Climate News</title>
	<link rel="canonical" href="https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA - Inside Climate News" />
	<meta property="og:description" content="The Biden administration on Tuesday took its first significant move toward corralling lingering and widespread problems with the toxic ash produced by coal-fired power plants, one of the nation’s most prominent long-term environmental health legacies from more than a century of coal-fired electricity generation. In 2015, the EPA under the Obama administration put forth the [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2022-01-12T10:00:00+00:00" />
	<meta property="article:modified_time" content="2022-01-12T01:28:48+00:00" />
	<meta property="og:image" content="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1704" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideclimatenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/#primaryimage","inLanguage":"en-US","url":"https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-scaled.jpg","contentUrl":"https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-scaled.jpg","width":2560,"height":1704,"caption":"Heavy machinery excavate and carry coal ash from drained coal ash pond in Dumfries, Virginia on June 26, 2015. Credit: Kate Patterson for The Washington Post via Getty Images"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/#webpage","url":"https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/","name":"The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/#primaryimage"},"datePublished":"2022-01-12T10:00:00+00:00","dateModified":"2022-01-12T01:28:48+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insideclimatenews.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insideclimatenews.org/news/"},{"@type":"ListItem","position":3,"name":"The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA"}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"},"url":"https://insideclimatenews.org/news/author/katelyn-weisbrod/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/?amp" /><meta name="generator" content="AMP for WP 1.0.77.34"/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='icn-style-css'  href='https://insideclimatenews.org/wp-content/themes/insideclimatenews/css/style.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/60901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=60901' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F12012022%2Fbiden-administration-toxic-coal-ash%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F12012022%2Fbiden-administration-toxic-coal-ash%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-60901 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57931"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>			
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News">
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57933"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="https://insideclimatenews.org/medill-washington-ecocide-the-fifth-crime/">Medill Washington</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
<li id="menu-item-55220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55220"><a href="https://insideclimatenews.org/ways-to-give/">Ways to Give</a></li>
<li id="menu-item-56336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56336"><a href="https://insideclimatenews.org/about/fellows/">Fellows &#038; Fellowships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-60901" class="post-60901 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-biden tag-climate-change tag-coal tag-coal-ash topic-regulation profile-james-bruggers">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></h3>

		<h1 class="entry-title">The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA</h1>

		
		
			<h2 class="entry-subtitle">The Biden EPA is signalling that it intends to protect communities from air and water pollution emanating from hundreds of coal ash dumps.</h2>

		
		<div class="entry-meta">
			<img width="150" height="150" src="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="James Bruggers" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /><div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/james-bruggers/">James Bruggers</a><a href="https://twitter.com/jbruggers" class="author-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="icon icon-twitter-alt" viewBox=" 0 0 32 32"><g data-name="Regular"><path d="M30.2 7.873a11.783 11.783 0 01-3.271.9 5.652 5.652 0 002.5-3.145A11.33 11.33 0 0125.83 7a5.672 5.672 0 00-9.818 3.9 5.845 5.845 0 00.132 1.3A16.05 16.05 0 014.445 6.24a5.7 5.7 0 001.744 7.606 5.589 5.589 0 01-2.564-.7v.062A5.714 5.714 0 008.172 18.8a5.633 5.633 0 01-1.488.187 5.037 5.037 0 01-1.075-.1 5.732 5.732 0 005.3 3.964 11.383 11.383 0 01-7.037 2.428 10.671 10.671 0 01-1.355-.079 15.957 15.957 0 008.708 2.554c10.443 0 16.154-8.675 16.154-16.195 0-.251-.009-.494-.021-.735A11.361 11.361 0 0030.2 7.873z" data-name="24-twitter, tweet"/></g></svg></a></div><div class="date"><time class="entry-date published" datetime="2022-01-12T05:00:00-05:00">January 12, 2022</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1704" src="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Heavy machinery excavate and carry coal ash from drained coal ash pond in Dumfries, Virginia on June 26, 2015. Credit: Kate Patterson for The Washington Post via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-scaled.jpg 2560w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-1024x682.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-330x220.jpg 330w" sizes="(max-width: 2560px) 100vw, 2560px" />
										<p class="caption">Heavy machinery excavate and carry coal ash from drained coal ash pond in Dumfries, Virginia on June 26, 2015.  Credit: Kate Patterson for The Washington Post via Getty Images</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/10012022/us-emissions-surged-in-2021-heres-why-in-six-charts/">

							<h3 class="post-title">US Emissions Surged in 2021: Here’s Why in Six Charts</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/12122021/coal-powered-the-industrial-revolution-it-left-behind-an-absolutely-massive-environmental-catastrophe/">

							<h3 class="post-title">Coal Powered the Industrial Revolution. It Left Behind an ‘Absolutely Massive’ Environmental Catastrophe</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/01122021/carbon-capture-reconciliation-bill-exxon-oil-companies-biden/">

							<h3 class="post-title">Fossil Fuel Companies Stand to Make Billions From Tax Break in Democrats’ Build Back Better Bill</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Oil refineries are seen off of the Houston Ship Channel in Houston, Texas on Sept. 29, 2014. Credit: Ken Cedeno/Corbis via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=The+Biden+Administration+Takes+Action+on+Toxic+Coal+Ash+Waste%2C+Targeting+Leniency+by+the+Trump+EPA&url=https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA&body=https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/&p[title]=The+Biden+Administration+Takes+Action+on+Toxic+Coal+Ash+Waste%2C+Targeting+Leniency+by+the+Trump+EPA" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>The Biden administration on Tuesday took its first significant move toward corralling lingering and widespread problems with the toxic ash produced by coal-fired power plants, one of the nation’s most prominent <a href="https://insideclimatenews.org/news/12122021/coal-powered-the-industrial-revolution-it-left-behind-an-absolutely-massive-environmental-catastrophe/">long-term</a> environmental health legacies from more than a century of coal-fired electricity generation.</p>



<p>In 2015, the EPA under the Obama administration put forth the first national rules on coal ash, which required most of the nation’s approximately 500 unlined coal ash surface impoundments to stop receiving waste and begin closing by April 2021. Those ash dumps, laced with contaminants like mercury, cadmium and arsenic, often pollute groundwater and send particulate air pollution into nearby communities.&nbsp;&nbsp;</p>



<p>While the Trump administration allowed utilities to request extensions, the Biden EPA announced Tuesday that it is taking action on nine of 57 extension applications filed, denying three, approving one, finding four incomplete and ruling one ineligible. More determinations, EPA officials said, are coming.   </p>



<div id="mc_embed_signup_61df2aa657a4e" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_61df2aa657a4e">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_61df2aa657a4e">

							<label for="mce-group[13101]-13101-2_61df2aa657a4e">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">ICN Weekly</h3>
											<h4 class="schedule">Saturdays</h4>
											<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get ICN Weekly</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_61df2aa657a4e">

							<label for="mce-group[13101]-13101-3_61df2aa657a4e">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Inside Clean Energy</h3>
											<h4 class="schedule">Thursdays</h4>
											<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Inside Clean Energy</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_61df2aa657a4e">

							<label for="mce-group[13101]-13101-0_61df2aa657a4e">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Today&#8217;s Climate</h3>
											<h4 class="schedule">Twice-a-week</h4>
											<p class="description">A digest of the most pressing climate-related news, released every Tuesday and Friday.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Today&#8217;s Climate</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_61df2aa657a4e">

							<label for="mce-group[13101]-13101-1_61df2aa657a4e">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Breaking News</h3>
											<h4 class="schedule">Daily</h4>
											<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Breaking News</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_61df2aa657a4e" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_61df2aa657a4e" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_61df2aa657a4e">
							<label for="mce-group[13117]-13117-0_61df2aa657a4e">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_61df2aa657a4e" class="clear">
					<div class="response" id="mce-error-response_61df2aa657a4e" style="display:none"></div>
					<div class="response" id="mce-success-response_61df2aa657a4e" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_61df2aa657a4e" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>The EPA also said it was putting several power plants on notice regarding their obligations to comply with rules, and that it was working on plans for future changes to regulations aimed at making sure coal ash dumps meet strong environmental and safety standards.</p>



<p>In the agency’s action on the nine requests, environmental lawyers saw reason for optimism.</p>



<p>Abel Russ, a senior attorney with the group Environmental Integrity Project, said EPA’s proposed actions show that it understands that utilities are not properly monitoring groundwater in ways that can preclude cleanup requirements.</p>



<p>“It’s a start of a process where we hope to see enforcement from multiple levels,” said Russ, the lead author of a 2019 report that used utility records to <a href="https://insideclimatenews.org/news/04032019/coal-ash-groundwater-contamination-toxic-arsenic-memphis-texas-eip/">determine</a> that there were unsafe levels of toxic contaminants in groundwater linked to more than nine out of every 10 coal-fired power plants.&nbsp;</p>



<p>The Southern Environmental Law Center, which has litigated and won coal ash cleanup cases in states like North Carolina and South Carolina, said EPA’s determinations set a precedent for compliance nationwide.&nbsp;</p>



<p>“The U.S. Environmental Protection Agency has stepped up to offer communities hope and to protect clean water, rivers, and drinking water supplies from the threats posed by coal ash,” said Frank Holleman, a senior attorney at the law center. “With EPA’s leadership, we now have the opportunity to put coal ash pollution and catastrophes behind us and to restore common sense protections for communities across the South who have lived with coal ash contamination for far too long.”</p>



<p>The Edison Electric Institute, a trade group that represents investor owned utilities, has long maintained that electric companies are managing coal ash “in ways that put safety first, protect the environment, minimize impacts to the community, and manage costs for customers.”&nbsp;</p>



<p>Institute spokesman Brian Reil did not immediately return requests for comment on the EPA actions. Nor did Jim Roewer, the executive director of the Utility Solid Waste Activities Group, an association of more than 131 utilities.</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIAAA0" class="button button-red">Donate Now</a><p class="disclosure">You will be redirected to ICN&#8217;s donation partner.</p></div> <!-- /.icn-donate-block -->


<p>In <a href="https://www.epa.gov/newsreleases/epa-takes-key-steps-protect-groundwater-coal-ash-contamination">announcing</a> its proposed determinations, the agency said it was affirming its view that ash disposal pits or landfills cannot be closed with ash in contact with groundwater. Limiting contact between coal ash and groundwater after closure is critical to minimizing releases of contaminants into the environment and contamination of water for drinking and recreation, it stated.</p>



<p>“I’ve seen first-hand how coal ash contamination can hurt people and communities,” EPA Administrator Michael S. Regan said in announcing Tuesday’s action. “Coal ash surface impoundments and landfills must operate and close in a manner that protects public health and the environment. Today’s actions will help us protect communities and hold facilities accountable.”</p>



<p>Coal ash and other combustion wastes are what remains after coal is burned to generate electricity. The mercury, cadmium and arsenic contained in waste piles can pollute the air and groundwater and are associated with cancer and other health ailments. Over the last century, hundreds of power plants produced <a href="https://earthjustice.org/sites/default/files/files/101519-env-comments_phase-2-proposal-epa-hq-olem-2018-0524.pdf">billions</a> of tons of ash and other combustion wastes, including scrubber sludge.</p>



<p>Lisa Evans, a senior attorney specializing in hazardous waste law at Earthjustice, a national environmental law organization, described the new EPA proposed actions, taken together, as a potential “game changer.” She said they signal that the agency intends to use enforcement powers that it has not previously employed to crack down on what she described as “blatant noncompliance” by utilities that has left what are often communities of color exposed to toxic pollution.</p>



<p>Still, Evans noted that the EPA announcement does not address the problem of coal ash that was dumped and buried before the 2015 EPA regulations went into effect—perhaps as much as half of all the coal ash ever produced.&nbsp;</p>



<p>Last year, Evans told Inside Climate News that such legacy ash was escaping the EPA’s monitoring and corrective action requirements, resulting in a “poisonous legacy, which could last permanently at many, many sites.”</p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="James Bruggers" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/james-bruggers/">
						James Bruggers					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Reporter, Southeast, National Environment Reporting Network</h4>

				
				
				
					<p>James Bruggers covers the U.S. Southeast, part of Inside Climate News&#8217; National Environment Reporting Network. He previously covered energy and the environment for Louisville&#8217;s Courier Journal, where he worked as a correspondent for USA Today and was a member of the USA Today Network environment team. Before moving to Kentucky in 1999, Bruggers worked as a journalist in Montana, Alaska, Washington and California. Bruggers&#8217; work has won numerous recognitions, including best beat reporting, Society of Environmental Journalists, and the National Press Foundation&#8217;s Thomas Stokes Award for energy reporting. He served on the board of directors of the SEJ for 13 years, including two years as president. He lives in Louisville with his wife, Christine Bruggers.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/jbruggers">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:james.bruggers@insideclimatenews.org">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_61df2aa657fab" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_61df2aa657fab">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_61df2aa657fab">

							<label for="mce-group[13101]-13101-2_61df2aa657fab">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">ICN Weekly</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_61df2aa657fab">

							<label for="mce-group[13101]-13101-3_61df2aa657fab">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Inside Clean Energy</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_61df2aa657fab">

							<label for="mce-group[13101]-13101-0_61df2aa657fab">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Today's Climate</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_61df2aa657fab">

							<label for="mce-group[13101]-13101-1_61df2aa657fab">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Breaking News</span>

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_61df2aa657fab" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_61df2aa657fab" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_61df2aa657fab">
							<label for="mce-group[13117]-13117-0_61df2aa657fab">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_61df2aa657fab" class="clear">
					<div class="response" id="mce-error-response_61df2aa657fab" style="display:none"></div>
					<div class="response" id="mce-success-response_61df2aa657fab" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_61df2aa657fab" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-60884" class="post-60884 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy category-fossil-fuels tag-3432 tag-climate-change tag-emissions topic-business-finance">

	<a href="https://insideclimatenews.org/news/10012022/us-emissions-surged-in-2021-heres-why-in-six-charts/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			US Emissions Surged in 2021: Here’s Why in Six Charts		</h2>

		
		
		
			<h3 class="post-author">By Ariel Gans</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-60265" class="post-60265 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-climate-change tag-coal tag-ecocide tag-florida tag-kentucky tag-nern-southeast tag-pennsylvania tag-the-fifth-crime tag-west-virginia topic-environment-health topic-oil-gas-coal topic-regulation profile-james-bruggers">

	<a href="https://insideclimatenews.org/news/12122021/coal-powered-the-industrial-revolution-it-left-behind-an-absolutely-massive-environmental-catastrophe/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Coal Powered the Industrial Revolution. It Left Behind an ‘Absolutely Massive’ Environmental Catastrophe		</h2>

		
		
		
			<h3 class="post-author">By James Bruggers</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-60135" class="post-60135 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-biden tag-budget-bill tag-build-back-better tag-carbon-capture tag-ccs tag-exxonmobil tag-tax-break topic-politics profile-nicholas-kusnetz">

	<a href="https://insideclimatenews.org/news/01122021/carbon-capture-reconciliation-bill-exxon-oil-companies-biden/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Oil refineries are seen off of the Houston Ship Channel in Houston, Texas on Sept. 29, 2014. Credit: Ken Cedeno/Corbis via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-1024x684.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-768x513.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-1536x1025.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-2048x1367.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/11/refineries_ken-cedeno-corbis-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Fossil Fuel Companies Stand to Make Billions From Tax Break in Democrats’ Build Back Better Bill		</h2>

		
		
		
			<h3 class="post-author">By Nicholas Kusnetz</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-60673" class="post-60673 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-biden tag-climate-policy tag-infrastructure tag-manchin topic-electric-vehicles topic-oil-gas-coal topic-politics topic-solutions profile-marianne-lavelle profile-nicholas-kusnetz">

	<a href="https://insideclimatenews.org/news/01012022/biden-buttigieg-infrastructure-climate-evs/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Transportation Secretary Pete Buttigieg will oversee $126 billion in spending from President Biden&#039;s infrastructure bill, using some of the money to &quot;reconnect&quot; communities of color riven by interstate highways, and to build charging stations for EVs. Credit: Chip Somodevilla/Getty Images)" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/Buttigieg-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Five Climate Moves by the Biden Administration You May Have Missed		</h2>

		
		
		
			<h3 class="post-author">By Marianne Lavelle, Nicholas Kusnetz</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-60660" class="post-60660 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy category-justice tag-climate-change tag-environmental-justice tag-florida tag-ron-desantis tag-solar topic-activism topic-environment-health topic-solutions profile-aman-azhar">

	<a href="https://insideclimatenews.org/news/02012022/environmental-justice-florida-solar-preemption-legislature-desantis/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/12/SolarFarm-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Outside Orlando, Florida, the 6 megawatt Stanton Solar Farm. Archer, where the Archer Solar Project was proposed, is 110 miles northwest of Orlando. Credit: Paul Hennessy/SOPA Images/LightRocket via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/SolarFarm-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/SolarFarm-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			An African American Community in Florida Blocked Two Proposed Solar Farms. Then the Florida Legislature Stepped In.		</h2>

		
		
		
			<h3 class="post-author">By Aman Azhar</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-60851" class="post-60851 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-colorado tag-wildfires topic-extreme-weather topic-wildfires profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/07012022/colorados-suburban-firestorm-shows-the-threat-of-climate-driven-wildfires-is-moving-into-unusual-seasons-and-landscapes/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/01/marshall-fire_rj-sangosti-media-news-group-denver-post-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The Marshall Fire continues to burn out of control on Dec. 30, 2021 in Broomfield, Colorado. Credit: RJ Sangosti/MediaNews Group/The Denver Post via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/marshall-fire_rj-sangosti-media-news-group-denver-post-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/01/marshall-fire_rj-sangosti-media-news-group-denver-post-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Colorado’s Suburban Firestorm Shows the Threat of Climate-Driven Wildfires is Moving Into Unusual Seasons and Landscapes		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/10012022/us-emissions-surged-in-2021-heres-why-in-six-charts/">

								<h4 class="post-title">US Emissions Surged in 2021: Here’s Why in Six Charts</h4>

								
								
									<p class="subtitle">The nation’s carbon dioxide emissions headed back to pre-pandemic levels after years of small but steady declines, powered by freight and coal.</p>

								
								
								
									<p class="author">By Ariel Gans</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/30122021/electric-vehicles-toyota-tesla-vw/">Toyota to Spend $35 Billion on Electric Push in an Effort to Take on Tesla</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/">The Year in Climate Photos</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2022/01/power-plant_andrew-caballero-reynolds-afp-getty-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" />				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div class="image" style="background-image:url('https://insideclimatenews.org/wp-content/uploads/2021/01/ice-bg.jpg');"></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News">
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=2.9.3' id='tiny-slider-js'></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/public.min.js?ver=2.6.0' id='icn-scripts-js'></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body>
</html>
