<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-2208526-3' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0yMjA4NTI2LTMnKTsK' ></script>

	
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Extreme Heat Risks May Be Widely Underestimated and Sometimes Left Out of Major Climate Reports - Inside Climate News</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Extreme Heat Risks May Be Widely Underestimated and Sometimes Left Out of Major Climate Reports - Inside Climate News" />
	<meta property="og:description" content="While scientists warn with increasing urgency that global warming is sharply increasing the likelihood of deadly heat waves, many regions are doing little to protect vulnerable populations.&nbsp; Recent research shows that the global death toll from extreme heat is rising, but still, “Large parts of society don’t think of heat as a threat,” said University [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2021-05-16T09:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-14T21:13:41+00:00" />
	<meta property="og:image" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":"https://insideclimatenews.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/#primaryimage","inLanguage":"en-US","url":"https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-scaled.jpg","contentUrl":"https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-scaled.jpg","width":2560,"height":1707,"caption":"People pour water over themselves at a broken water pipe during a heat wave in Karachi, Pakistan on June 29, 2015. Credit: Asim Afeez/Bloomberg via Getty Images"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/#webpage","url":"https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/","name":"Extreme Heat Risks May Be Widely Underestimated and Sometimes Left Out of Major Climate Reports - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/#primaryimage"},"datePublished":"2021-05-16T09:00:00+00:00","dateModified":"2021-05-14T21:13:41+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://insideclimatenews.org/","url":"https://insideclimatenews.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://insideclimatenews.org/news/","url":"https://insideclimatenews.org/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/#webpage"}}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/?amp" /><meta name="generator" content="AMP for WP 1.0.76.17"/>
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.4.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/55054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=55054' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F16052021%2Fextreme-heat-risks-climate-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F16052021%2Fextreme-heat-risks-climate-change%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-55054 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>			
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="https://insideclimatenews.org/medill-washington-ecocide-the-fifth-crime/">Medill Washington</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-55054" class="post-55054 post type-post status-publish format-standard has-post-thumbnail hentry category-justice category-science tag-climate-change tag-heat topic-extreme-weather profile-bob-berwyn">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/science/">Science</a></h3>

		<h1 class="entry-title">Extreme Heat Risks May Be Widely Underestimated and Sometimes Left Out of Major Climate Reports</h1>

		
		
			<h2 class="entry-subtitle">New studies sharpen warnings for unlivable heat in the tropics, and nearly unthinkable extremes in major Northern Hemisphere cities.</h2>

		
		<div class="entry-meta">
			<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400.jpg 320w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-150x150.jpg" /><noscript><img width="150" height="150" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/bob-berwyn/">Bob Berwyn</a><a href="https://twitter.com/bberwyn" class="author-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="icon icon-twitter-alt" viewBox=" 0 0 32 32"><g data-name="Regular"><path d="M30.2 7.873a11.783 11.783 0 01-3.271.9 5.652 5.652 0 002.5-3.145A11.33 11.33 0 0125.83 7a5.672 5.672 0 00-9.818 3.9 5.845 5.845 0 00.132 1.3A16.05 16.05 0 014.445 6.24a5.7 5.7 0 001.744 7.606 5.589 5.589 0 01-2.564-.7v.062A5.714 5.714 0 008.172 18.8a5.633 5.633 0 01-1.488.187 5.037 5.037 0 01-1.075-.1 5.732 5.732 0 005.3 3.964 11.383 11.383 0 01-7.037 2.428 10.671 10.671 0 01-1.355-.079 15.957 15.957 0 008.708 2.554c10.443 0 16.154-8.675 16.154-16.195 0-.251-.009-.494-.021-.735A11.361 11.361 0 0030.2 7.873z" data-name="24-twitter, tweet"/></g></svg></a></div><div class="date"><time class="entry-date published" datetime="2021-05-16T05:00:00-04:00">May 16, 2021</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1707" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201707'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="People pour water over themselves at a broken water pipe during a heat wave in Karachi, Pakistan on June 29, 2015. Credit: Asim Afeez/Bloomberg via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-scaled.jpg 2560w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-scaled.jpg" /><noscript><img width="2560" height="1707" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-scaled.jpg" class="attachment-full size-full wp-post-image" alt="People pour water over themselves at a broken water pipe during a heat wave in Karachi, Pakistan on June 29, 2015. Credit: Asim Afeez/Bloomberg via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-scaled.jpg 2560w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/pakistan-heat-wave_asim-afeez-bloomberg-getty-330x220.jpg 330w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
										<p class="caption">People pour water over themselves at a broken water pipe during a heat wave in Karachi, Pakistan on June 29, 2015. Credit: Asim Afeez/Bloomberg via Getty Images</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/05052021/nature-is-critical-to-slowing-climate-change-but-it-can-only-do-so-if-we-help-it-first/">

							<h3 class="post-title">Nature is Critical to Slowing Climate Change, But It Can Only Do So If We Help It First</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A scientist studying coral reefs in Virgin Islands National Park. Credit: NPS Climate Change Response" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-300x300.jpg 300w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A scientist studying coral reefs in Virgin Islands National Park. Credit: NPS Climate Change Response" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/20032021/warming-trends-natural-disasters-create-the-most-refugees-new-climate-benefits-from-ocean-protections-and-tropical-species-moving-to-the-southern-us/">

							<h3 class="post-title">Warming Trends: Climate Refugees, Ocean Benefits and Tropical Species Moving North</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Residents take shelter inside a public school classroom in Tagkawayan, Philippines as typhoon Goni enters the country on Nov. 1, 2020. Super Typhoon Goni made landfall in the Philippines with wind gusts of up to 190 miles per hour. Credit: Jes Aznar/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-300x300.jpg 300w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Residents take shelter inside a public school classroom in Tagkawayan, Philippines as typhoon Goni enters the country on Nov. 1, 2020. Super Typhoon Goni made landfall in the Philippines with wind gusts of up to 190 miles per hour. Credit: Jes Aznar/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/15022021/covid-pollution-greenhouse-gases/">

							<h3 class="post-title">Covid-19 Cut Gases That Warm the Globe But a Drop in Other Pollution Boosted Regional Temperatures</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Two Iranian men wearing protective face masks walk along the Azadi (Freedom) Square in western Tehran during a polluted air, following the Covid-19 outbreak in Iran, on January 12, 2021. Credit: Morteza Nikoubazl/NurPhoto via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-300x300.jpg 300w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Two Iranian men wearing protective face masks walk along the Azadi (Freedom) Square in western Tehran during a polluted air, following the Covid-19 outbreak in Iran, on January 12, 2021. Credit: Morteza Nikoubazl/NurPhoto via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=Extreme+Heat+Risks+May+Be+Widely+Underestimated+and+Sometimes+Left+Out+of+Major+Climate+Reports&url=https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=Extreme Heat Risks May Be Widely Underestimated and Sometimes Left Out of Major Climate Reports&body=https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/&p[title]=Extreme+Heat+Risks+May+Be+Widely+Underestimated+and+Sometimes+Left+Out+of+Major+Climate+Reports" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/16052021/extreme-heat-risks-climate-change/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>While scientists warn with increasing urgency that global warming is sharply <a href="https://www.worldweatherattribution.org/analysis/heatwave/">increasing the likelihood of deadly heat waves</a>, many regions are doing little to protect vulnerable populations.&nbsp;</p>



<p>Recent research shows that the global death toll from extreme heat is rising, but still, “Large parts of society don’t think of heat as a threat,” said <a href="https://twitter.com/ecioxford">University of Oxford</a> University climate scientist <a href="https://twitter.com/FrediOtto">Fredi Otto</a> after researchers unveiled a series of new extreme heat studies at the <a href="https://twitter.com/search?q=%23EGU2021&amp;src=typed_query&amp;f=live">European Geosciences Union online conference</a> last month.&nbsp;</p>



<p>The research discussed at the conference suggests that many models are underestimating the short-term threat to the most vulnerable areas—densely populated tropical regions—and that the threats aren’t clearly communicated. And a <a href="https://pubmed.ncbi.nlm.nih.gov/33930272/">study</a> released in late April showed that, in the U.S., the risk of power failures during such heatwaves could increase the death toll.&nbsp;</p>



<p>Last week’s updates to the U.S. Environmental Protection Agency’s <a href="https://www.epa.gov/climate-indicators/climate-change-indicators-heat-waves">Climate Indicators website</a>, which had been delayed for years by the Trump administration, showed that major U.S. cities experienced three times as many heat waves—four or more days with temperatures that should only occur every 10 years—in the 2010s as during the 1960s. The season in which heat waves occur has lengthened by 47 days. In addition to heat exhaustion, <a href="https://www.climate.gov/news-features/featured-images/extreme-heat-increases-pregnant-women%E2%80%99s-risk-pre-term-delivery">recent research</a> also showed that extreme heat dramatically increases the chances of pre-term births.</p>



<div id="mc_embed_signup_60a1a6423d72d" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_60a1a6423d72d">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_60a1a6423d72d">

						<label for="mce-group[13101]-13101-0_60a1a6423d72d">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Today&#8217;s Climate<span class="schedule">Weekdays</span></h3>
									<p class="description">Our no-nonsense daily digest of the day’s must-read headlines from around the web, curated by our expert staff.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_60a1a6423d72d">

						<label for="mce-group[13101]-13101-1_60a1a6423d72d">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Breaking News <span class="schedule">Daily</span></h3>
									<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_60a1a6423d72d">

						<label for="mce-group[13101]-13101-2_60a1a6423d72d">

							
								<div class="icon-holder">
									<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">ICN Weekly <span class="schedule">Saturdays</span></h3>
									<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_60a1a6423d72d">

						<label for="mce-group[13101]-13101-3_60a1a6423d72d">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Inside Clean Energy <span class="schedule">Thursdays</span></h3>
									<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_60a1a6423d72d" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_60a1a6423d72d" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_60a1a6423d72d">
							<label for="mce-group[13117]-13117-0_60a1a6423d72d">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_60a1a6423d72d" class="clear">
					<div class="response" id="mce-error-response_60a1a6423d72d" style="display:none"></div>
					<div class="response" id="mce-success-response_60a1a6423d72d" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_60a1a6423d72d" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>The pattern of lengthening, more persistent and expansive seasonal heat waves intensified once again as the EGU conference ended. All-time record April heat was reported in <a href="https://twitter.com/extremetemps/status/1387840126156525573">central Eurasia</a> and <a href="https://twitter.com/extremetemps/status/1387455516595695618">North Africa</a>, and a weather station on <a href="https://twitter.com/extremetemps/status/1387706758672658434">Crete</a> reported by far the warmest April night on record in Europe, which never dropped below 87 degrees Fahrenheit. Persistently warm nights compound the health threat of heat waves because humans can’t physically recover from scorching daytime temperatures if they don’t cool down after the sun goes down.</p>



<p>Globally, extreme heat killed at least <a href="https://www.who.int/health-topics/heatwaves#tab=tab_1">166,000 people between 1998 and 2017</a>, according to the World Health Organization, including about 70,000 during a 2003 heat wave in Europe. In the United States, the <a href="https://www.cdc.gov/climateandhealth/pubs/climatechangeandextremeheatevents.pdf">Centers for Disease Control</a> calculated that extreme heat “caused or contributed to more than 7,800 deaths” between 1999 and 2009, while some studies used by the Environmental Protection Agency show an average of 1,300 heat deaths per year.&nbsp;</p>



<p>One of the studies presented at the conference shows that parts of Southern Europe are particularly vulnerable, with heat deaths projected to increase by 7.9 percent in Spain through 2050 if global warming continues at its current pace, but only by half that much if global warming can be capped at 2.7 degrees Fahrenheit, as prescribed by the Paris climate pact.</p>



<p>The growing health threats of extreme heat over populated areas are “not sufficiently captured” by major reports and emergency databases, or communicated adequately by English-language media, said <a href="https://twitter.com/ChloBrim">Chloe Brimicombe</a>, a <a href="https://twitter.com/UniRdg_GES">University of Reading</a> climate researcher.&nbsp;&nbsp;</p>



<p>“Heat is an invisible killer,” she said. Even though heat waves are one of the leading causes of death linked to global warming, “Extreme heat is not adequately looked at in research and policy, in comparison to the risk.” </p>



<p>What could help communicate risks across borders, she said, is broad adoption of a scale of heat danger that was developed in 2009—a <a href="https://www.sciencedirect.com/science/article/pii/S0013935121005211?via%3Dihub">“universal thermal climate index”</a>—that adds up a combination of conditions that affect human health. Comparing that index with observed climate measurements shows heat stress conditions are growing much faster over populated areas than the average land surface, which could lead to heat wave impacts being underestimated, she said.</p>



<h2><strong>The Worst Heat Wave Impacts Are Ahead</strong></h2>



<p>The most dire projections are for tropical regions in Africa and South Asia, where tens of millions of people are vulnerable to extreme heat. By 2070 in those regions, a combination of extreme heat and humidity will put <a href="https://insideclimatenews.org/news/03082017/heatwaves-deadly-heat-humidity-wet-bulb-human-survivability-threshold/">about 1.5 billion people at risk</a>. Deadly heat waves, formed by the combination of temperatures above 95 degrees Fahrenheit and humidity in excess of 90 percent, will start happening annually in those areas, instead of every 25 years, with conditions lingering near that lethal threshold for weeks on end.</p>



<p>“We are making the tropics unlivable,” she said. If warming continues unabated through 2050, “loads of people would die and it would lead to mass migration, and that is something we’re not really saying enough about.”&nbsp;</p>



<p>“The poorest people in society live in the most vulnerable areas, and they are often in rural areas working outside for long hours, exposed to the heat,” she added.</p>



<p>Even after a string of years with record global temperatures, “the really dangerous implications of having these extreme events more frequently, the way they can affect people and infrastructure, hasn’t really cut through,” said <a href="https://twitter.com/OxfordAOPP">University of Oxfor<strong>d</strong></a> climate scientist <a href="https://twitter.com/DrMichaelByrne">Mike Byrne</a>, whose ongoing research shows extreme heat intensifying over more tropical land areas, compared to heat over the globally averaged land surface.</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning, localized climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIAAA0" class="button button-red">Donate Now</a><p class="disclosure">You will be redirected to ICN&#8217;s donation partner.</p></div> <!-- /.icn-donate-block -->


<p>The trend toward extreme heat is “amplified over land where the impacts on human health, wildfire risk and food production are most severe,” he said. His model shows that temperatures over tropical land areas are warming more than average temperatures over all land. The trend seems to be driven by drier soils, with less moisture that can evaporate from the earth to cool the air, he added.</p>



<p>His research was partly inspired by a 2019 study showing research gaps on the extreme impacts of climate change in Africa, the world’s hottest continent. Parts of the Middle East and North Africa may be the regions closest to having temperatures that rise above the limit of human survival.</p>



<p>“With this fast pace of warming of temperature extremes, we might actually pass a fundamental limit, beyond the human ability to cool itself,” he said. That could make human life in those areas impossible without air conditioning.</p>



<p>“Fredi Otto’s <a href="https://www.nature.com/articles/s41558-020-0851-8">study</a> was a motivation for me, showing a blank spot in our understanding of extreme events in Africa,” he said.</p>



<p>More research on heat extremes in the tropics is needed, Byrne said, because most of science’s current understanding of such events is based on study of cooler regions. ”We don’t have a basic picture of what drives extremes in the tropics,” he said. The research presented at the April conference will help reduce uncertainty to provide better warnings of extreme heat waves in Africa and elsewhere, he added.</p>



<p>In the United States, <a href="https://insideclimatenews.org/news/05062019/heat-deaths-cities-climate-change-paris-agreement-half-degree/">a 2019 study</a> projected thousands of additional heat deaths in cities during the second half of the century, even if global warming is limited to 2.7 degrees Fahrenheit. Fatalities increase even more steeply at higher levels of warming. The European Academy of Sciences projects up to 132,000 additional deaths by 2100 if warming exceeds 3.6 degrees Celsius.</p>



<p>In North America and Europe, extreme heat by far is the biggest killer driven by global warming, Otto said. That may be the case worldwide, but it’s hard to know because heat deaths still aren’t accurately counted in parts of the developing world, including in Africa, she added.</p>



<p>Part of the reason that the threat of extreme heat is still underestimated is because the deaths are slow and silent. “It’s a lot easier to assess impacts from, say, a tropical cyclone,” she said. “It happens quickly, and you can count the deaths almost immediately.” Heat deaths come at a much slower pace, over the course of weeks or months, and often aren’t tallied until the end of the year.&nbsp;</p>



<p>Media reports about extreme heat risks also can be misleading, she added, with heat “almost always presented as something nice.”</p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400.jpg 320w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg" /><noscript><img width="300" height="300" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-300x300.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-150x150.jpg 150w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400-64x64.jpg 64w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2020/11/gOmMa-dc_400x400.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/bob-berwyn/">
						Bob Berwyn					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Freelancer</h4>

				
				
				
					<p>Bob Berwyn an Austrian-based freelance reporter who has covered climate science and international climate policy for more than a decade. Previously, he reported on the environment, endangered species and public lands for several Colorado newspapers, and also worked as editor and assistant editor at community newspapers in the Colorado Rockies.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/bberwyn">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:bberwyn@gmail.com">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_60a1a6423dd9e" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_60a1a6423dd9e">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_60a1a6423dd9e">

						<label for="mce-group[13101]-13101-0_60a1a6423dd9e">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Today's Climate</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_60a1a6423dd9e">

						<label for="mce-group[13101]-13101-1_60a1a6423dd9e">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Breaking News</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_60a1a6423dd9e">

						<label for="mce-group[13101]-13101-2_60a1a6423dd9e">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">ICN Weekly</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_60a1a6423dd9e">

						<label for="mce-group[13101]-13101-3_60a1a6423dd9e">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Inside Clean Energy</span>

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_60a1a6423dd9e" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_60a1a6423dd9e" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_60a1a6423dd9e">
							<label for="mce-group[13117]-13117-0_60a1a6423dd9e">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_60a1a6423dd9e" class="clear">
					<div class="response" id="mce-error-response_60a1a6423dd9e" style="display:none"></div>
					<div class="response" id="mce-success-response_60a1a6423dd9e" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_60a1a6423dd9e" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-54890" class="post-54890 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-nature tag-nature-based-solutions topic-biodiversity-conservation topic-solutions profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/05052021/nature-is-critical-to-slowing-climate-change-but-it-can-only-do-so-if-we-help-it-first/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A scientist studying coral reefs in Virgin Islands National Park. Credit: NPS Climate Change Response" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-300x199.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-1024x680.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-768x510.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-1536x1020.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-2048x1360.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A scientist studying coral reefs in Virgin Islands National Park. Credit: NPS Climate Change Response" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-300x199.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-1024x680.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-768x510.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-1536x1020.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-2048x1360.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/14274360077_c2f8b1fa39_o-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Nature is Critical to Slowing Climate Change, But It Can Only Do So If We Help It First		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-53797" class="post-53797 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-warming-trends topic-biodiversity-conservation profile-katelyn-weisbrod">

	<a href="https://insideclimatenews.org/news/20032021/warming-trends-natural-disasters-create-the-most-refugees-new-climate-benefits-from-ocean-protections-and-tropical-species-moving-to-the-southern-us/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Residents take shelter inside a public school classroom in Tagkawayan, Philippines as typhoon Goni enters the country on Nov. 1, 2020. Super Typhoon Goni made landfall in the Philippines with wind gusts of up to 190 miles per hour. Credit: Jes Aznar/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Residents take shelter inside a public school classroom in Tagkawayan, Philippines as typhoon Goni enters the country on Nov. 1, 2020. Super Typhoon Goni made landfall in the Philippines with wind gusts of up to 190 miles per hour. Credit: Jes Aznar/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/03/typhoon-goni_jes-aznar-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Warming Trends: Climate Refugees, Ocean Benefits and Tropical Species Moving North		</h2>

		
		
		
			<h3 class="post-author">By Katelyn Weisbrod</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-52994" class="post-52994 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-aerosols tag-climate-change tag-coronavirus tag-greenhouse-gas-emissions topic-environment-health profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/15022021/covid-pollution-greenhouse-gases/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Two Iranian men wearing protective face masks walk along the Azadi (Freedom) Square in western Tehran during a polluted air, following the Covid-19 outbreak in Iran, on January 12, 2021. Credit: Morteza Nikoubazl/NurPhoto via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Two Iranian men wearing protective face masks walk along the Azadi (Freedom) Square in western Tehran during a polluted air, following the Covid-19 outbreak in Iran, on January 12, 2021. Credit: Morteza Nikoubazl/NurPhoto via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/02/tehran-air-pollution_morteza-nikoubazl-nurphoto-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Covid-19 Cut Gases That Warm the Globe But a Drop in Other Pollution Boosted Regional Temperatures		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-54985" class="post-54985 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-air-pollution tag-beef tag-climate-change tag-farming tag-health tag-meat tag-pollution tag-pork topic-agriculture topic-environment-health profile-georgina-gustin">

	<a href="https://insideclimatenews.org/news/11052021/air-pollution-from-raising-livestock-accounts-for-most-of-the-16000-us-deaths-each-year-tied-to-food-production-study-finds/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Cattle eating hay in cattle feedlot in Utah. Credit:Joe Sohm/Visions of America/Universal Images Group via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Cattle eating hay in cattle feedlot in Utah. Credit:Joe Sohm/Visions of America/Universal Images Group via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/cattle_joe-sohm-visions-of-america-universal-images-group-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Air Pollution From Raising Livestock Accounts for Most of the 16,000 US Deaths Each Year Tied to Food Production, Study Finds		</h2>

		
		
		
			<h3 class="post-author">By Georgina Gustin</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-55006" class="post-55006 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-climate-change tag-limetree tag-oil tag-refinery tag-virgin-islands topic-regulation profile-kristoffer-tigue">

	<a href="https://insideclimatenews.org/news/12052021/a-u-s-virgin-islands-oil-refinery-had-yet-another-accident-residents-are-demanding-answers/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The U.S. Army National Guard conducts fenceline testing for sulfur dioxide on May 10 at the Limetree Bay oil refinery in St. Croix, part of the U.S. Virgin Islands. Credit: Capt. Marcia Bruno/National Guard" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/Limetree-Bay-oil-refinery-courtesy-of-the-Virgin-Islands-National-Guard-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/Limetree-Bay-oil-refinery-courtesy-of-the-Virgin-Islands-National-Guard-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/Limetree-Bay-oil-refinery-courtesy-of-the-Virgin-Islands-National-Guard-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/Limetree-Bay-oil-refinery-courtesy-of-the-Virgin-Islands-National-Guard-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The U.S. Army National Guard conducts fenceline testing for sulfur dioxide on May 10 at the Limetree Bay oil refinery in St. Croix, part of the U.S. Virgin Islands. Credit: Capt. Marcia Bruno/National Guard" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/Limetree-Bay-oil-refinery-courtesy-of-the-Virgin-Islands-National-Guard-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/Limetree-Bay-oil-refinery-courtesy-of-the-Virgin-Islands-National-Guard-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			A U.S. Virgin Islands Oil Refinery Had Yet Another Accident. Residents Are Demanding Answers		</h2>

		
		
		
			<h3 class="post-author">By Kristoffer Tigue</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-54878" class="post-54878 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-books tag-climate-change tag-denial tag-steven-koonin tag-trump topic-denial-misinformation profile-marianne-lavelle">

	<a href="https://insideclimatenews.org/news/04052021/a-new-book-feeds-climate-doubters-but-scientists-say-the-conclusions-are-misleading-and-out-of-date/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Steven Koonin, then-under secretary for science at the U.S. Department of Energy, speaks at the 2011 CERAWEEK conference in Houston, Texas, U.S., on Friday, March 11, 2011. Credit: Aaron M. Sprecher/Bloomberg via Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/koonin_aaron-m-sprecher-bloomberg-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/koonin_aaron-m-sprecher-bloomberg-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/koonin_aaron-m-sprecher-bloomberg-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/koonin_aaron-m-sprecher-bloomberg-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Steven Koonin, then-under secretary for science at the U.S. Department of Energy, speaks at the 2011 CERAWEEK conference in Houston, Texas, U.S., on Friday, March 11, 2011. Credit: Aaron M. Sprecher/Bloomberg via Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/koonin_aaron-m-sprecher-bloomberg-getty-330x220.jpg 330w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/koonin_aaron-m-sprecher-bloomberg-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			A New Book Feeds Climate Doubters, but Scientists Say the Conclusions are Misleading and Out of Date		</h2>

		
		
		
			<h3 class="post-author">By Marianne Lavelle</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/science/">Science</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/15052021/noaa-new-normal-climate-change-data/">

								<h4 class="post-title">NOAA’s ‘New Normals’ Climate Data Raises Questions About What’s Normal</h4>

								
								
									<p class="subtitle">Does using 30-year weather averages mask rapid global warming?</p>

								
								
								
									<p class="author">By Bob Berwyn and Matt deGrood</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/15052021/warming-trends-climate-game-cave-art-action/">Warming Trends: Chief Heat Officers, Disappearing Cave Art and a Game of Climate Survival</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/11052021/air-pollution-from-raising-livestock-accounts-for-most-of-the-16000-us-deaths-each-year-tied-to-food-production-study-finds/">Air Pollution From Raising Livestock Accounts for Most of the 16,000 US Deaths Each Year Tied to Food Production, Study Finds</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="A bicyclist rides along a flooded street as a powerful storm moves across Southern California on Feb. 17, 2017 in Sun Valley, California. Credit: David McNew/Getty Images" data-lazy-srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-900x600.jpg" /><noscript><img width="900" height="600" src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="A bicyclist rides along a flooded street as a powerful storm moves across Southern California on Feb. 17, 2017 in Sun Valley, California. Credit: David McNew/Getty Images" srcset="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-900x600.jpg 900w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-300x200.jpg 300w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-1024x683.jpg 1024w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-768x512.jpg 768w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-1536x1024.jpg 1536w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-2048x1365.jpg 2048w, https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/05/flood_david-mcnew-getty-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div data-bg="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/uploads/2021/01/ice-bg.jpg" class="image rocket-lazyload" style=""></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=2.9.3' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/js/public.min.js?ver=1.4.3' id='icn-scripts-js' defer></script>
<script type='text/javascript' src='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0insideclimats3pe4.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='icn-style-css'  href='https://mk0insideclimats3pe4.kinstacdn.com/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.4.3' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->