<!DOCTYPE html>
<!--[if lt IE 9 ]>    <html class="lt-ie9 no-js"  lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"  prefix="og: http://ogp.me/ns#
 article: http://ogp.me/ns/article#
 book: http://ogp.me/ns/book#
 profile: http://ogp.me/ns/profile#
 video: http://ogp.me/ns/video#
 product: http://ogp.me/ns/product#
 content: http://purl.org/rss/1.0/modules/content/
 dc: http://purl.org/dc/terms/
 foaf: http://xmlns.com/foaf/0.1/
 rdfs: http://www.w3.org/2000/01/rdf-schema#
 sioc: http://rdfs.org/sioc/ns#
 sioct: http://rdfs.org/sioc/types#
 skos: http://www.w3.org/2004/02/skos/core#
 xsd: http://www.w3.org/2001/XMLSchema#
"> <!--<![endif]-->
  <head>
    <meta property="fb:pages" content="245371732167183" />
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://insideclimatenews.org/sites/default/files/solve_favicon_2.jpg" />
<meta property="og:url" content="https://insideclimatenews.org/news/19022020/petrochemical-plant-shell-plastics-ohio-river" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="amphtml" href="https://insideclimatenews.org/news/19022020/petrochemical-plant-shell-plastics-ohio-river?amp" />
<meta name="description" content="A new bill would impose a three-year moratorium on new plant construction in parts of Appalachia and the Gulf Coast." />
<link rel="shortlink" href="https://insideclimatenews.org/node/58589" />
<meta http-equiv="content-language" content="en-US" />
<meta property="og:site_name" content="InsideClimate News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://insideclimatenews.org/news/19022020/petrochemical-plant-shell-plastics-ohio-river" />
<meta property="og:title" content="Congressional Democrats Join the Debate Over Plastics’ Booming Future" />
<meta property="og:description" content="A new bill would impose a three-year moratorium on new plant construction in parts of Appalachia and the Gulf Coast." />
<meta property="og:updated_time" content="2020-02-21T05:00:54-05:00" />
<meta property="og:image" content="https://insideclimatenews.org/sites/default/files/styles/opengraph_large/public/article_images/petrochemical-plant-1000_james-bruggers-icn.jpg?itok=Otg7Ous8" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="713" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://insideclimatenews.org/news/19022020/petrochemical-plant-shell-plastics-ohio-river" />
<meta name="twitter:title" content="Congressional Democrats Join the Debate Over Plastics’ Booming Future" />
<meta name="twitter:description" content="A new bill would impose a three-year moratorium on new plant construction in parts of Appalachia and the Gulf Coast." />
<meta name="twitter:image" content="https://insideclimatenews.org/sites/default/files/styles/twitter_card_large/public/article_images/petrochemical-plant-1000_james-bruggers-icn.jpg?itok=7Q-uZPE3" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="600" />
<meta property="article:published_time" content="2020-02-21T05:00:00-05:00" />
<meta property="article:modified_time" content="2020-02-21T05:00:54-05:00" />
<meta itemprop="name" content="Congressional Democrats Join the Debate Over Plastics’ Booming Future" />
<meta itemprop="description" content="Towers and tanks rise from the banks of the Ohio River 25 miles northwest of Pittsburgh, where Shell Polymers plans to produce 1.6 million metric tons of plastic pellets annually. " />
    <title>Congressional Democrats Join the Debate Over Plastics’ Booming Future | InsideClimate News</title>

  	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic%7CPlayfair+Display:400,700%7CMontserrat:400,600" type="text/css" media="all">
    <link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_eEBbMjCduKyR7lNKO795q2YqXA9vs0qKyH2ZSM-POss.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_nFdrb2LYZ5z_5AvncIb9H8OZIsYPLSnRub9Fd-YUKAo.css" />
<link rel="stylesheet" href="https://insideclimatenews.org/sites/default/files/css/css_8F7EIffwO-RkCZh5rfDeVB_ZGlFJ0xW-hKEQ59g7QwI.css" />

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />

    <script src="https://insideclimatenews.org/sites/default/files/js/js_ATN-WpNIHEEswSzTnDoR-gdAFQDTuXVcZGZL5HJi0eA.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_4XoprYNuneMmu8w6_ggpgZ-jXphnBnDBA4RKX7ecs6Y.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_Hf3ovY87_nE3nfJJTkYiBAwTcRFH0-IBJp3OOTSTYO0.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2208526-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "2020");ga("set", "dimension3", "February");ga('require', 'GTM-NCB27PT');ga("send", "pageview");</script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_K_tcyBozmepP-TeLqfFTR22n4gsbXNeVpetdikHHxVw.js"></script>
<script src="https://insideclimatenews.org/sites/default/files/js/js_IZrtaRcMFD-np9sVcUnwnIAO5ZbTmDO5QQTuSqTwZbA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"icn","theme_token":"Au16k36sfcG2c_xdFB_aMx7k8lv3Qmwos2mGgsoZ0GU","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/icn_mailchimp\/css\/icn_mailchimp_blocks.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/themes\/icn\/layouts\/icn_stacked_sidebar\/icn_stacked_sidebar.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/forward\/forward.css":1,"sites\/all\/themes\/icn\/css\/range_base.css":1,"sites\/all\/themes\/icn\/css\/icn.system.menus.css":1,"sites\/all\/themes\/icn\/css\/theme_styles.css":1,"sites\/all\/themes\/icn\/css\/jquery.jscrollpane.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"0":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/custom\/icn_panel_styles\/js\/icn-panel-styles.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/custom\/icn_social\/js\/icn_social.js":1,"sites\/all\/themes\/icn\/js\/script.js":1,"sites\/all\/themes\/icn\/js\/jquery.mousewheel.js":1,"sites\/all\/themes\/icn\/js\/mwheelIntent.js":1,"sites\/all\/themes\/icn\/js\/jquery.jscrollpane.min.js":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"hidden":"full"},"fitvids":{"custom_domains":[],"selectors":["body\r",".video-filter"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1}});</script>
    <!--
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#8ec44d",
	      "text": "#000000"
	    }
	  },
	  "theme": "classic",
	  "content": {
	    "message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
	    "dismiss": "Accept",
	    "link": "Learn more. ",
	    "href": "https://insideclimatenews.org/privacy-and-terms-service"
	  }
	})});
	</script>
-->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
			"background": "#8ec44d",
			"text": "#000000"
    }
  },
	"theme": "classic",
	"content": {
		"message": "InsideClimate News uses cookies. By continuing to use this site, you accept this policy.",
		"dismiss": "Accept",
		"link": "Learn more. ",
		"href": "https://insideclimatenews.org/privacy-and-terms-service"
	}
})});
</script>

  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58589 node-type-article node-promoted"  id="skrollr-body" data-top="" data-bottom="">
    <div id="skip-link">
      <a href="#main" class="element-invisible element-focusable" role="link">Skip to main content</a>
    </div>
        
<div class="site-container" data-bottom>

  <header class="site-header">

    <a href="/" class="site-logo"><img src="/sites/all/themes/icn/images/icn-logo.png" alt="Inside Climate News" width="140" height="140"></a>

    <div class="secondary wrap">

              <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
          </div> <!-- /.secondary -->

    <div class="tagline-row">
      <div class="site-tagline">
        <p>A Pulitzer Prize-winning, non-profit, non-partisan news organization dedicated to covering climate change, energy and the environment.</p>
      </div> <!-- /.site-tagline -->
      <ul class="social-links">
        <li class="facebook">
          <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
            <svg class="icon">
              <use xlink:href="#icon-facebook" />
            </svg>
          </a>
        </li>
        <li class="twitter">
          <a href="http://twitter.com/insideclimate">
            <svg class="icon">
              <use xlink:href="#icon-twitter" />
            </svg>
          </a>
        </li>
        <li class="linkedin">
          <a href="https://www.linkedin.com/company/insideclimate-news/">
            <svg class="icon">
              <use xlink:href="#icon-linkedin" />
            </svg>
          </a>
        </li>
        <li class="instagram">
          <a href="https://www.instagram.com/insideclimatenews/?hl=en">
            <svg class="icon">
              <use xlink:href="#icon-instagram" />
            </svg>
          </a>
        </li>
        <li class="youtube">
          <a href="https://www.youtube.com/insideclimatenews">
            <svg class="icon">
              <use xlink:href="#icon-youtube" />
            </svg>
          </a>
        </li>

        <!--
        <li class="rss">
          <a href="http://insideclimatenews.org/newsletter">
            <svg class="icon">
              <use xlink:href="#icon-rss" />
            </svg>
          </a>
        </li>
        -->
      </ul>
    </div>

    <div class="primary">
      <button class="menu-toggle primary-menu-toggle light flat">Menu</button>
      <div class="menu-holder">
        <div class="primary-row">
                      <nav class="primary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="expanded menu-mlid-5538"><a href="/investigations">Investigations</a><ul class="menu"><li class="first leaf menu-mlid-76537"><a href="/content/danger-without-borders">Dangers Without Borders</a></li>
<li class="leaf menu-mlid-75034"><a href="/content/harvesting-peril">Harvesting Peril</a></li>
<li class="leaf menu-mlid-20631"><a href="/content/choke-hold">Choke Hold</a></li>
<li class="leaf menu-mlid-5744"><a href="/content/Exxon-The-Road-Not-Taken">Exxon: The Road Not Taken</a></li>
<li class="leaf menu-mlid-6074"><a href="/content/dilbit-disaster-inside-biggest-oil-spill-youve-never-heard">The Dilbit Disaster</a></li>
<li class="leaf menu-mlid-6070"><a href="/content/fracking-eagle-ford-shale-big-oil-bad-air-texas-praire">Big Oil + Bad Air</a></li>
<li class="leaf menu-mlid-6071"><a href="/content/clean-break-story-germanys-energy-transformation">Clean Break</a></li>
<li class="leaf menu-mlid-6072"><a href="/news/20131118/bloombergs-hidden-legacy-climate-change-and-future-new-york-city-part-1">Bloomberg&#039;s Hidden Legacy</a></li>
<li class="leaf menu-mlid-6073"><a href="/news/20140508/keystone-xl-bushs-no-brainer-obamas-dilemma">Keystone & Beyond</a></li>
<li class="last leaf menu-mlid-5750"><a href="/content/meltdown-terror-top-world-0">Meltdown: Terror at the Top of the World</a></li>
</ul></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="expanded menu-mlid-5542"><a href="/infographics">Infographics</a><ul class="menu"><li class="first leaf menu-mlid-76535"><a href="https://insideclimatenews.org/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-5578"><a href="/search_documents">Documents</a></li>
</ul></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
                    <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div>
        <div class="secondary-block">
                        <nav class="secondary-nav">
  <ul class="menu"><li class="first leaf menu-mlid-3456"><a href="/">Home</a></li>
<li class="leaf menu-mlid-587"><a href="/about">About</a></li>
<li class="leaf menu-mlid-665"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-54118"><a href="/national-environment-reporting-network">Reporting Network</a></li>
<li class="leaf menu-mlid-5579"><a href="/newsletter">Newsletter Sign-Up</a></li>
<li class="leaf menu-mlid-7607"><a href="/news/25012017/whistleblower-policy-insideclimate-climate-change">Whistleblowers</a></li>
<li class="leaf menu-mlid-7606"><a href="/about/awards">Awards</a></li>
<li class="leaf menu-mlid-8990"><a href="/about/membership">Membership</a></li>
<li class="last leaf menu-mlid-3455"><a href="https://insideclimatenews.org/about/membership" class="header-donate-link">Donate</a></li>
</ul></nav>
                    <ul class="social-links">
            <li class="facebook">
              <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
                <svg class="icon">
                  <use xlink:href="#icon-facebook" />
                </svg>
              </a>
            </li>
            <li class="twitter">
              <a href="http://twitter.com/insideclimate">
                <svg class="icon">
                  <use xlink:href="#icon-twitter" />
                </svg>
              </a>
            </li>
            <li class="linkedin">
              <a href="https://www.linkedin.com/company/insideclimate-news/">
                <svg class="icon">
                  <use xlink:href="#icon-linkedin" />
                </svg>
              </a>
            </li>
            <li class="instagram">
              <a href="https://www.instagram.com/insideclimatenews/?hl=en">
                <svg class="icon">
                  <use xlink:href="#icon-instagram" />
                </svg>
              </a>
            </li>
            <li class="youtube">
              <a href="https://www.youtube.com/insideclimatenews">
                <svg class="icon">
                  <use xlink:href="#icon-youtube" />
                </svg>
              </a>
            </li>
            <!--
            <li class="rss">
              <a href="http://insideclimatenews.org/newsletter">
                <svg class="icon">
                  <use xlink:href="#icon-rss" />
                </svg>
              </a>
            </li>
            -->
          </ul>
          <form class="site-search" action="/search" method="get">
            <input class="search" type="search" name="search">
          </form>
        </div> <!-- /.secondary-block -->
      </div> <!-- /.menu-holder -->

    </div> <!-- /.primary -->
    <div class="topics-bar">
              <h5>Hot Topics:</h5>
          <div id="block-views-latest-on-block-1" class="block block-views">

    
  <div class="content">
    <div class="view view-latest-on view-id-latest_on view-display-id-block_1 view-dom-id-c307ccee44f1a6a5edd79f8963ded6f3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="">  
          <a href="/tags/2019-year-review">2019 Year in Review</a>  </li>
          <li class="">  
          <a href="/topics/arctic">Arctic</a>  </li>
          <li class="">  
          <a href="/topics/agriculture">
  Agriculture</a>  </li>
          <li class="">  
          <a href="/topic/military">Global Security</a>  </li>
          <li class="">  
          <a href="/topics/extreme-weather">Extreme Weather</a>  </li>
          <li class="">  
          <a href="/tags/exxon-climate-change-investigation"><div class="field field-name-field-short-name field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Exxon Investigation</div>
      </div>
</div>
</a>  </li>
          <li class="">  
          <a href="/topics/climate-science">Climate Science</a>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
          </div><!-- /.topics-bar -->
  </header> <!-- /.site-header -->

    <nav class='breadcrumbs wrap'><ul><li><a href="/">Home</a></li></ul></nav>



<main id="main" role="main">
          <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="icn-stacked-sidebar clearfix panel-display" >
	<header class="wrap ">
	<h1 class="page-title">Congressional Democrats Join the Debate Over Plastics’ Booming Future</h1>
  </header>
	<div class="wrap main-content section">
		<div class="page-content col span_7_of_12">
			<div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <article id="node-58589" class="node node-article node-promoted node-content-58589 full clearfix" about="/news/19022020/petrochemical-plant-shell-plastics-ohio-river" typeof="sioc:Item foaf:Document" role="article">

  <header class="page-header article-header">
            <span property="dc:title" content="" class="rdf-meta element-hidden"></span>
        	    <h2 class="page-subtitle">
  <span class="field field-name-field-subtitle field-type-text field-label-hidden">
    A new bill would impose a three-year moratorium on new plant construction in parts of Appalachia and the Gulf Coast.  </span>
</h2>
        
		<div class="entry-meta">
							<div class="view view-article-authors view-id-article_authors view-display-id-article_authors_vert article-authors-vert view-dom-id-7cb53ee0d802c3136d6137623957b0be">
        
  
  
      <div class="view-content">
        <div class="author-small">
      
          <div class="author-pic"><a href="/author/james-bruggers" class="author-bg" style="background-image: url('https://insideclimatenews.org/sites/default/files/styles/square_cropped_100/public/jim.jpg?itok=p9ivACxx');">James Bruggers</a>
</div>    
          <h4 class="byline"><a href="/author/james-bruggers"><span>By </span>James Bruggers</a></h4>    
          <div class="author-links"><div class="twitter-follow-wrapper"><a href="https://twitter.com/jbruggers" class="twitter-follow-button" data-show-count="false">Follow @jbruggers</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>			              <div class="posted-on">
          Feb 21, 2020        </div>
          </div>

  </header>

  <div class="content">
    <div class="view view-posted-on-date view-id-posted_on_date view-display-id-entity_view_1 view-dom-id-3940367d932fdc69b419eae18943b774">
      
  
  
      <div class="view-content">
        <div class="posted-on">
      
          Feb 21, 2020    </div>
    </div>
  
  
  
  
  
  
</div> <!-- Begin primary image field -->
<div  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="field field-name-field-image field-type-image field-label-hidden">
          <div class="field-item ">
        <meta itemprop="representativeOfPage" content="True" />        <figure id="file-274166"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-jpeg with-caption">
          <img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/article_images/petrochemical-plant-1000_james-bruggers-icn.jpg?itok=BKvImCSV" width="924" height="659" alt="Construction at an ethene cracker plant on the Ohio River for making the building blocks of plastics. Credit: James Bruggers" title="Construction at an ethene cracker plant on the Ohio River for making the building blocks of plastics. Credit: James Bruggers" /><figcaption class="field field-name-field-image-caption field-type-text-long field-label-hidden">
  <div class="field-items">
          <p>Construction at an ethene cracker plant on the Ohio River for making the building blocks of plastics. Credit: James Bruggers</p>
      </div>
</figcaption>
  </figure>
      </div>
    </div>
<!-- End primary image field -->
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Towers and tanks rise from the banks of the Ohio River 25 miles northwest of Pittsburgh, where Shell Polymers plans to produce 1.6 million metric tons of plastic pellets annually. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">To the Trump administration, the petrochemical industry and regional economic development officials, this state-of-the-art petrochemical plant offers a glimpse of the new economy for a part of Appalachia devastated when the steel industry collapsed a generation ago.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Promoters of the Shell plant see it as the first among a number of new plastics manufacturers conveniently located amid thousands of fracking sites in the region's Marcellus shale, a natural gas field that produces a massive amount of ethane. The gas is used in plastics production. </span></p>
<p><!-- Begin embedded widget --><div class="widget widget-newsletter-block mc-embed-signup embed-horiz fbia-strip">
<h6 class="section-title">Sign up for <span class="icn-bold">InsideClimate News Weekly</span></h6>
<p class="signup-smaller">Our stories. Your inbox. Every weekend.</p>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate onsubmit="ga('send', { hitType: 'event', eventCategory: 'Subscription', eventAction: 'submit', eventLabel: 'ICN Weekly Sign Up (in-article)' });">
<div class="horiz-wrap">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL" />
	<input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red" />
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0" /><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1" /><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2" /><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3" /><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0" /><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value="" /></div>
</form>
</div><!-- End embedded widget --></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">The sites would be tied together by an expanding network of natural gas wells, processing facilities, pipelines and a giant underground storage facility, potentially funded in part by $1.9 billion in Trump administration loan guarantees.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">As industry and local authorities </span><a href="https://www.americanchemistry.com/Appalachian-Petrochem-Study/">count</a> thousands of new jobs and millions in tax revenues, battle lines have been drawn. Scientists warn of premature deaths from air pollution. Environmentalists foresee a plastics climate bomb. And now congressional Democrats have entered the fray, proposing a three-year moratorium on all new plastics plant construction nationwide, while the National Academy of Science studies the consequences of such a build-out on health and climate change. </p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">A far-reaching bill that Democrats call the Break Free from Plastic Pollution Act, has nary a Republican sponsor. But the legislation, which would also hold plastics manufacturers responsible for cleaning up plastic waste, helps frame a </span><a href="https://insideclimatenews.org/news/16012020/plastics-marine-oceans-climate-change-oil-gas-carbon-emissions">raging</a> national debate over plastics in an election year. And it could set the stage for action on plastics reform, should the Democrats defeat President Trump and win the Senate. </p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">A moratorium would hold off development of the plastics manufacturing </span><a href="https://insideclimatenews.org/news/25022019/plastics-hub-appalachian-fracking-ethane-cracker-climate-change-health-ohio-river">hub</a> in Appalachia and stall plant expansions in the nation's primary petrochemical production area along the Gulf Coast, while scientists studied the impacts in both regions. </p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"These plants are poisoning the land, air and human beings," said Sen. Tom Udall of New Mexico, a Democrat and the bill's lead sponsor in the Senate. "It's having a dramatic impact. We have to pause any expansion."</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">The American Chemistry Council, a chemical industry lobby group which envisions as many as five plastics manufacturing plants in Pennsylvania, Ohio and West Virginia, countered by touting the benefits of plastics, such as making cars lighter so they use less petroleum and emit fewer greenhouse gases.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"We welcome the opportunity to work with Congress and other stakeholders to reduce plastic wastes," said Keith Christman, the council's managing director of plastic markets. But a moratorium on new plastic production plants "would limit domestic manufacturing growth, jobs, tax revenues for local communities, and other benefits," he said.</span></p>
<h3 dir="ltr">Environmentalists Cite Fracking's Adverse Health Effects</h3>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Long before Shell began construction on a plant in western Pennsylvania for splitting—or "cracking"—molecules of ethane into ethylene, a basic building block for plastics, nearby residents and doctors had been alarmed by air pollution from fracking and natural gas processing. They wanted to know why there had been a surge in </span><a href="https://www.mayoclinic.org/diseases-conditions/ewing-sarcoma/symptoms-causes/syc-20351071">Ewing sarcoma</a>, a rare childhood cancer, in a four-county area outside Pittsburgh.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Like their counterparts along the Gulf Coast, where an existing petrochemical industry is rapidly expanding to meet a rising global demand for plastics, they have been asking for relief from a pollution burden that they say threatens their health and the climate. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"The Shell cracker is intended to anchor more plants, and we just had (state) legislation (pass) that will give tax breaks to make more of that happen," said Terri Baumgardner, a western Pennsylvania resident who has been fighting the Shell plant in Beaver County, Pennsylvania.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"Nobody is looking at the cumulative impacts," she said. "We have a global plastics pollution crisis. We can't go on doing what we are doing with plastics."</span></p><!-- Begin embedded media --><div class="media media-element-container media-image_centered_medium"><figure id="file-274088"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <a href="https://insideclimatenews.org/sites/default/files/styles/colorbox_full/public/natural-gas-to-plastics-manufacturing-1058px.png?itok=KVnx0TBK" class="colorbox"><img alt="Plastics: From the Gas Well to Your Home" title="Plastics: From the Gas Well to Your Home" height="486" width="648" class="media-element file-image-centered-medium" data-delta="1" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_centered_medium/public/natural-gas-to-plastics-manufacturing-1058px.png?itok=YYiZ0jgm" /></a>  </figure>
</div><!-- End embedded media -->
<p dir="ltr"><span></span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Should a moratorium on new plant construction ever become law, it would also speak directly to concerns raised by residents in communities like St. James Parish, Louisiana, where environmentalists represented by Earthjustice are </span><a href="https://earthjustice.org/news/press/2020/appeal-challenges-louisianas-air-permits-for-formosas-massive-petrochemical-complex-in-cancer-alley">challenging</a> new air permits for a $9.4 billion Formosa plastics plant expansion.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">The environmental group argues that the community cannot withstand the burden of an extra 800 tons of toxic pollution annually, which would include emissions of the carcinogens ethylene oxide, benzene and formaldehyde. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Earthjustice said the plant also should not be allowed to emit more than 13 million tons of climate-harming carbon pollution each year, equivalent to the emissions from 2.6 million cars.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Too often, people don't make the link between plastics manufacturing and people's health, said Yvette Arellano, with the Texas Environmental Advocacy Services in Houston. There, she said, communities live with the burden of toxic air from expanding plastics and petrochemical plants.</span></p>
<p>The Democrats' plastics legislation, which Udall co-wrote with U.S. Rep. Alan Lowenthal of California, would require the EPA to develop new regulations to prevent further pollution and protect what environmentalists call the "front line communities," often populated by low-income residents and people of color.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Jack Manning, a Republican on the Beaver County Commission in western Pennsylvania, said supporters of the Democrats' bill, like fracking opponents, "are losing sight" of the economic benefits that come from new jobs and tax revenues. The </span><a href="https://www.shell.com/about-us/major-projects/pennsylvania-petrochemicals-complex.html">Shell plant</a>, he said, shows how the region, which was hurt by the earlier decline of the steel industry, has been trying to revitalize itself using natural gas as a feedstock for plastics manufacturing.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Industry critics say the problems with plastics production are well known. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Last year, for example, a </span><a href="https://www.ciel.org/reports/plastic-health-the-hidden-costs-of-a-plastic-planet-may-2019/">report</a> by the Center for International Environmental Law and several other environmental groups estimated that for 2019, the production and incineration of plastic globally would produce more than 850 million metric tons of greenhouse gases, an amount equal to the emissions from 189 large coal-fired power plants. The groups found that the plastics industry's carbon footprint was on track to grow rapidly in the coming decades.</p>
<p>In Pennsylvania, environmentalists are already piecing together the cost to public health and the environment of that region's natural gas boom, from fracking to plastics manufacturing, and calling for a time-out on further growth.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"Our region seems to continue to want to commit economic development malpractice," said Matt Mehalik, executive director of Pittsburgh's Breathe Project, a regional collaboration of some 40 organizations working to improve air quality and fight climate change. </span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">He cited a new study by researchers at Carnegie Mellon University and Princeton that compared the economic costs and benefits of the region's oil and gas boom from 2004 to 2018 and </span><a href="https://www.cmu.edu/tepper/news/stories/2019/december/nicholas-muller-research-shale-gas.html">found</a> that the costs from premature deaths linked to air pollution, as well as the impacts from climate change, were substantially greater than the benefits from added jobs.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">The authors estimated that a tax on the production of natural gas of $2 per thousand cubic feet of gas would be needed to compensate for the cumulative effects of climate and air quality—</span><a href="https://www.eia.gov/dnav/ng/hist/n3045pa3m.htm">almost</a> as much as the price of natural gas being sold to electric utilities. The current Pennsylvania tax is just eight cents per 1,000 cubic feet.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Still, he said, Pennsylvania lawmakers this month passed a bill that could deliver hundreds of millions of dollars of tax breaks to new plastics, petrochemical or fertilizer plants that use Pennsylvania natural gas as a feedstock. Gov. Tom Wolf has </span><a href="https://apnews.com/338066e8fb7482a5c4517f07ab58a48d">said</a> he would veto the bill.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Mehalik said the region should focus on economic development that doesn't make people sick and won't worsen climate change.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Dr. Edward C. Ketyer, a pediatrician and Pennsylvania board member of Physicians for Social Responsibility, said the Democrats' bill, while not banning fracking, would have a laudatory "chilling effect on the fracking industry." </span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">He conveyed a sense of urgency. "I would call it a childhood cancer crisis in four fracked counties—Washington, Green, Westmoreland and Fayette," Ketyer said. "The governor has called for an investigation. We want it soon, and we want it transparent."</span></p>
<h3 dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">'The Single Most Effective Plastics Pollution Bill Ever Introduced' </span></h3>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">The Democrats' </span><a href="https://www.congress.gov/bill/116th-congress/house-bill/5845?q=%7B%22search%22%3A%5B%22break+free+from+plastic%22%5D%7D&amp;s=2&amp;r=1">bill</a> is not likely to become law anytime soon, with President  Trump's deregulation <a href="https://insideclimatenews.org/news/19122019/trump-climate-policy-record-rollback-fossil-energy-history-candidate-profile">agenda</a> and his support for fossil fuels. </p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Beyond the proposed construction moratorium on plastics plants, Sen. Udall and Rep. Lowenthal say it is intended to shift the burden of managing plastics used in consumer bottling and packaging to plastics manufacturers and away from communities and taxpayers struggling to keep their recycling programs running.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"If you produce the product you have a responsibility to clean it up," said Lowenthal.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"This particular bill is the single most effective plastics pollution bill ever introduced in Congress," said Judith Enck, a former U.S. Environmental Protection Agency regional administrator who, in 2019 who founded the Beyond Plastics campaign, a nonpartisan initiative that seeks to end plastic pollution. </span></p>
<p>The bill would:</p>
<ul dir="ltr"><li>Require producers of packaging and containers to design, manage and finance programs to collect and process product waste. Normally, the collection and recycling of plastic waste fall on state and local governments. </li>
<li><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Establish a 10-cent national refund program for all beverage containers, regardless of material. The industry has aggressively fought these so-called "bottle bills," and only </span><a href="https://www.ncsl.org/research/environment-and-natural-resources/state-beverage-container-laws.aspx">10 states</a> have deposit-refund systems for beverage containers.</li>
<li><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Phase out some of the most common, single-use plastic products, such as lightweight plastic carryout bags, polystyrene plates or cups, plastic stirrers and plastic utensils.</span></li>
<li>Establish minimum recycled content requirements for allowed beverage containers, packaging and food-service products, to help create a market for recycling. </li>
</ul><p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Recycling has now </span><a href="https://insideclimatenews.org/news/06072019/plastic-waste-ocean-global-summit-industry-solutions-recycling-climate-change">become</a> largely uneconomical, thanks to China's rejection of plastic waste from the United States and a glut of cheap natural gas that makes it more cost effective to make new plastic products, as opposed to recycling old ones. As a result, communities across the United States have been <a href="https://www.npr.org/2019/08/21/751524877/more-u-s-towns-are-feeling-the-pinch-as-recycling-becomes-costlier">paring</a> back expensive recycling programs. </p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">In an effort to solve that problem, the bill would mandate what's called </span><a href="https://www.productstewardship.us/page/Definitions">extended producer responsibility</a>, requiring manufacturers to finance the costs of recycling or safely disposing of plastic products that consumers no longer want. The European Union already has these so-called "polluter pays" regulations for plastics.</p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">Nine U.S. states, from Maine to California, are actively working to pass extended producer responsibility legislation for plastics, said Scott Cassel, the chief executive office of the Product Stewardship Institute, a group that works with governments and industry to reduce waste.</span></p>
<p dir="ltr"><span id="docs-internal-guid-e7e432e3-7fff-89c2-cdd3-a3d8ebeeb1d9">"Local governments do not need to pay millions of dollars for these (recycling) programs," Cassel said.</span></p></div>
      </div>
</div>
  </div>

    <div class="tagged-with">
    <label>Published Under:</label>
        <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topics/business-and-accountability-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Business and Accountability</a></div>
      </div>
</div>
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/topic/climate-change" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Climate Change</a></div>
          <div class="field-item odd"><a href="/topic/petrochemical-plants" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">petrochemical plants</a></div>
          <div class="field-item even"><a href="/topic/shell" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Shell</a></div>
          <div class="field-item odd"><a href="/tags/plastics" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Plastics</a></div>
      </div>
</div>
  </div>
  
  <ul class="links inline"><li class="forward_link first last"><a href="/forward?path=news/19022020/petrochemical-plant-shell-plastics-ohio-river&amp;overlay=cbox&amp;width=600&amp;height=600" title="Forward this page to a friend" class="forward-page colorbox-load">Email this page</a></li>
</ul><ul class="links inline"><li class="print_html first last"><a href="/print/58589" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Printer-friendly version</a></li>
</ul>  
</article>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-article-authors-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border">About the Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-authors view-id-article_authors view-display-id-panel_pane_1 view-dom-id-d7c825e91215a7eb161ec06560c3d824">
        
  
  
      <div class="view-content">
        <div class="author-block">
      
  <div class="image-holder">        <div class="author-pic"><a href="/author/james-bruggers"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/jim.jpg?itok=jzgdpmw6" width="75" height="75" alt="James Bruggers" title="James Bruggers" /></a></div>  </div>  
          <div class="author-info"><h3 class="author-name"><a href="/author/james-bruggers">James Bruggers</a></h3>
<p dir="ltr">James Bruggers covers the U.S. Southeast, part of ICN's National Environment Reporting Network. He came to InsideClimate News in May 2018 from Louisville's Courier Journal, where he covered energy and the environment for more than 18 years. He has also worked as a correspondent for USA Today and was a member of the USA Today Network environment team. Before moving to Kentucky, Bruggers worked as a journalist in Montana, Alaska, Washington and California, covering a variety of issues including the environment.  Bruggers' work has won numerous recognitions, including the National Press Foundation's Thomas Stokes Award for energy reporting.  He served on the board of directors of the Society of Environmental Journalists for 13 years, including two years as president. He lives in Louisville with his wife, Christine Bruggers, and their cat, Lucy.</p>
<p dir="ltr">James can be reached at james.bruggers@insideclimatenews.org.</p>
</div>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
		</div>
		<div class="primary-sidebar sidebar col span_1_of_3 float-right">
			<div class="panel-pane pane-icn-signup-mc-weekly"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-newsletter-block mc-embed-signup">
<h6 class="section-title">Our&nbsp;stories. Your&nbsp;inbox. Every&nbsp;weekend.</h6>
<form action="//insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate>
<div class="row">
	<input type="email" value="" name="EMAIL" class="required email" placeholder="Email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group element-hidden">
    <strong>Please subscribe me to the following mailing lists </strong>
    <ul><li><input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0"><label for="mce-group[13101]-13101-0">Clean Economy Wire</label></li>
<li><input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1"><label for="mce-group[13101]-13101-1">Today's Climate</label></li>
<li><input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2"><label for="mce-group[13101]-13101-2">ICN Articles</label></li>
<li><input type="checkbox" checked="checked" value="8" name="group[13101][8]" id="mce-group[13101]-13101-3"><label for="mce-group[13101]-13101-3">Weekly Newsletter</label></li>
</ul>
</div>
<div class="mc-field-group input-group group-privacy-checkbox">
    <input type="checkbox" value="1048576" name="group[13117][1048576]" id="mce-group[13117]-13117-0"><label for="mce-group[13117]-13117-0">I agree to InsideClimate News' <a href="/about/privacy-policy">Terms of Service and Privacy Policy</a></label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button red"></div>
</form>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <p><a href="/about/membership?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=donate"><div class="media media-element-container media-image_full"><figure id="file-270698"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Your donation powers our nonprofit newsroom." height="278" width="475" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNSpringCampaign475x278px_articlePage.png?itok=WlyOFbJU" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <p><a href="/videos"><div class="media media-element-container media-image_full"><figure id="file-270858"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="ICN Videos" height="500" width="600" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNVideoBugv1b.png?itok=QHsZC1yK" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-most-popular-panel-pane-1 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Most Popular</h4>
    
  
  <div class="pane-content">
    <div class="view view-most-popular view-id-most_popular view-display-id-panel_pane_1 view-dom-id-b451a1166782f5c56e16bf7bcc805694">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/07012020/infographic-united-states-emissions-2019-climate-change-greenhouse-gas-coal-transportation"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/emissions-turnpike-900_kena-betancur-viewpress-corbis-via-getty.jpg?itok=78nbQKSV" width="75" height="75" alt="Emissions on the New Jersey Turnpike. Credit: Kena Betancur/VIEWpress/Corbis via Getty Images" title="Emissions on the New Jersey Turnpike. Credit: Kena Betancur/VIEWpress/Corbis via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/07012020/infographic-united-states-emissions-2019-climate-change-greenhouse-gas-coal-transportation">U.S. Emissions Dropped in 2019: Here&#039;s Why in 6 Charts</a></h5>
<div class="meta"><p class="byline">By Nicholas Kusnetz </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/18122019/michael-bloomberg-climate-change-global-warming-election-2020-candidate-profile" class="active"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/michael-bloomberg-0900_jeff-overs-bbc-via-getty.jpg?itok=NWus1OGG" width="75" height="75" alt="Michael Bloomberg. Credit: Jeff Overs/BBC via Getty Images" title="Michael Bloomberg. Credit: Jeff Overs/BBC via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/18122019/michael-bloomberg-climate-change-global-warming-election-2020-candidate-profile" class="active">Michael Bloomberg on Climate Change: Where the Candidate Stands</a></h5>
<div class="meta"><p class="byline">By Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/12022020/tennessee-coal-mining-trump-administration-cumberland-plateau"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/elk-cumberland-1000_saul-young-knoxville-news-sentinel.jpg?itok=OkBG8B_d" width="75" height="75" alt="Elk graze the grounds at Hatfield Knob in Campbell County inside the North Cumberland Wildlife Management Area, just a few miles away from where Triple H has petitioned to mine. Credit: Saul Young/Knoxville News Sentinel" title="Elk graze the grounds at Hatfield Knob in Campbell County inside the North Cumberland Wildlife Management Area, just a few miles away from where Triple H has petitioned to mine. Credit: Saul Young/Knoxville News Sentinel" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/12022020/tennessee-coal-mining-trump-administration-cumberland-plateau">Trump May Approve Strip Mining on Tennessee’s Protected Cumberland Plateau</a></h5>
<div class="meta"><p class="byline">By JAMES BRUGGERS, INSIDECLIMATE NEWS, AND TYLER WHETSTONE, KNOXVILLE NEWS SENTINEL
</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/19122019/trump-climate-policy-record-rollback-fossil-energy-history-candidate-profile"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/donald-trump-heritage-foundation-900_mandel-ngan-afp-getty.jpg?itok=b-VGOk1m" width="75" height="75" alt="President Donald Trump, a Republican. Credit: Mandel Ngan/AFP/Getty Images" title="President Donald Trump, a Republican. Credit: Mandel Ngan/AFP/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/19122019/trump-climate-policy-record-rollback-fossil-energy-history-candidate-profile">Donald Trump&#039;s Record on Climate Change</a></h5>
<div class="meta"><p class="byline">By , Marianne Lavelle </p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/11022020/hunger-strike-nathan-phillips-natural-gas-compressor"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/nathan-phillips-1000_phil-mckenna-icn.jpg?itok=ck5qLzu-" width="75" height="75" alt="Nathan Phillips. Credit: Phil McKenna/InsideClimate News" title="Nathan Phillips. Credit: Phil McKenna/InsideClimate News" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/11022020/hunger-strike-nathan-phillips-natural-gas-compressor">Crossing the Line: A Scientist’s Road From Neutrality to Activism</a></h5>
<div class="meta"><p class="byline">By Phil McKenna</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/12022020/inside-clean-energy-optimism-bp-efficiency-renewable-energy"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/sunrisewindmill.gif?itok=IY9Pr7s8" width="75" height="75" alt="Sunrise over windmills" title="Sunrise over windmills" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/12022020/inside-clean-energy-optimism-bp-efficiency-renewable-energy">Inside Clean Energy: The Case for Optimism</a></h5>
<div class="meta"><p class="byline">By Dan Gearino</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/12022020/agricultural-frontiers-russia-canada-climate-warming"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/russia-farm-1000_stanislav-krasilnikov-tass-getty.jpg?itok=J4qSYARO" width="75" height="75" alt="Farm in Russia. Credit: Stanislav Krasilnikov\TASS via Getty Images" title="Farm in Russia. Credit: Stanislav Krasilnikov\TASS via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/12022020/agricultural-frontiers-russia-canada-climate-warming">Billions of Acres of Cropland Lie Within a New Frontier. So Do 100 Years of Carbon Emissions</a></h5>
<div class="meta"><p class="byline">By Georgina Gustin</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/24062019/amy-klobuchar-climate-change-global-warming-election-2020-candidate-profile"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/amy-klobuchar-00900_ethan-miller-getty.jpg?itok=WnWYIKXg" width="75" height="75" alt="Amy Klobuchar. Credit: Ethan Miller/Getty Images" title="Amy Klobuchar. Credit: Ethan Miller/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/24062019/amy-klobuchar-climate-change-global-warming-election-2020-candidate-profile">Amy Klobuchar on Climate Change: Where the Candidate Stands</a></h5>
<div class="meta"><p class="byline">By Dan Gearino</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/08012020/australia-wildfires-forest-tipping-points-climate-change-impact-wildlife-survival"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/kangaroo-australia-fires-1000_brett-hemmings-getty.jpg?itok=Lh-Vodcg" width="75" height="75" alt="Bushfires have burned more than 12 million acres across Australia over the past three months and killed hundreds of millions of animals, including koalas and kangaroos. Credit: Brett Hemmings/Getty Images" title="Bushfires have burned more than 12 million acres across Australia over the past three months and killed hundreds of millions of animals, including koalas and kangaroos. Credit: Brett Hemmings/Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/08012020/australia-wildfires-forest-tipping-points-climate-change-impact-wildlife-survival">In Australia&#039;s Burning Forests, Signs We&#039;ve Passed a Global Warming Tipping Point</a></h5>
<div class="meta"><p class="byline">By Bob Berwyn</p></div>
</header>
  </div>
  <div class="article-block small-image-left">
        <div class="image-holder"><a href="/news/10022020/water-contaminate-wildfire-health-sanitation-australia-california"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/australian-fire-aerial-1000_orbital-horizon-copernicus-sentinel-data-gallo-images-via-getty.jpg?itok=qa9WMkJv" width="75" height="75" alt="Australian wildfire aerial image. Credit: Orbital Horizon/Copernicus Sentinel Data/Gallo Images via Getty Images" title="Australian wildfire aerial image. Credit: Orbital Horizon/Copernicus Sentinel Data/Gallo Images via Getty Images" /></a></div>
<header class="article-header">
<h5 class="article-title"><a href="/news/10022020/water-contaminate-wildfire-health-sanitation-australia-california">In Wildfire’s Wake, Another Threat: Drinking Water Contamination</a></h5>
<div class="meta"><p class="byline">By Neela Banerjee</p></div>
</header>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-icn-follow"  >
  
      
  
  <div class="pane-content">
    <div class="widget widget-follow">
<h4 class="widget-title with-border">Follow</h4>
  <div class="content">
    <ul class="social-links">
      <li class="facebook">
        <a href="https://www.facebook.com/pages/InsideClimate-News/245371732167183">
          <svg class="icon">
            <use xlink:href="#icon-facebook"></use>
          </svg>
        </a>
      </li>
      <li class="twitter">
        <a href="http://twitter.com/insideclimate">
          <svg class="icon">
            <use xlink:href="#icon-twitter"></use>
          </svg>
        </a>
      </li>
      <li class="linkedin">
        <a href="https://www.linkedin.com/company/insideclimate-news/">
          <svg class="icon">
            <use xlink:href="#icon-linkedin"></use>
          </svg>
        </a>
      </li>
      <li class="instagram">
        <a href="https://www.instagram.com/insideclimatenews/?hl=en">
          <svg class="icon">
            <use xlink:href="#icon-instagram"></use>
          </svg>
        </a>
      </li>
      <li class="youtube">
        <a href="https://www.youtube.com/insideclimatenews">
          <svg class="icon">
            <use xlink:href="#icon-youtube"></use>
          </svg>
        </a>
      </li>

      <!--
      <li class="rss">
        <a href="http://insideclimatenews.org/newsletter">
          <svg class="icon">
            <use xlink:href="#icon-rss" />
          </svg>
        </a>
      </li>
      -->
    </ul>
  </div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone7"  >
  
      
  
  <div class="pane-content">
    <h4 class="pane-title widget-title with-border">Our Sponsors</h4>
<div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
<div class="sponsor-footer"><a href="/about/sponsors">View all sponsors</a></div>
</div>  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone2"  >
  
      
  
  <div class="pane-content">
    <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <p><a href="https://www.youtube.com/watch?v=S95ghtMPVEs" target="_blank"><div class="media media-element-container media-image_full"><figure id="file-269668"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img height="316" width="529" class="media-element file-image-full" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICN10thVideoBug529px.png?itok=abWRGYH-" alt="" />  </figure>
</div></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-related-stories-panel-pane-2 widget"  >
  
        <h4 class="pane-title widget-title with-border widget-title with-border">Related</h4>
    
  
  <div class="pane-content">
    <div class="view view-related-stories view-id-related_stories view-display-id-panel_pane_2 view-dom-id-802b6ac6651b64a36ae758ac78c60352">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/14022020/parents-become-activists-south-portland-petroleum-tanks"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/south-portland-parents-1000_sabrina-shankman-icn.jpg?itok=wrY-gYPh" width="75" height="75" alt="A group of concerned parents and their young kids listen as Protect South Portland organizers talk about how to engage in the activists’ fight for clean air. Credit: Sabrina Shankman/InsideClimate News" title="A group of concerned parents and their young kids listen as Protect South Portland organizers talk about how to engage in the activists’ fight for clean air. Credit: Sabrina Shankman/InsideClimate News" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/14022020/parents-become-activists-south-portland-petroleum-tanks">Parents Become Activists in the Fight over South Portland’s Petroleum Tanks</a></h5>
<div class="meta"><p class="byline">By Sabrina Shankman</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/12022020/air-pollution-deaths-fossil-fuel-emissions"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/coal-generation-1000_plus49-construction-photography-avalon-getty.jpg?itok=6QyqLzVg" width="75" height="75" alt="Power Plant. Credit: plus49/Construction Photography/Avalon/Getty Images" title="Power Plant. Credit: plus49/Construction Photography/Avalon/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/12022020/air-pollution-deaths-fossil-fuel-emissions">Cross-State Air Pollution Causes Significant Premature Deaths in the U.S. </a></h5>
<div class="meta"><p class="byline">By Neela Banerjee</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/07022020/national-monument-extraction-emissons-bear-ears-grand-staircase-escalante"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/bear-ears-1000_bob-wick-bureau-land-management.jpg?itok=MuNsOVX1" width="75" height="75" alt="The Cedar Mesa Ruins, were within the Bears Ears National Monument created by President Obama in 2016, but were removed by President Trump in 2017. Now, the Trump administration’s recently finalized guidelines allow drilling, mining and development on 2 m" title="The Cedar Mesa Ruins, were within the Bears Ears National Monument created by President Obama in 2016, but were removed by President Trump in 2017. Now, the Trump administration’s recently finalized guidelines allow drilling, mining and development on 2 m" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/07022020/national-monument-extraction-emissons-bear-ears-grand-staircase-escalante">Drilling, Mining Boom Possible But Unlikely Under Trump’s Final Plan for Southern Utah Lands</a></h5>
<div class="meta"><p class="byline">By Judy Fahys</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/05022020/benzene-emissions-refinery-texas-epa-regulation"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/benzene-refinery-texas-1000_paul-harris-getty.jpg?itok=muGUxk6L" width="75" height="75" alt="In this March 2018 photo, smoke and benzene billow from a fire at a refinery near La Porte, Texas. Credit: Paul Harris/Getty Images" title="In this March 2018 photo, smoke and benzene billow from a fire at a refinery near La Porte, Texas. Credit: Paul Harris/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/05022020/benzene-emissions-refinery-texas-epa-regulation">Benzene Emissions on the Perimeters of Ten Refineries Exceed EPA Limits</a></h5>
<div class="meta"><p class="byline">By Neela Banerjee</p></div>
</header>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <p><a href="/newsletter/clean-economy-weekly?utm_source=ICN&amp;utm_medium=ad&amp;utm_campaign=CEW"><!-- Begin embedded media --><div class="media media-element-container media-image_full"><figure id="file-274152"  itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="file file-image file-image-png">
          <img alt="Inside Clean Energy" title="Inside Clean Energy" height="179" width="300" class="media-element file-image-full" data-delta="2" typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/icn_full_wrap_wide/public/ICNInsideCleanEnergyLogoBox300px_0.png?itok=gpwt-w6G" />  </figure>
</div><!-- End embedded media --></a></p>
  </div>

  
  </div>

<div class="panel-pane pane-block pane-icn-ad-adzone12"  >
  
      
  
  <div class="pane-content">
    <div class="clearfix centered-ad">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="12" data-revive-id="b52cb1333e1b43a295061f64a02b5587"></ins>
<script async src="//ads.insideclimatenews.org/live/www/delivery/asyncjs.php"></script>
</div>
  </div>

  
  </div>

<div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <div class="donate-block donate-block-small"><h6 class="section-subtitle">Want More Stories Like This One?</h6><h3 class="section-title">Contribute To Our Staff</h3><a class="button orange" href="/donate">Donate Now</a></div>  </div>

  
  </div>
		</div>
	</div>
	<div class="section wrap page-footer">
		<div class="panel-pane pane-views-panes pane-article-more-topic-panel-pane-1 col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More Business and Accountability</h4>
    
  
  <div class="pane-content">
    <div class="view view-article-more-topic view-id-article_more_topic view-display-id-panel_pane_1 view-dom-id-44c4b26bfc1292cbbc4e7c53ffb006a1">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/04042018/climate-change-fossil-fuel-company-lawsuits-timeline-exxon-children-california-cities-attorney-general"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/richmond-california-refinery_justin-sullivan-getty.jpg?itok=CHcnKy0m" width="75" height="75" alt="Richmond, California, home to a Chevron refinery near San Francisco Bay, in one of several cities suing fossil fuel companies over climate change. Credit: Justin Sullivan/Getty Images" title="Richmond, California, home to a Chevron refinery near San Francisco Bay, in one of several cities suing fossil fuel companies over climate change. Credit: Justin Sullivan/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/04042018/climate-change-fossil-fuel-company-lawsuits-timeline-exxon-children-california-cities-attorney-general">Fossil Fuels on Trial: Where the Major Climate Change Lawsuits Stand Today</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/10012020/emails-show-us-justice-department-working-closely-oil-industry-oppose-climate-lawsuits"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/san-francisco-sea-level-1000_justin-sullivan-getty.jpg?itok=hcvYsLn-" width="75" height="75" alt="San Francisco faces increasing coastal risks as sea level rises. Credit: Justin Sullivan/Getty Images" title="San Francisco faces increasing coastal risks as sea level rises. Credit: Justin Sullivan/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/10012020/emails-show-us-justice-department-working-closely-oil-industry-oppose-climate-lawsuits">Emails Reveal U.S. Justice Dept. Working Closely with Oil Industry to Oppose Climate Lawsuits</a></h5>
<div class="meta"><p class="byline">By David Hasemyer</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/27122019/all-electric-vehicles-uber-and-lyft-los-angeles-mayor-says-city-may-require-evs"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/rideshare-lax-airport_mario-tama-getty.jpg?itok=5UGklaGS" width="75" height="75" alt="A rideshare vehicle picks up passengers at Los Angeles airport. Credit: Mario Tama/Getty Images" title="A rideshare vehicle picks up passengers at Los Angeles airport. Credit: Mario Tama/Getty Images" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/27122019/all-electric-vehicles-uber-and-lyft-los-angeles-mayor-says-city-may-require-evs">Electric Vehicles for Uber and Lyft? Los Angeles Might Require It, Mayor Says.</a></h5>
<div class="meta"><p class="byline">By LESLIE HOOK, FINANCIAL TIMES</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/taxonomy/term/2727">More on Business and Accountability</a>    </div>
  
  
</div>  </div>

  
  </div>

<div class="panel-pane pane-custom pane-6 col span_1_of_3"  id="generic-subscribe-block" >
  
      
  
  <div class="pane-content">
    <h4 class="with-border">
Subscribe to InsideClimate News Email Newsletters
</h4>
<ul>
<li>
<h4>
Articles & Investigations
</h4>
</li>
<li>
<h4>
<span class="tc-today">Today's</span>
<span class="tc-climate">Climate</span>
</h4>
</li>
<li>
<h4>
<span class="ce-clean">Clean</span>
<span class="ce-economy">Economy</span>
</h4>
</li><li>
<h4>
Week in Review
</h4>
</li>
</ul>
<div><a class="button" href="/newsletter">Subscribe</a></div>
  </div>

  
  </div>

<div class="panel-pane pane-views-panes pane-author-author-articles-small-pane col span_1_of_3 widget"  >
  
        <h4 class="pane-title widget-title with-border">More From The Author</h4>
    
  
  <div class="pane-content">
    <div class="view view-author view-id-author view-display-id-author_articles_small_pane view-dom-id-44b8db176adcc807078beca3736ee178">
        
  
  
      <div class="view-content">
        <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/19022020/petrochemical-plant-shell-plastics-ohio-river" class="active"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/petrochemical-plant-1000_james-bruggers-icn.jpg?itok=DUvwKfEH" width="75" height="75" alt="Construction at an ethene cracker plant on the Ohio River for making the building blocks of plastics. Credit: James Bruggers" title="Construction at an ethene cracker plant on the Ohio River for making the building blocks of plastics. Credit: James Bruggers" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/19022020/petrochemical-plant-shell-plastics-ohio-river" class="active">Congressional Democrats Join the Debate Over Plastics’ Booming Future</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/23012020/louisville-lge-southeast-carbon-emissions-climate-change"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/article_images/florence-flooding-1000_jim-bruggers-icn.jpg?itok=JuRd1Q3G" width="75" height="75" alt="Hurricane Florence flooded out a contaminated Superfund site Cheraw, South Carolina. Credit: The State." title="Hurricane Florence flooded out a contaminated Superfund site Cheraw, South Carolina. Credit: The State" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/23012020/louisville-lge-southeast-carbon-emissions-climate-change">As Climate Change Hits the Southeast, Communities Wrestle with Politics, Funding</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
  <div class="article-block small-image-left">
      
          <div class="image-holder"><a href="/news/26012020/southeast-climate-change-action-flooding-hurricanes"><img typeof="foaf:Image" src="https://insideclimatenews.org/sites/default/files/styles/thumbnail_75/public/wide_headers/OffGuard1246x746px.png?itok=PSdL43n0" width="75" height="75" alt="Illustration: Caught off Guard" title="Illustration: Caught off Guard" /></a></div>    
          <header class="article-header">
<h5 class="article-title"><a href="/news/26012020/southeast-climate-change-action-flooding-hurricanes">Caught Off Guard: The Southeast Struggles with Climate Change</a></h5>
<div class="meta"><p class="byline">By James Bruggers</p></div>
</header>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="more-articles" href="/author/James Bruggers/articles">More by James Bruggers</a>    </div>
  
  
</div>  </div>

  
  </div>
	</div>
</div>
  </div>
</div>
    </main>


  <footer id="footer" class="site-footer" role="contentinfo">
      <nav class="sub-nav wrap">
  <ul class="menu"><li class="first leaf menu-mlid-5582"><a href="/about/information-whistleblowers">Whistleblowers</a></li>
<li class="leaf menu-mlid-5583"><a href="/about/jobs">Jobs &amp; Freelance</a></li>
<li class="leaf menu-mlid-5580"><a href="/about/privacy-policy">Privacy Policy &amp; Legal</a></li>
<li class="last leaf menu-mlid-5581"><a href="/icnbooks">Our E-Books</a></li>
</ul></nav><div id="block-icn-panel-panes-icn-donate-keep-alive" class="block block-icn-panel-panes">

    
  <div class="content">
    <div class="donate-block wrap">
  <h2 class="section-title">Keep Environmental Journalism Alive</h2>
  <a class="button red" href="/donate">Donate Now</a>
</div>  </div>
</div>
<div class="footer-block wrap">
<nav class="footer-nav">
  <ul class="menu"><li class="first leaf menu-mlid-8269"><a href="/news">News</a></li>
<li class="leaf has-children menu-mlid-5538"><a href="/investigations">Investigations</a></li>
<li class="leaf menu-mlid-5539"><a href="/topics">Topics</a></li>
<li class="leaf menu-mlid-618"><a href="/todaysclimate">Today&#039;s Climate</a></li>
<li class="leaf menu-mlid-15314"><a href="/campaign-archive/clean-economy-weekly">Inside Clean Energy</a></li>
<li class="leaf menu-mlid-53828"><a href="/videos">Videos</a></li>
<li class="leaf has-children menu-mlid-5542"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-mlid-61831"><a href="/icnbooks">EBooks</a></li>
</ul></nav>
</div>  </footer>

</div> <!-- /.site-container -->
<div class="icn-social"><a class='social-link social-facebook' href='http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F19022020%2Fpetrochemical-plant-shell-plastics-ohio-river%3Futm_source%3Dfacebook%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-facebook' /></svg></div></a><a class='social-link social-twitter' href='http://twitter.com/intent/tweet?status=Congressional%20Democrats%20Join%20the%20Debate%20Over%20Plastics’%20Booming%20Future%20https%3A%2F%2Finsideclimatenews.org%2Fnews%2F19022020%2Fpetrochemical-plant-shell-plastics-ohio-river%3Futm_source%3Dtwitter%26utm_medium%3Dsocial'><div class='icon'><svg><use xlink:href='#icon-twitter' /></svg></div></a><a class='social-link social-linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=https://insideclimatenews.org/news/19022020/petrochemical-plant-shell-plastics-ohio-river?utm_source=linkedin&utm_medium=social&summary=Congressional%20Democrats%20Join%20the%20Debate%20Over%20Plastics%E2%80%99%20Booming%20Future'><div class='icon'><svg><use xlink:href='#icon-linkedin' /></svg></div></a><a class='social-link-nowindow social-forward colorbox-load forward-page' href='/forward?path=news/19022020/petrochemical-plant-shell-plastics-ohio-river&overlay=cbox&width=600&height=600&className=forward-box&scrolling=true&maxWidth=100%25'><div class='icon'><svg><use xlink:href='#icon-forward' /></svg></div></a></div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">

  <symbol id="icon-facebook" viewBox="0 0 9 16">
    <title>Facebook</title>
    <path d="M5.62500671,3.69976331 C6.01674824,3.69976331 6.54911495,3.7700759 6.98103511,3.86047779 C7.08148166,3.8805671 7.19197286,3.86047779 7.28237475,3.80020986 C7.37277665,3.73994193 7.43304458,3.63949539 7.44308923,3.53904884 L7.71429491,1.58034115 C7.73438422,1.39953736 7.62389302,1.20868892 7.43304458,1.15846564 C6.72991874,0.957572546 5.96652497,0.857125998 5.17299724,0.857125998 C2.77232473,0.857125998 1.60714477,2.00221665 1.60714477,4.37275519 L1.60714477,5.40735464 L0.381696884,5.40735464 C0.170759132,5.40735464 0,5.57811377 0,5.78905152 L0,7.79798249 C0,8.01896489 0.170759132,8.18972402 0.381696884,8.18972402 L1.60714477,8.18972402 L1.60714477,15.9040189 C1.60714477,16.1149567 1.77790391,16.2857158 1.98884166,16.2857158 L4.50000536,16.2857158 C4.70089846,16.2857158 4.87165759,16.1149567 4.87165759,15.9040189 L4.87165759,8.18972402 L6.90067787,8.18972402 C7.10157097,8.18972402 7.26228544,8.02900955 7.28237475,7.82811645 L7.42299992,5.81918548 C7.43304458,5.70869428 7.39286596,5.60824773 7.32255337,5.52789049 C7.25224079,5.44753326 7.15179424,5.40735464 7.05134769,5.40735464 L4.87165759,5.40735464 L4.87165759,4.52342501 C4.87165759,3.86047779 4.94197018,3.69976331 5.62500671,3.69976331 L5.62500671,3.69976331 Z" id="facebook-ico"></path>
  </symbol>

  <symbol id="icon-twitter" viewBox="0 0 16 13">
    <title>Twitter</title>
    <path d="M14.648455,2.60936381 C14.648455,2.47655115 14.5390798,2.35936351 14.3984547,2.35936351 C14.3203296,2.35936351 13.7812664,2.58592628 13.6406413,2.62498882 C13.8281415,2.40623856 14.2578295,1.74217527 14.2578295,1.46092494 C14.2578295,1.32811228 14.1484544,1.21092464 14.0078292,1.21092464 C13.9687667,1.21092464 13.9218916,1.22654966 13.882829,1.24998719 C13.3515784,1.53905003 12.8437653,1.7656128 12.2500146,1.89061295 C11.6640764,1.32811228 10.8672005,0.999986887 10.046887,0.999986887 C8.31250991,0.999986887 6.89063321,2.41405107 6.89063321,4.15624065 C6.89063321,4.2812408 6.89844572,4.41405346 6.92188325,4.53905361 C5.2031312,4.39061593 3.57031676,3.67186507 2.28906523,2.5234262 C1.97656486,2.24217587 1.71093954,1.937488 1.4296892,1.62498763 C1.36718913,1.55467505 1.31250156,1.53123752 1.21875145,1.53123752 C1.13281385,1.53123752 1.06250127,1.59373759 1.02343872,1.65623767 C0.742188385,2.07030066 0.593750708,2.74217646 0.593750708,3.24217706 C0.593750708,3.96874043 0.843751006,4.67967877 1.31250156,5.24217944 C1.16406389,5.19530439 0.937501118,5.04686671 0.804688459,5.04686671 C0.640625764,5.04686671 0.500000596,5.16405435 0.500000596,5.32811705 C0.500000596,6.42186835 1.10156381,7.43749456 2.02343991,8.00780774 C1.95312733,7.99999523 1.89062725,7.9765577 1.82031467,7.9765577 C1.68750201,7.9765577 1.57812688,8.09374534 1.57812688,8.21874549 C1.57812688,8.24999553 1.58593939,8.27343306 1.5937519,8.30468309 C1.93750231,9.35937185 2.79687833,10.1562478 3.87500462,10.4062481 C2.99219107,10.9531238 1.97656486,11.2343741 0.945313627,11.2343741 C0.710938348,11.2343741 0.476563068,11.1953115 0.250000298,11.1953115 C0.10937513,11.1953115 0,11.3124992 0,11.4453118 C0,11.5312494 0.0468750559,11.601562 0.11718764,11.6562496 C0.320312882,11.8046873 0.57031318,11.9296874 0.79687595,12.0468751 C2.00000238,12.6718758 3.34375399,13.0000012 4.70313061,13.0000012 C8.10938467,13.0000012 11.0234506,11.171874 12.4297023,8.06249531 C12.9375154,6.94530647 13.2343908,5.71874251 13.2109532,4.49217855 L13.2109532,4.23436574 C13.7422039,3.83592777 14.2578295,3.32030215 14.6093924,2.74998897 C14.6328299,2.71092643 14.648455,2.66405137 14.648455,2.60936381 L14.648455,2.60936381 Z" id="twiiter-ico"></path>
  </symbol>

  <symbol id="icon-google-plus" viewBox="0 0 512 512">
    <title>Google Plus</title>
    <path d="M223.5,82.1c11.8,9.6,36.4,29.7,36.4,68c0,37.3-21.5,54.9-43.1,71.5c-6.7,6.6-14.4,13.6-14.4,24.7
      c0,11.1,7.7,17.2,13.3,21.7l18.5,14.1c22.6,18.6,43.1,35.8,43.1,70.6c0,47.4-46.7,95.2-135,95.2C67.9,448,32,413.2,32,375.9
      c0-18.1,9.2-43.8,39.5-61.5c31.8-19.1,75-21.7,98-23.2c-7.2-9.1-15.4-18.7-15.4-34.3c0-8.6,2.6-13.6,5.1-19.7
      c-5.6,0.5-11.3,1-16.4,1c-54.4,0-85.2-39.8-85.2-79.1c0-23.2,10.8-48.9,32.9-67.5C119.8,68,154.7,64,182.4,64h105.7l-32.8,18.1
      H223.5z M187,305.9c-4.1-0.5-6.7-0.5-11.8-0.5c-4.6,0-32.3,1-53.9,8c-11.3,4-44.1,16.1-44.1,51.9c0,35.8,35.4,61.5,90.3,61.5
      c49.3,0,75.4-23.2,75.4-54.4C242.9,346.7,226,333.1,187,305.9 M201.9,210.1c11.8-11.6,12.8-27.7,12.8-36.8
      c0-36.3-22.1-92.7-64.7-92.7c-13.3,0-27.7,6.5-35.9,16.6c-8.7,10.6-11.3,24.2-11.3,37.3c0,33.8,20,89.7,64.2,89.7
      C179.8,224.3,193.6,218.2,201.9,210.1"></path>
    <polygon points="480,142.3 401.7,142.3 401.7,64.1 384,64.1 384,142.3 304.3,142.3 304.3,160.1 384,160.1 384,241 401.7,241 
      401.7,160.1 480,160.1"></polygon>
  </symbol> 

  <symbol id="icon-forward" viewBox="0 0 76 54">
    <title>Email</title>
    <path fill="#FFFFFF" d="M4.243,54h67.515L49,31.242l-5.2,5.157c-3.738,2.807-7.859,2.806-11.6,0.001l-0.321-0.279L27,31.242
      L4.243,54L4.243,54z"/>
    <polygon fill="#FFFFFF" points="53.242,27 76,49.758 76,4.243 53.242,27  "/>
    <polygon fill="#FFFFFF" points="0,4.243 0,49.758 22.757,27 0,4.243  "/>
    <path fill="#FFFFFF" d="M35.958,31.716c1.473,1.049,2.61,1.049,4.083,0L71.758,0H4.243L35.958,31.716L35.958,31.716z"/>
  </symbol> 

  <symbol id="icon-linkedin" viewBox="0 0 24 24">
    <title>LinkedIn</title>
    <path d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"/>
  </symbol>
  
  <symbol id="icon-rss" viewBox="0 0 8 8">
    <title>RSS</title>
    <title>RSS</title>
    <circle cx="2" cy="6" r="1"></circle>
    <path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z"></path>
    <path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z"></path>
  </symbol>

  <symbol id="icon-instagram" viewBox="0 0 24 24">
    <title>Instagram</title>
    <path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/>
  </symbol>

  <symbol id="icon-youtube" viewBox="0 0 24 24">
    <title>YouTube</title>
    <path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"/>
  </symbol>

</svg>
    <script src="https://insideclimatenews.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

		<script type='text/javascript'>
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 60011;
			_sf_async_config.domain = 'insideclimatenews.org';
			_sf_async_config.useCanonical = true;
			//_sf_async_config.sections = 'Change this to your Section name';
			//_sf_async_config.authors = 'Change this to your Author name';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	
		<script type="text/javascript" data-cfasync="false">
			(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
			(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
			p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
			})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
		</script>

		<!-- Twitter universal website tag code -->
		<script>
			!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
			},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
			a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
			// Insert Twitter Pixel ID and Standard Event data below
			twq('init','nzt97');
			twq('track','PageView');
		</script>
		<!-- End Twitter universal website tag code -->

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"96af8704f1","applicationID":"6007429","transactionName":"bgEBZUZYDRFQAkxeWFdLIERHTQwPHhFZUFJmCQJfVV4GEG4PV1NSZhIKVENmEwNWBBdWRU0NAF1R","queueTime":0,"applicationTime":711,"atts":"QkYCEw5CHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
