<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A German Initiative Seeks to Curb Global Emissions of a Climate Super-Pollutant - Inside Climate News</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A German Initiative Seeks to Curb Global Emissions of a Climate Super-Pollutant - Inside Climate News" />
	<meta property="og:description" content="The Donaldsonville Nitrogen Complex in Donaldsonville, Louisiana, and the Navoiyazot chemical plant in Navoi, Uzbekistan, have a lot in common. Both tap an abundance of low-cost natural gas to produce nitric acid, a chemical used to make fertilizer, and both have invested hundreds of millions of dollars in their plants in recent years to boost [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2020-12-30T10:00:00+00:00" />
	<meta property="article:modified_time" content="2020-12-24T14:18:49+00:00" />
	<meta property="og:image" content="https://insideclimatenews.org/wp-content/uploads/2020/12/Navoyazot-nitric-acid-plant_3.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Katelyn Weisbrod">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":"https://insideclimatenews.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/#primaryimage","inLanguage":"en-US","url":"https://insideclimatenews.org/wp-content/uploads/2020/12/Navoyazot-nitric-acid-plant_3.jpg","width":1024,"height":768,"caption":"The Navoiyazot chemical plant in Navoiy, Uzbekistan uses a chemical reactor to eliminate 97 percent of its emissions of nitrous oxide, a potent greenhouse gas. Credit: Casale"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/#webpage","url":"https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/","name":"A German Initiative Seeks to Curb Global Emissions of a Climate Super-Pollutant - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/#primaryimage"},"datePublished":"2020-12-30T10:00:00+00:00","dateModified":"2020-12-24T14:18:49+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/"]}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/?amp" /><meta name="generator" content="AMP for WP 1.0.73"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insideclimatenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='icn-style-css'  href='https://insideclimatenews.org/wp-content/themes/insideclimatenews/css/style.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/51754" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=51754' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F30122020%2Fchemical-plant-nitrous-oxide-climate-warming-emissions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F30122020%2Fchemical-plant-nitrous-oxide-climate-warming-emissions%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
</head>

<body class="post-template-default single single-post postid-51754 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News">
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-51754" class="post-51754 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-climate-change tag-emissions tag-fertilizer tag-nitrous-oxide tag-uzbekistan topic-business-finance topic-regulation topic-super-climate-pollutants profile-phil-mckenna">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></h3>

		<h1 class="entry-title">A German Initiative Seeks to Curb Global Emissions of a Climate Super-Pollutant</h1>

		
		
			<h2 class="entry-subtitle">The nitrous oxide emissions from hundreds of chemical plants globally, 300 times more warming than carbon dioxide, are the greenhouse equivalent of 45 million cars.</h2>

		
		<div class="entry-meta">
			<img width="150" height="150" src="https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--600x600.jpg 600w, https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /><div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/phil-mckenna/">Phil McKenna</a><a href="https://twitter.com/mckennapr" class="author-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="icon icon-twitter-alt" viewBox=" 0 0 32 32"><g data-name="Regular"><path d="M30.2 7.873a11.783 11.783 0 01-3.271.9 5.652 5.652 0 002.5-3.145A11.33 11.33 0 0125.83 7a5.672 5.672 0 00-9.818 3.9 5.845 5.845 0 00.132 1.3A16.05 16.05 0 014.445 6.24a5.7 5.7 0 001.744 7.606 5.589 5.589 0 01-2.564-.7v.062A5.714 5.714 0 008.172 18.8a5.633 5.633 0 01-1.488.187 5.037 5.037 0 01-1.075-.1 5.732 5.732 0 005.3 3.964 11.383 11.383 0 01-7.037 2.428 10.671 10.671 0 01-1.355-.079 15.957 15.957 0 008.708 2.554c10.443 0 16.154-8.675 16.154-16.195 0-.251-.009-.494-.021-.735A11.361 11.361 0 0030.2 7.873z" data-name="24-twitter, tweet"/></g></svg></a></div><div class="date"><time class="entry-date published" datetime="2020-12-30T05:00:00-05:00">December 30, 2020</time><time class="updated" datetime="2020-12-24T09:18:49-05:00">December 24, 2020</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="1024" height="768" src="https://insideclimatenews.org/wp-content/uploads/2020/12/Navoyazot-nitric-acid-plant_3.jpg" class="attachment-full size-full wp-post-image" alt="The Navoiyazot chemical plant in Navoiy, Uzbekistan uses a chemical reactor to eliminate 97 percent of its emissions of nitrous oxide, a potent greenhouse gas." loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/Navoyazot-nitric-acid-plant_3.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2020/12/Navoyazot-nitric-acid-plant_3-300x225.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/12/Navoyazot-nitric-acid-plant_3-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
										<p class="caption">The Navoiyazot chemical plant in Navoiy, Uzbekistan uses a chemical reactor to eliminate 97 percent of its emissions of nitrous oxide, a potent greenhouse gas. Credit: Casale</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					
					<li>
						<a href="https://insideclimatenews.org/news/28122020/superfund-biden-environmental-justice-climate-change/">

							<h3 class="post-title">Activists Eye a Superfund Reboot Under Biden With a Focus on Environmental Justice and Climate Change</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Credit: Mark Harris for NBC News" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/27122020/trump-climate-science-epa-wheeler-biden/">

							<h3 class="post-title">The Resistance: In the President’s Relentless War on Climate   Science, They Fought Back</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2020/12/trumpillo1246px-64x64.png" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/trumpillo1246px-64x64.png 64w, https://insideclimatenews.org/wp-content/uploads/2020/12/trumpillo1246px-150x150.png 150w, https://insideclimatenews.org/wp-content/uploads/2020/12/trumpillo1246px-300x300.png 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/23122020/superfund-climate-change-wildfires-toxic-sites/">

							<h3 class="post-title">Fueled by Climate Change, Wildfires Threaten Toxic Superfund Sites</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Firefighters use a back burn to try and control the Carr fire as it spreads towards the towns of Douglas City and Lewiston near Redding, California on July 31, 2018. The fire swept over the Iron Mountain Mine Superfund site, threatening to release corrosive chemicals into the watershed and contaminate Redding&#039;s water supply. Two firefighters were killed fighting the blaze and a 70 year old woman and her two great-grandchildren perished when their Redding home was swallowed by the flames. Credit: Mark Ralston/AFP via Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/23122020/paris-agreement-five-year-anniversary-biden/">

							<h3 class="post-title">Five Years After Paris, Where Are We Now? Facing Urgent Choices</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2020/12/paris-cop-21_david-sassoon-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Protesters gather in Paris during the COP 21 climate negotiations in December 2015." loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/paris-cop-21_david-sassoon-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/12/paris-cop-21_david-sassoon-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/12/paris-cop-21_david-sassoon-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/22122020/stimulus-bill-climate-change-hfcs-super-pollutants/">

							<h3 class="post-title">Stimulus Bill Is Laden With Climate Provisions, Including a Phasedown of Chemical Super-Pollutants</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Speaker of the House Nancy Pelosi (D-Calif.) and Senate Minority Leader Chuck Schumer (D-N.Y.) speak after a press conference on Capitol Hill on Dec. 20, 2020 in Washington, D.C. Credit: Tasos Katopodis/Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" />							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=A+German+Initiative+Seeks+to+Curb+Global+Emissions+of+a+Climate+Super-Pollutant&url=https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=A German Initiative Seeks to Curb Global Emissions of a Climate Super-Pollutant&body=https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/&p[title]=A+German+Initiative+Seeks+to+Curb+Global+Emissions+of+a+Climate+Super-Pollutant" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/30122020/chemical-plant-nitrous-oxide-climate-warming-emissions/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>The Donaldsonville Nitrogen Complex in Donaldsonville, Louisiana, and the Navoiyazot chemical plant in Navoi, Uzbekistan, have a lot in common. Both tap an abundance of low-cost natural gas to produce nitric acid, a chemical used to make fertilizer, and both have invested hundreds of millions of dollars in their plants in recent years to boost fertilizer exports.</p>



<p>When viewed through a climate lens, however, the difference between the two plants is stark.</p>



<p>The Uzbek plant employs low-cost, state-of-the-art abatement technology that reduces 97 percent or more of its emissions of nitrous oxide, a potent greenhouse gas and an unwanted byproduct of nitric acid production. The U.S. plant reduces approximately one quarter of its total nitrous oxide emissions using alternative abatement technology that was installed primarily to reduce other pollutants.&nbsp;</p>



<div id="mc_embed_signup_5fec7a0d9a41b" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_5fec7a0d9a41b">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">Sign up for our newsletters to get more stories like this from ICN delievered straight to your inbox.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_5fec7a0d9a41b">

						<label for="mce-group[13101]-13101-0_5fec7a0d9a41b">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Today&#8217;s Climate<span class="schedule">Weekdays</span></h3>
									<p class="description">Daily digest of the top climate and energy headlines from around the web.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_5fec7a0d9a41b">

						<label for="mce-group[13101]-13101-1_5fec7a0d9a41b">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Breaking News <span class="schedule">Daily</span></h3>
									<p class="description">Keep up with the latest from ICN with a daily email of our original stories.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_5fec7a0d9a41b">

						<label for="mce-group[13101]-13101-2_5fec7a0d9a41b">

							
								<div class="icon-holder">
									<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">ICN Weekly <span class="schedule">Saturdays</span></h3>
									<p class="description">Our original stories and investigations, plus the most important headlines from around the web.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_5fec7a0d9a41b">

						<label for="mce-group[13101]-13101-3_5fec7a0d9a41b">

							
								<div class="icon-holder">
									<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>								</div> <!-- /.icon-holder -->

								<div class="info">
									<h3 class="title">Inside Clean Energy <span class="schedule">Thursdays</span></h3>
									<p class="description">The latest news about the energy transformation reshaping the world.</p>
								</div> <!-- /.info -->

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_5fec7a0d9a41b" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_5fec7a0d9a41b" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_5fec7a0d9a41b">
							<label for="mce-group[13117]-13117-0_5fec7a0d9a41b">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_5fec7a0d9a41b" class="clear">
					<div class="response" id="mce-error-response_5fec7a0d9a41b" style="display:none"></div>
					<div class="response" id="mce-success-response_5fec7a0d9a41b" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_5fec7a0d9a41b" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>In 2019, the Donaldsonville plant released 6,665 tons of nitrous oxide into the atmosphere, according to information plant owner CF Industries<a href="https://ghgdata.epa.gov/ghgp/service/facilityDetail/2019?id=1002301&amp;ds=E&amp;et=&amp;popup=true"> submitted to the Environmental Protection Agency. </a>&nbsp;That is equal to the annual greenhouse gas emissions of 430,000 automobiles.</p>



<p>Nitrous oxide, or N2O, the “laughing gas” long administered by dentists, is a climate super-pollutant nearly 300 times more warming of the planet than carbon dioxide. Emissions of the gas, which do not cause local health impacts, are unregulated in most countries, including the United States and Uzbekistan.&nbsp;</p>



<p>The divergent paths the plants’ owners have chosen to address N2O emissions highlight how global climate policies have largely failed to address an easy, low-cost fix that could dramatically curb global greenhouse gas emissions. The Uzbek plant also shows how some of the world’s poorest countries, aided by the German government, may soon surpass the U.S. in efforts to mitigate a potent greenhouse gas.</p>



<p>In December 2015, at the Paris climate conference, the German Ministry of Environment launched an ambitious, though little-known, effort to help countries around the world mitigate nitrous oxide emissions from nitric acid plants.</p>



<p>There are approximately 580 nitric acid plants worldwide, only about a quarter of which abate their nitrous oxide emissions, according to an estimate by the Nitric Acid Climate Action Group of the German Corporation for International Cooperation, a government agency overseeing the mitigation effort.<em> </em>&nbsp;The remaining 75 percent of plants worldwide collectively emit around 700,000 tons of nitrous oxide per year, equal to the annual emissions of roughly 45 million cars, according to the group.</p>



<p>The German effort seeks to have the majority of these plants  reducing their collective emissions by 90 percent or more in the next four years.</p>



<p>“The vision is ambitious, but it’s also necessary to limit global warming to 2 degrees or less, and it is not unrealistic,” said Malte Plewa, an advisor to the German Corporation for International Cooperation. “This is really a low hanging fruit. It is a cheap and cost effective, no-regret sector where you can easily mitigate a substantial amount of greenhouse gas emissions.”</p>



<p>Chemical reactors that treat emissions from nitric acid plants can reduce 97 percent or more of the plants’ emissions at a cost of $1 to $5 per metric ton of carbon dioxide equivalent. By comparison,&nbsp; retrofitting existing coal plants with carbon capture and storage technology to reduce greenhouse gas emissions would cost <a href="https://www.imf.org/external/pubs/ft/fandd/2019/12/the-true-cost-of-reducing-greenhouse-gas-emissions-gillingham.htm">more than $80 per ton</a>.&nbsp;&nbsp;</p>



<p>The Nitric Acid Climate Action Group (NACAG) will provide funding and technical assistance to developing countries interested in abating nitrous oxide emissions from their nitric acid plants.&nbsp; The group has identified 30 countries that meet their eligibility requirements, 14 of which have expressed interest in participating, including Uzbekistan. The Navoiyazot plant there began abating nitrous oxide emissions on its own and is not part of the German initiative.</p>



<p>Four countries—Georgia, Mexico, Tunisia and Zimbabwe—have gone a step further, signing a formal commitment, qualifying plants for financial support.&nbsp;</p>



<h2><strong>The UN’s Experience Incentivizing Abatement in China</strong></h2>



<p>Notably absent from the list of eligible countries is China. In the early 2000s, China benefited more than any other country from a United Nations program that incentivized nitrous oxide emissions reductions from nitric acid plants. In China alone, 18 nitric acid plants destroyed tens of thousands of tons of nitrous oxide through a U.N. program known as the Clean Development Mechanism, according to <a href="https://www.cdmpipeline.org/">United Nations Environment Programme data</a>.<a href="https://www.cdmpipeline.org/">&nbsp;</a></p>



<p>Those emission reductions were then sold to developed countries as carbon offsets, resulting in windfall profits for the Chinese plants. While exact revenue figures remain confidential, some of the plants likely made tens of millions of dollars destroying nitrous oxide, far more than the cost of abatement technology.</p>



<p>However, after funding for the program dried up in 2012, the plants that had been abating for years stopped reporting their emissions reductions to the U.N. and likely stopped abating, according to NACAG.&nbsp;&nbsp;</p>



<p>Dozens of other Chinese plants that had just installed or were in the process of installing the technology when funding was reduced never reported emissions reductions and likely never operated their abatement reactors.</p>



<p>NACAG seeks to ensure that what happened in China and elsewhere under the U.N. abatement program will not be repeated under the German government’s efforts. The new initiative will provide funding for emissions abatement technology as well as ongoing operations and maintenance costs to participating plants through 2024. However, as part of the agreement, countries must commit to enacting regulations that require the plants to continue abating their nitrous oxide emissions after support from the German government stops.&nbsp;&nbsp;</p>



<p>“The whole idea was to come up with a concept that would lead to sustainable results,” Volker Schmidt, an advisor to German Corporation for International Cooperation, said. “It was from the beginning meant to incentivize long term mitigation action.”</p>



<p>The initiative will also provide a limited amount of money through 2024 to incentivize plants in eligible countries to use, or restart, installed abatement technology. The German government is also offering technical support to China and other countries that are not eligible for funding.</p>



<p>“Every country that is taking climate negotiations seriously and that wants to contribute to mitigation, sooner or later they will realize that it definitely makes sense to [address] these emissions from nitric acid production,” Schmidt said.</p>



<h2><strong>The US Lags Behind in Emissions Controls&nbsp;</strong></h2>



<p>Many of the nitric acid plants that abate their nitrous oxide emissions today are in the European Union, where a mandatory emissions trading program incentivizes chemical plants to reduce their emissions. A similar policy recently introduced in Australia has led to a significant uptick in Australian plants that abate their emissions, according to NACAG.&nbsp;&nbsp;&nbsp;</p>



<p>With developing countries embracing German support and many developed countries addressing the issue, the United States could increasingly become an outlier in failing to address nitrous oxide emissions from nitric acid.</p>



<p>The U.S. government doesn’t regulate or encourage nitrous oxide emissions reductions from chemical plants. Some plants have <a href="https://investors.cvrpartners.com/">voluntarily initiated abatement</a> measures and sell carbon credits to other businesses looking to offset their own emissions. The amount of money nitric acid producers can make on these markets, however, is relatively low, and most plants do not participate.</p>



<p>Of the approximately 30 plants that produce nitric acid in the United States, few  abate their emissions, according to EPA data. Those that do not abate include two nitric acid plants whose product is used to make <a href="https://insideclimatenews.org/news/24032020/plant-florida-emits-vast-quantities-greenhouse-gas-nearly-300-times-more-potent-carbon/">adipic acid</a>, another large and unregulated source of nitrous oxide emissions in the<a href="https://insideclimatenews.org/news/24032020/plant-florida-emits-vast-quantities-greenhouse-gas-nearly-300-times-more-potent-carbon/"> United States</a> and<a href="https://insideclimatenews.org/news/06082020/china-n2o-super-pollutant-nylon-emissions-climate-change/"> China</a>.&nbsp;&nbsp;</p>



<p>In 2009, Vermont Law School&#8217;s Environmental and Natural Resources Law Clinic <a href="https://www.vermontlaw.edu/news-and-events/newsroom/press-release/enrlc-files-suit-behalf-eip-and-sierra-club">sued the EPA</a> on behalf of the Environmental Integrity Project and the Sierra Club in an unsuccessful effort to try to force the agency to set standards that would regulate N2O emissions from nitric acid plants.&nbsp;&nbsp;</p>



<p>The Fertilizer Institute (TFI), an industry group representing nitric acid fertilizer producers, later stated in<a href="https://www.tfi.org/sites/default/files/images/2011_annualreport.pdf"> its 2011 annual report</a> that it had kept the EPA, “through TFI’s extensive lobbying and regulatory efforts,” from adopting a standard for reducing nitrous oxide emissions by nitric acid plants.&nbsp;&nbsp;</p>



<p>The organization preferred to give its member companies the opportunity to voluntarily reduce emissions. At the time, five nitric acid plants were voluntarily abating, reducing their emissions by a total of 8,700 tons of nitrous oxide per year.&nbsp;</p>



<p>This demonstrates “that the industry is voluntarily reducing N2O emissions and that, as a result, EPA properly exercised its discretion not to propose a N2O standard,” William Herz, TFI’s then vice president of scientific programs, stated in<a href="https://www.regulations.gov/document?D=EPA-HQ-OAR-2010-0750-0098"> written comments</a> submitted to the agency.</p>



<p>Since 2011, at least two more plants have begun to abate at least some of their emissions. One of them is the Donaldsonville Nitrogen Complex in Donaldsonville, Louisiana, which treats emissions from one of the facility’s four nitric acid production lines.</p>



<p>The remaining emissions from the Donaldsonville plant, and all other nitric acid plants in the U.S., totaled 34,000 tons of nitrous oxide in 2019, according to <a href="https://ghgdata.epa.gov/">data self-reported by the plants</a> to the EPA.&nbsp; That is equal to the annual greenhouse gas emissions of 2.2 million automobiles.</p>



<p>The Donaldsonville plant is the largest emitter.&nbsp;</p>



<p>CF Industries, the owner of the plant, declined to comment other than to note that they have set a goal to reduce total CO2 equivalent emissions by <a href="https://www.cfindustries.com/">25 percent by 2030</a> and achieve net-zero carbon emissions by 2050.</p>



<p>In a recent<a href="https://www.sec.gov/ix?doc=/Archives/edgar/data/1324404/000132440420000006/cf-12312019x10k.htm"> financial report</a>, the company said that more stringent greenhouse gas&nbsp; regulations, “if they are enacted, are likely to have a significant impact on us, because our production facilities emit GHGs such as carbon dioxide and nitrous oxide.”&nbsp;</p>



<p>The company said that “to the extent that GHG restrictions are not imposed in countries where our competitors operate or are less stringent than regulations that may be imposed in the United States, Canada or the United Kingdom, our competitors may have cost or other competitive advantages over us.”</p>



<p>Eric Schaeffer, executive director of the Environmental Integrity Project, one of the environmental organizations that filed the 2009 lawsuit against the EPA to try to require nitrous oxide regulations, said that if developing countries can move forward on emissions reductions, the U.S. can too.</p>



<p>“Getting whipped by Uzbekistan is pretty bad,”&nbsp; Schaeffer said. “We ought to be able to hold our own against the old Soviet Republics.”</p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--600x600.jpg 600w, https://insideclimatenews.org/wp-content/uploads/2020/10/Phil-McKenna-photo--64x64.jpg 64w" sizes="(max-width: 300px) 100vw, 300px" />
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/phil-mckenna/">
						Phil McKenna					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Reporter, Boston</h4>

				
				
				
					<p>Phil McKenna is a Boston-based reporter for InsideClimate News. Before joining ICN in 2016, he was a freelance writer covering energy and the environment for publications including The New York Times, Smithsonian, Audubon and WIRED. Uprising, a story he wrote about gas leaks under U.S. cities, won the AAAS Kavli Science Journalism Award and the 2014 NASW Science in Society Award. Phil has a master&#8217;s degree in science writing from the Massachusetts Institute of Technology and was an Environmental Journalism Fellow at Middlebury College.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/mckennapr">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:phil.mckenna@insideclimatenews.org">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_5fec7a0d9ab42" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_5fec7a0d9ab42">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">Sign up for our newsletters to get more stories like this from ICN delievered straight to your inbox.</p>
			
			<div class="mc-field-group input-group">

				<ul class="newsletter-options">

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_5fec7a0d9ab42">

						<label for="mce-group[13101]-13101-0_5fec7a0d9ab42">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Today's Climate</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_5fec7a0d9ab42">

						<label for="mce-group[13101]-13101-1_5fec7a0d9ab42">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Breaking News</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_5fec7a0d9ab42">

						<label for="mce-group[13101]-13101-2_5fec7a0d9ab42">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">ICN Weekly</span>

							
						</label>

					</li>

					<li class="icn-checkbox-holder">

						<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_5fec7a0d9ab42">

						<label for="mce-group[13101]-13101-3_5fec7a0d9ab42">

							
								<span class="icn-checkbox"></span>
								<span class="label-text">Inside Clean Energy</span>

							
						</label>

					</li>

				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_5fec7a0d9ab42" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_5fec7a0d9ab42" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_5fec7a0d9ab42">
							<label for="mce-group[13117]-13117-0_5fec7a0d9ab42">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_5fec7a0d9ab42" class="clear">
					<div class="response" id="mce-error-response_5fec7a0d9ab42" style="display:none"></div>
					<div class="response" id="mce-success-response_5fec7a0d9ab42" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_5fec7a0d9ab42" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
					
<article id="post-51805" class="post-51805 post type-post status-publish format-standard has-post-thumbnail hentry category-justice category-politics-policy tag-climate-change tag-epa tag-joe-biden tag-super-threats tag-superfund topic-climate-law-liability topic-environment-health topic-regulation">

	<a href="https://insideclimatenews.org/news/28122020/superfund-biden-environmental-justice-climate-change/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Credit: Mark Harris for NBC News" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Activists Eye a Superfund Reboot Under Biden With a Focus on Environmental Justice and Climate Change		</h2>

		
		
		
			<h3 class="post-author">By David Hasemyer and Lise Olsen</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-51855" class="post-51855 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy category-science tag-climate-change tag-donald-trump tag-epa tag-rollbacks tag-the-anti-scientists topic-activism topic-denial-misinformation topic-regulation profile-marianne-lavelle">

	<a href="https://insideclimatenews.org/news/27122020/trump-climate-science-epa-wheeler-biden/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/12/trumpillo1246px-330x220.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/trumpillo1246px-330x220.png 330w, https://insideclimatenews.org/wp-content/uploads/2020/12/trumpillo1246px-900x600.png 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			The Resistance: In the President’s Relentless War on Climate   Science, They Fought Back		</h2>

		
		
		
			<h3 class="post-author">By Marianne Lavelle</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-51761" class="post-51761 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy category-science tag-climate-change tag-epa tag-super-threats tag-superfund tag-wildfire topic-wildfires profile-david-hasemyer profile-michael-kodas">

	<a href="https://insideclimatenews.org/news/23122020/superfund-climate-change-wildfires-toxic-sites/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Firefighters use a back burn to try and control the Carr fire as it spreads towards the towns of Douglas City and Lewiston near Redding, California on July 31, 2018. The fire swept over the Iron Mountain Mine Superfund site, threatening to release corrosive chemicals into the watershed and contaminate Redding&#039;s water supply. Two firefighters were killed fighting the blaze and a 70 year old woman and her two great-grandchildren perished when their Redding home was swallowed by the flames. Credit: Mark Ralston/AFP via Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2020/12/carr-fire_mark-ralston-afp-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Fueled by Climate Change, Wildfires Threaten Toxic Superfund Sites		</h2>

		
		
		
			<h3 class="post-author">By Michael Kodas, David Hasemyer</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-51558" class="post-51558 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-climate-change tag-climate-policy tag-paris-agreement topic-climate-treaties profile-bob-berwyn">

	<a href="https://insideclimatenews.org/news/23122020/paris-agreement-five-year-anniversary-biden/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/12/paris-cop-21_david-sassoon-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Protesters gather in Paris during the COP 21 climate negotiations in December 2015." loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/paris-cop-21_david-sassoon-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2020/12/paris-cop-21_david-sassoon-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Five Years After Paris, Where Are We Now? Facing Urgent Choices		</h2>

		
		
		
			<h3 class="post-author">By Bob Berwyn</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-51758" class="post-51758 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-climate-change tag-coronavirus tag-hfcs tag-stimulus topic-super-climate-pollutants profile-phil-mckenna">

	<a href="https://insideclimatenews.org/news/22122020/stimulus-bill-climate-change-hfcs-super-pollutants/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Speaker of the House Nancy Pelosi (D-Calif.) and Senate Minority Leader Chuck Schumer (D-N.Y.) speak after a press conference on Capitol Hill on Dec. 20, 2020 in Washington, D.C. Credit: Tasos Katopodis/Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2020/12/pelosi-schumer_tasos-katopodis-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Stimulus Bill Is Laden With Climate Provisions, Including a Phasedown of Chemical Super-Pollutants		</h2>

		
		
		
			<h3 class="post-author">By Phil McKenna</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-51601" class="post-51601 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy category-politics-policy tag-air-conditioners tag-china tag-climate-change tag-epa tag-hfcs tag-refrigerants tag-united-nations topic-business-finance topic-regulation topic-super-climate-pollutants profile-phil-mckenna">

	<a href="https://insideclimatenews.org/news/20122020/chinese-factories-air-conditioning-refrigerants/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/12/midea-air-conditioning-plant-wuhu-china-2_feng-hao-1-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Restrictive safety standards in the U.S. and elsewhere have limited production of propane based air conditioners to just 1 percent of total capacity from 18 assembly lines across China that were retooled to use propane with money from the United Nations. Credit: Feng Hao" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/midea-air-conditioning-plant-wuhu-china-2_feng-hao-1-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2020/12/midea-air-conditioning-plant-wuhu-china-2_feng-hao-1-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Chinese Factories Want to Make Climate-Friendly Air Conditioners.  A US Company Is Blocking Them		</h2>

		
		
		
			<h3 class="post-author">By Phil McKenna and Feng Hao</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-39257" class="post-39257 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-policy tag-california tag-climate-change tag-gavin-newsom tag-kamala-harris tag-politics-policy tag-senate topic-politics profile-evelyn-nieves">

	<a href="https://insideclimatenews.org/news/27112020/gavin-newsom-kamala-harris-senate-seat/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="California Gov. Gavin Newsom will soon appoint a replacement to the U.S. Senate for the remaining two years of Vice president-elect Kamala Harris&#039;s term. Credit: Justin Sullivan/Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2020/11/gavin-newsom_justin-sullivan-getty.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Newsom’s Top Five Candidates for Kamala Harris’s Senate Seat All Have Climate in Their Bios 		</h2>

		
		
		
			<h3 class="post-author">By Evelyn Nieves</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-49785" class="post-49785 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy category-uncategorized tag-climate-change tag-inside-clean-energy tag-nebraska tag-net-zero tag-wind topic-solutions profile-dan-gearino">

	<a href="https://insideclimatenews.org/news/03122020/inside-clean-energy-nebraska-wind-energy/">

		
			<img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Stalks of corn are seen near York, Nebraska. The state is steadily increasing its use of renewable energy, helped by strong winds. Credit: Andrew Burton/Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2020/12/nebraska-corn_andrew-burton-getty.jpg 1600w" sizes="(max-width: 330px) 100vw, 330px" />
		
		<h2 class="entry-title">
			Inside Clean Energy: The Energy Transition Comes to Nebraska		</h2>

		
		
		
			<h3 class="post-author">By Dan Gearino</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/28122020/superfund-biden-environmental-justice-climate-change/">

								<h4 class="post-title">Activists Eye a Superfund Reboot Under Biden With a Focus on Environmental Justice and Climate Change</h4>

								
								
									<p class="subtitle">The EPA’s program for cleaning up the nation’s hazardous waste dumps has a backlog of sites that lack funding—the largest in 15 years.</p>

								
								
								
									<p class="author">By David Hasemyer and Lise Olsen</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/27122020/trump-climate-science-epa-wheeler-biden/">The Resistance: In the President’s Relentless War on Climate   Science, They Fought Back</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/23122020/superfund-climate-change-wildfires-toxic-sites/">Fueled by Climate Change, Wildfires Threaten Toxic Superfund Sites</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-900x600.jpg" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Credit: Mark Harris for NBC News" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2020/12/201217-superfund-biden-main-cover-cs-330x220.jpg 330w" sizes="(max-width: 900px) 100vw, 900px" />				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div class="image" style="background-image:url('https://insideclimatenews.org/wp-content/uploads/2020/11/donate-bg.jpg');"></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News">
				</a>
			</div> <!-- /.site-logo-holder -->

			<ul class="menu social-menu">
				<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
				<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
				<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
				<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
			</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=2.9.3' id='tiny-slider-js'></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/public.min.js?ver=1.0.3' id='icn-scripts-js'></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>
