<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Decline of Kentucky’s Coal Industry Has Produced Hundreds of Safety and Environmental Violations at Strip Mines - Inside Climate News</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Decline of Kentucky’s Coal Industry Has Produced Hundreds of Safety and Environmental Violations at Strip Mines - Inside Climate News" />
	<meta property="og:description" content="LOUISVILLE, Ky. — As the coal industry has collapsed in Kentucky, companies have racked up a rising number of violations at surface mines, and state regulators have failed to bring a record number of them into compliance, internal documents show. Enforcement data from 2013 through February, along with recent internal emails, both provided to Inside [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2022-04-18T09:00:00+00:00" />
	<meta property="article:modified_time" content="2022-04-15T21:19:58+00:00" />
	<meta property="og:image" content="https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1517" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideclimatenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/#primaryimage","inLanguage":"en-US","url":"https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-scaled.jpeg","contentUrl":"https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-scaled.jpeg","width":2560,"height":1517,"caption":"The company that blasted the sides of this Floyd County, Kentucky, mountain went bankrupt and left behind mining violations including steep cliffs. The property’s owner, Tracy Neece, is waiting on state regulators to find a way to get it reclaimed. In the background, other former surface mines, largely barren of trees, are visible. Credit: Alton Strupp/The Courier Journal"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/#webpage","url":"https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/","name":"The Decline of Kentucky’s Coal Industry Has Produced Hundreds of Safety and Environmental Violations at Strip Mines - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/#primaryimage"},"datePublished":"2022-04-18T09:00:00+00:00","dateModified":"2022-04-15T21:19:58+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insideclimatenews.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insideclimatenews.org/news/"},{"@type":"ListItem","position":3,"name":"The Decline of Kentucky’s Coal Industry Has Produced Hundreds of Safety and Environmental Violations at Strip Mines"}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"},"url":"https://insideclimatenews.org/news/author/katelyn-weisbrod/"}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1648116407' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/62148" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=62148' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F18042022%2Fkentucky-coal-mining-violations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F18042022%2Fkentucky-coal-mining-violations%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-62148 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57931"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>			
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57933"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="https://insideclimatenews.org/medill-washington-ecocide-the-fifth-crime/">Medill Washington</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
<li id="menu-item-55220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55220"><a href="https://insideclimatenews.org/ways-to-give/">Ways to Give</a></li>
<li id="menu-item-56336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56336"><a href="https://insideclimatenews.org/about/fellows/">Fellows &#038; Fellowships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-62148" class="post-62148 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-climate-change tag-coal tag-kentucky tag-nern-southeast tag-strip-mines topic-regulation profile-james-bruggers">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></h3>

		<h1 class="entry-title">The Decline of Kentucky’s Coal Industry Has Produced Hundreds of Safety and Environmental Violations at Strip Mines</h1>

		
		
			<h2 class="entry-subtitle">Internal records and emails show that state regulators struggle to keep up with the violations as coal bankruptcies and “zombie” mines proliferate.</h2>

		
		<div class="entry-meta">
			<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="James Bruggers" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-600x600.jpg 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg" /><noscript><img width="150" height="150" src="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="James Bruggers" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/james-bruggers/">James Bruggers</a><a href="https://twitter.com/jbruggers" class="author-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="icon icon-twitter-alt" viewBox=" 0 0 32 32"><g data-name="Regular"><path d="M30.2 7.873a11.783 11.783 0 01-3.271.9 5.652 5.652 0 002.5-3.145A11.33 11.33 0 0125.83 7a5.672 5.672 0 00-9.818 3.9 5.845 5.845 0 00.132 1.3A16.05 16.05 0 014.445 6.24a5.7 5.7 0 001.744 7.606 5.589 5.589 0 01-2.564-.7v.062A5.714 5.714 0 008.172 18.8a5.633 5.633 0 01-1.488.187 5.037 5.037 0 01-1.075-.1 5.732 5.732 0 005.3 3.964 11.383 11.383 0 01-7.037 2.428 10.671 10.671 0 01-1.355-.079 15.957 15.957 0 008.708 2.554c10.443 0 16.154-8.675 16.154-16.195 0-.251-.009-.494-.021-.735A11.361 11.361 0 0030.2 7.873z" data-name="24-twitter, tweet"/></g></svg></a></div><div class="date"><time class="entry-date published" datetime="2022-04-18T05:00:00-04:00">April 18, 2022</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1517" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201517'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="The company that blasted the sides of this Floyd County, Kentucky, mountain went bankrupt and left behind mining violations including steep cliffs. The property’s owner, Tracy Neece, is waiting on state regulators to find a way to get it reclaimed. In the background, other former surface mines, largely barren of trees, are visible. Credit: Alton Strupp/The Courier Journal" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-scaled.jpeg 2560w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-300x178.jpeg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-1024x607.jpeg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-768x455.jpeg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-1536x910.jpeg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-2048x1213.jpeg 2048w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-scaled.jpeg" /><noscript><img width="2560" height="1517" src="https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-scaled.jpeg" class="attachment-full size-full wp-post-image" alt="The company that blasted the sides of this Floyd County, Kentucky, mountain went bankrupt and left behind mining violations including steep cliffs. The property’s owner, Tracy Neece, is waiting on state regulators to find a way to get it reclaimed. In the background, other former surface mines, largely barren of trees, are visible. Credit: Alton Strupp/The Courier Journal" srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-scaled.jpeg 2560w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-300x178.jpeg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-1024x607.jpeg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-768x455.jpeg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-1536x910.jpeg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/DJI_0075_coalreclamation_neece-2048x1213.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
										<p class="caption">The company that blasted the sides of this Floyd County, Kentucky, mountain went bankrupt and left behind mining violations including steep cliffs. The property’s owner, Tracy Neece, is waiting on state regulators to find a way to get it reclaimed. In the background, other former surface mines, largely barren of trees, are visible.  Credit: Alton Strupp/The Courier Journal</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/24022022/battered-and-flooded-by-increasingly-severe-weather-kentucky-and-tennessee-have-a-big-difference-in-forecasting/">

							<h3 class="post-title">Battered and Flooded by Increasingly Severe Weather, Kentucky and Tennessee Have a Big Difference in Forecasting</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Deadly August 2021 flooding in Middle Tennessee occurred after nearly 21 inches of rain fell, a downpour that now stands as the largest 24-hour precipitation record in any non-coastal U.S. state. Credit: Caroline Eggers, WPLN" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Deadly August 2021 flooding in Middle Tennessee occurred after nearly 21 inches of rain fell, a downpour that now stands as the largest 24-hour precipitation record in any non-coastal U.S. state. Credit: Caroline Eggers, WPLN" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/">

							<h3 class="post-title">The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Heavy machinery excavate and carry coal ash from drained coal ash pond in Dumfries, Virginia on June 26, 2015. Credit: Kate Patterson for The Washington Post via Getty Images" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Heavy machinery excavate and carry coal ash from drained coal ash pond in Dumfries, Virginia on June 26, 2015. Credit: Kate Patterson for The Washington Post via Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/12122021/coal-powered-the-industrial-revolution-it-left-behind-an-absolutely-massive-environmental-catastrophe/">

							<h3 class="post-title">Coal Powered the Industrial Revolution. It Left Behind an ‘Absolutely Massive’ Environmental Catastrophe</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=The+Decline+of+Kentucky%E2%80%99s+Coal+Industry+Has+Produced+Hundreds+of+Safety+and+Environmental+Violations+at+Strip+Mines&url=https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=The Decline of Kentucky’s Coal Industry Has Produced Hundreds of Safety and Environmental Violations at Strip Mines&body=https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/&p[title]=The+Decline+of+Kentucky%E2%80%99s+Coal+Industry+Has+Produced+Hundreds+of+Safety+and+Environmental+Violations+at+Strip+Mines" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/18042022/kentucky-coal-mining-violations/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<p>LOUISVILLE, Ky. — As the coal industry has collapsed in Kentucky, companies have racked up a rising number of violations at surface mines, and state regulators have failed to bring a record number of them into compliance, internal documents show.</p>



<p>Enforcement data from 2013 through February, along with recent internal emails, both provided to Inside Climate News by the Kentucky Energy and Environment Cabinet in response to a state open records law request, paint a picture of an industry and its regulators in a state of crisis.</p>



<p>The documents reveal an agency struggling to enforce regulations designed to protect the public and the environment from some of the industry’s most destructive practices amid mining company bankruptcies and an overall industry decline that has also seen the shedding of thousands of coal mining jobs in the state. </p>



<div id="mc_embed_signup_625ddcfe81d3a" class="icn-newsletter-block icn-block alignwide with-icons hide-email-field">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_625ddcfe81d3a">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web&#8217;s top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_625ddcfe81d3a">

							<label for="mce-group[13101]-13101-2_625ddcfe81d3a">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="48" fill="none" class="icon icon-newsletter-weekly" viewBox="0 0 64 48" xmlns="http://www.w3.org/2000/svg"><rect x="4" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="4" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="4" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="12" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="12" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="20" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="20" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="4" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="28" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="28" y="36" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="36" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="44" y="4" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="12" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="20" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="28" width="8" height="8" rx="2" fill="#38BA73" stroke="#fff" stroke-width="3"/><rect x="44" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/><rect x="52" y="4" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="12" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="20" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="28" width="8" height="8" rx="2" fill="#046530" stroke="#fff" stroke-width="3"/><rect x="52" y="36" width="8" height="8" rx="2" fill="#9BDDB9" stroke="#fff" stroke-width="3"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">ICN Weekly</h3>
											<h4 class="schedule">Saturdays</h4>
											<p class="description">Our #1 newsletter delivers the week’s climate and energy news – our original stories and top headlines from around the web.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get ICN Weekly</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_625ddcfe81d3a">

							<label for="mce-group[13101]-13101-3_625ddcfe81d3a">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-clean-energy" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M52 54L39.077 44v10L26.154 44v10L12 44m0 0l4.308 10M12 44h8.615" stroke="#046530" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M39.663 7L38.16 22.512l7.844-4.53L44.5 33.496l7.845-4.53-.9 16.559m0 0l5.731-8.19m-5.73 8.19l-4.228-7.322" stroke="#058740" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/><path d="M6.455 40.995l14.186-6.454-7.845-4.53 14.186-6.453-7.845-4.529 14.79-7.5m0 0l-9.959-.868m9.958.869L29.7 18.852" stroke="#06A950" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Inside Clean Energy</h3>
											<h4 class="schedule">Thursdays</h4>
											<p class="description">Dan Gearino’s habit-forming weekly take on how to understand the energy transformation reshaping our world.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Inside Clean Energy</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_625ddcfe81d3a">

							<label for="mce-group[13101]-13101-0_625ddcfe81d3a">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-todays-climate" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M28 34.5c-2.5-9-10-9-13.5-7.5-8.5 3.5-5.5 17 1 19S24 50 28 53s8.593.323 6.5-7c-1-3.5-4.694-5-6.5-11.5zm18-14c-.8-3.6 1.667-4.5 3-4.5 9.6 5.2 8.667 16.833 7 22-.667 1.5-2.8 3.8-6 1-4-3.5-1-6-1-11.5 0-2.5-2-2.5-3-7z" fill="#9BDDB9"/><circle cx="33" cy="33" r="24.5" stroke="#046530" stroke-width="3"/><path d="M29.5 18c9-5.5 25.11-10.389 29-6.5 4 4-2.333 9.833-3 11" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><circle cx="24" cy="21" r="3" fill="#046530"/><circle cx="19" cy="37" r="3" fill="#046530"/><path d="M20.5 27c-.5 1-1 2.5-1 3" stroke="#06A950" stroke-width="4" stroke-linecap="round"/><circle cx="44" cy="43" r="3" fill="#046530"/><path d="M43.5 37C43 30 38 24.5 30 23m8.5 23c-7.5 4-27 7.5-32 3-4-3.6 0-8.167 2.5-10" stroke="#06A950" stroke-width="3" stroke-linecap="round"/><path fill-rule="evenodd" clip-rule="evenodd" d="M10.185 35.93l-2.973.383v.002a26.001 26.001 0 001.607 6.24l2.784-1.1a22.851 22.851 0 01-1.418-5.524zm44.501-10.612l2.822-1-.001-.002a25.99 25.99 0 00-2.888-5.76l-2.492 1.666a22.918 22.918 0 012.559 5.096z" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Today&#8217;s Climate</h3>
											<h4 class="schedule">Twice-a-week</h4>
											<p class="description">A digest of the most pressing climate-related news, released every Tuesday and Friday.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Today&#8217;s Climate</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_625ddcfe81d3a">

							<label for="mce-group[13101]-13101-1_625ddcfe81d3a">

								
									<div class="top">

										<div class="icon-holder">
											<svg width="64" height="64" fill="none" class="icon icon-newsletter-daily" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg"><path d="M34 6a2 2 0 11-4 0 2 2 0 014 0zm26 26a2 2 0 11-4 0 2 2 0 014 0zM34 58a2 2 0 11-4 0 2 2 0 014 0zM8 32a2 2 0 11-4 0 2 2 0 014 0zm.483 11.268a2 2 0 112 3.464 2 2 0 01-2-3.464zM18 7.751a2 2 0 112 3.464 2 2 0 01-2-3.464zm35.517 9.517a2 2 0 112 3.464 2 2 0 01-2-3.464zM44 52.785a2 2 0 112 3.464 2 2 0 01-2-3.464zm9.517-6.053a2 2 0 112-3.464 2 2 0 01-2 3.464zM18 56.248a2 2 0 112-3.463 2 2 0 01-2 3.464zM8.483 20.732a2 2 0 112-3.464 2 2 0 01-2 3.464zM44 11.215a2 2 0 112-3.464 2 2 0 01-2 3.464z" fill="#06A950"/><rect x="30" y="4" width="4" height="8" rx="2" fill="#046530"/><rect x="30" y="16" width="4" height="18" rx="2" fill="#06A950"/><rect x="23.441" y="43.185" width="4" height="16.061" rx="2" transform="rotate(-135 23.441 43.185)" fill="#058740"/><rect x="52" y="34" width="4" height="8" rx="2" transform="rotate(-90 52 34)" fill="#046530"/><rect x="34" y="60" width="4" height="8" rx="2" transform="rotate(180 34 60)" fill="#046530"/><rect x="12" y="30" width="4" height="8" rx="2" transform="rotate(90 12 30)" fill="#046530"/></svg>										</div> <!-- /.icon-holder -->

										<div class="info">
											<h3 class="title">Breaking News</h3>
											<h4 class="schedule">Daily</h4>
											<p class="description">Don’t miss a beat. Get a daily email of our original, groundbreaking stories written by our national network of award-winning reporters.</p>
										</div> <!-- /.info -->

									</div> <!-- /.top -->

									<div class="bottom">
										<span class="icn-checkbox"></span>
										<span class="text">Get Breaking News</span>
									</div> <!-- /.footer -->

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_625ddcfe81d3a" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_625ddcfe81d3a" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_625ddcfe81d3a">
							<label for="mce-group[13117]-13117-0_625ddcfe81d3a">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_625ddcfe81d3a" class="clear">
					<div class="response" id="mce-error-response_625ddcfe81d3a" style="display:none"></div>
					<div class="response" id="mce-success-response_625ddcfe81d3a" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_625ddcfe81d3a" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>



<p>Environmental advocates fear lax enforcement could also be happening in other coal mining states, such as West Virginia, Virginia and Pennsylvania, due to similar pressures on the industry and regulators, despite a recent uptick in coal mining. And they are calling on federal regulators to make sure slowed, idled or bankrupt mines are not left to deteriorate.</p>



<p>“This data shows there are a lot of zombie mines out there,” said Mary Varson Cromer, an attorney and deputy director of the Appalachian Citizens&#8217; Law Center Inc., in Whitesburg, Kentucky, using a term that refers to mines that have been idled, sometimes for years, without the required reclamation work on their sites.</p>



<p>In one Dec. 15 email, a state official noted that the number of notices of noncompliance with surface mining regulations statewide had reached a record high of 810 the previous month. The increase came even though the number of active mining permits had declined 28 percent since 2013, a year when there were roughly half as many unresolved violations despite more mining activity.</p>



<p>“This is completely out of control,” warned Courtney Skaggs, a senior environmental scientist in the Kentucky Department for Natural Resources, in a separate Dec. 15 email to the department’s commissioner, Gordon Slone. “This is going to blow up in someone’s face,” wrote Skaggs, a former acting director of the agency’s Division of Mine Reclamation and Enforcement.</p>



<figure class="wp-block-image size-full is-style-multiply"><img width="700" height="703" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20703'%3E%3C/svg%3E" alt="Mounting Coal Mine Violations in Kentucky" class="wp-image-62150" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px-300x300.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px-150x150.png 150w, https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px-64x64.png 64w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px.png" /><noscript><img width="700" height="703" src="https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px.png" alt="Mounting Coal Mine Violations in Kentucky" class="wp-image-62150" srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px-300x300.png 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px-150x150.png 150w, https://insideclimatenews.org/wp-content/uploads/2022/04/CoalMineViolationsChart700px-64x64.png 64w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></figure>



<p>That same day, Skaggs wrote to John Lyons, the deputy secretary at the Kentucky Energy and Environment Cabinet, which oversees environmental regulations in the state.</p>



<p>“You once told me to come to you if I saw a problem,” Skaggs said. “I would rather sit down and talk through this, but in the interim, look at this data. There are a lot of variables, including the massive decline in coal production, but what we are doing right now is not addressing the problems. Something has to give/change before we have a major problem on our hands.”</p>



<p>Skaggs declined a request for comment, saying cabinet policy was for all communication to go through John Mura, the cabinet spokesman.&nbsp;</p>



<p>The enforcement data can be explained by “an unprecedented number of bankruptcies caused by market forces in the coal industry that are outside of the control of (the cabinet),” Mura said in a written response.&nbsp;</p>



<p>The cabinet remains obligated to inspect mines and write violations, “whether there is a viable permittee or not,” he said. Most of the violations will remain unabated until another mine operator can be found for an idled mine, or the mine has been reclaimed, he said. If a violation represents an imminent danger, he wrote, the cabinet “seeks immediate enforcement.”</p>



<h2><strong>Less Teeth in Enforcement</strong>&nbsp;</h2>



<p>The skyrocketing number of non-compliance notices flagged in mid-December by Courtney Skaggs did not improve over the next two and a half months. At the time she sounded the alarm inside the energy cabinet, she accused the current director of the state’s Division of Mine Reclamation and Enforcement, Jim Ward, of “not trying to fix it.”</p>



<p>As of the end of February, regulators were counting even more unresolved notices of non-compliance, 817 in all, according to data provided by the energy cabinet in response to the open records law request.&nbsp;</p>



<p>Such notices can include multiple violations of performance standards that mining companies are supposed to follow, which can range from environmental monitoring to the stabilization of cliffs left behind by blasting, Cromer said. The data from the state showed a total of 1,219 violations of all performance standards as of the end of February.</p>



<p>“My overall sense is as coal production has declined, the agency has less and less teeth in its enforcement,” said Cromer, the citizens’ law center attorney.  “The primary stick of its enforcement mechanism is the permit block,” she said, explaining that that’s where the state will prevent violators from getting new mining permits if they have unresolved violations on current mining permits.</p>



<figure class="wp-block-image size-full is-style-multiply"><img width="700" height="719" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20719'%3E%3C/svg%3E" alt="Surface Mining in Central Appalachia" class="wp-image-62151" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/MountaintopRemovalMining700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2022/04/MountaintopRemovalMining700px-292x300.png 292w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/04/MountaintopRemovalMining700px.png" /><noscript><img width="700" height="719" src="https://insideclimatenews.org/wp-content/uploads/2022/04/MountaintopRemovalMining700px.png" alt="Surface Mining in Central Appalachia" class="wp-image-62151" srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/MountaintopRemovalMining700px.png 700w, https://insideclimatenews.org/wp-content/uploads/2022/04/MountaintopRemovalMining700px-292x300.png 292w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></figure>



<p>“The state can keep writing violations,” Cromer said. “To the extent these companies aren’t interested in getting new permits, they don’t care.”</p>



<p>Cromer said she’s also frustrated at what she described as the slow pace of the state’s negotiations with insurance companies that hold bonds intended to cover the cost of reclamation for mining companies that have gone bankrupt.</p>



<p>“I see a cascade coming” if state regulators can’t move more quickly and more companies file for bankruptcy, she said.</p>



<p>Tucker Davis, president of the Kentucky Coal Association, did not return an email and voice mail requests for comment.</p>



<p>Mura said cabinet officials share Skaggs’ frustration with “the laborious and lengthy process” involved in reaching agreements with insurance companies to resolve violations and reclaim mines.&nbsp;</p>



<p>He said that officials believe the state is “best-served” when employees feel “empowered to bring anything to light that they feel might impact the health or safety of workers or residents.”</p>



<p>Mura also said that those officials have “full confidence in Division of Mine Reclamation and Enforcement Director Ward’s ability to address the many issues presented by the multitude of coal bankruptcies.”</p>



<h2><strong>Failed Reclamation</strong>&nbsp;</h2>



<p>Strip mining in Central Appalachia rips forests from the ground and uses dynamite to blast the tops and sides of mountains away to get at coal buried hundreds of feet beneath them. Companies are supposed to follow certain regulations to reduce the effects of this violent process that leaves the land permanently altered.</p>



<p>State regulators are overseen by the federal Office of Surface Mining Reclamation and Enforcement (OSMRE), a branch of the Interior Department.</p>



<p>Companies are also supposed to reclaim mine sites contemporaneously, as they are mining new areas. Reclamation can consist of backfilling and grading a mined area, eliminating unstable “high walls” and mine waste, planting grass or trees, and managing and treating water that runs off the site, which can be toxic. The federal Surface Mining Control and Reclamation Act of 1977 generally requires that mined land be returned to its approximate original contour.</p>



<p>The law also requires coal mining companies to secure bonds to cover the costs of reclamation should the companies go bankrupt. In Kentucky, the state also operates a shared-risk bond pool funded by fees on the industry to cover reclamation costs if the mining company bonds fall short.</p>



<p>In Kentucky, more than half of the unresolved violations are on mines that were operated by companies that have gone bankrupt, including Ember Energy, Blackjewel and Revelation, which was owned by Blackjewel, according to state officials.</p>



<p>Thirteen months ago, a federal bankruptcy judge <a href="https://insideclimatenews.org/news/19032021/a-bankruptcy-judge-lets-blackjewel-shed-coal-mine-responsibilities-in-a-case-with-national-implications/">set the stage</a> to <a href="https://insideclimatenews.org/news/19032021/a-bankruptcy-judge-lets-blackjewel-shed-coal-mine-responsibilities-in-a-case-with-national-implications/">allow</a> Blackjewel, once the nation’s sixth-largest coal producer, to walk away from cleaning up and reclaiming more than 30 coal mines in Kentucky, with dozens more across the region facing the risk of abandonment.</p>



<p>Negotiations with the Indemnity National Insurance Co. regarding a number of Blackjewel and Revelation permits began in April 2020 and are ongoing, as are negotiations that began in March 2021 with Lexon Insurance Co. regarding an Ember permit, Mura said. “No final agreements have been reached yet,” Mura said.</p>



<p>At least one Kentucky landowner who leased property to a mining company that went bankrupt is growing impatient.</p>



<p>On Tracy Neece’s property in eastern Kentucky’s Floyd County, Revelation, the bankrupt Blackjewel company, left behind nearly two miles of unstable rock-faced cliffs that Neece estimates are as high as 250 feet. Records show the state had cited the company between 2016 and 2019, the year the company declared bankruptcy, for failing to maintain proper drainage to control sediment runoff and to properly manage waste rock, called mine spoils, that had been blasted from the hillside.</p>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Tracy Neece stands in front of a mountain that his grandfather bought in Floyd County, Kentucky, in the 1930s. Neece leased his portion of the land for strip mining around 2014, and the scars from blasting are visible in the form of an unstable “high wall.” The mining company went bankrupt and Neece is still waiting for the mine to be reclaimed. Credit: Alton Strupp/The Courier Journal" class="wp-image-60281" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-2048x1366.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-1024x683.jpg" alt="Tracy Neece stands in front of a mountain that his grandfather bought in Floyd County, Kentucky, in the 1930s. Neece leased his portion of the land for strip mining around 2014, and the scars from blasting are visible in the form of an unstable “high wall.” The mining company went bankrupt and Neece is still waiting for the mine to be reclaimed. Credit: Alton Strupp/The Courier Journal" class="wp-image-60281" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-2048x1366.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/AS_5253_coalreclamation_neece-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Tracy Neece stands in front of a mountain that his grandfather bought in Floyd County, Kentucky, in the 1930s. Neece leased his portion of the land for strip mining around 2014, and the scars from blasting are visible in the form of an unstable “high wall.” The mining company went bankrupt and Neece is still waiting for the mine to be reclaimed. Credit: Alton Strupp/The Courier Journal</figcaption></figure>



<p>Neece<a href="https://insideclimatenews.org/news/12122021/coal-powered-the-industrial-revolution-it-left-behind-an-absolutely-massive-environmental-catastrophe/"> shared his story</a> with Inside Climate News and The (Louisville) Courier Journal last year. Last week, Neece, who is represented by Cromer, said state officials still have not required any reclamation.</p>



<p>“They’ve done nothing yet,” Neece said, adding that he recently complained to state officials about new drainage problems, only to be told that “something would have to be really bad” for the state to require a fix by the insurance company.</p>



<p>“They said they wouldn’t do anything unless it was life-threatening,” Neece recalled. Frustrated, he added: “I guess a boulder would have to come down and hit a house before they’d do anything.”</p>



<h2><strong>Surging Reclamation Liability</strong></h2>



<p>Peter Morgan, an attorney with the Sierra Club who is closely tracking coal bankruptcies nationally, sees two potential explanations for Kentucky’s lackluster enforcement.</p>



<p>For companies that are still operating or are idled but not bankrupt, Morgan said, they could be in financial distress and not keeping up with their regulatory requirements. At the same time, he said, state officials could be concerned that if they are too aggressive, they could push the companies into insolvency.</p>



<p>With companies already bankrupt, the state regulators are behaving as if they don’t have enough money through either surety bonds or the state’s shared bond pool to fully cover the costs of reclamation, Morgan said.</p>



<p>“If the money was there, then the cabinet would have a free hand to complete bond forfeiture and hire contractors to do the work directly,” Morgan said. &#8220;The only reason I can see that the cabinet hasn&#8217;t gone this route is because the cabinet knows that the sureties don&#8217;t have the money to pay out the full bond amounts, and the bond pool doesn&#8217;t have the funds to make up the difference.”</p>



<p>In his written response, Mura said the cabinet has an obligation to provide bondholders with “the opportunity to demonstrate the ability to complete the reclamation plan within a reasonable timeframe.”&nbsp;</p>



<p>However, the money looks tight.</p>



<p>Overall, Kentucky’s reclamation liability ranges from $1.9 billion to $2.4 billion, compared to companies’ bonds of about $888 million, according to a July 2021 <a href="https://appvoices.org/resources/RepairingTheDamage_ReclamationAtModernMines.pdf">report</a> by Appalachian Voices, an environmental group. Similar shortfalls exist in other coal states.&nbsp;</p>



<p>On Neece’s property alone, the state estimated the cost for reclaiming more than 300 acres to be $10 million, according to records filed in bankruptcy court. The state only required about $1.7 million in reclamation bonds.</p>



<p>An actuarial report on the state’s bond pool fund from July 2021 found that it would remain viable for at least three years. But it also found that the “primary risk of the current bonding program … is that the generated financial resources are not sufficient to cover actual future losses. As a result, the lands could sit awaiting reclamation for years.”</p>


<div class="icn-donate-block"><h3 class="block-title">Keep Environmental Journalism Alive</h3><p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>
<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DbIPAA0" class="button button-red">Donate Now</a><p class="disclosure">You will be redirected to ICN&#8217;s donation partner.</p></div> <!-- /.icn-donate-block -->


<p>The U.S. Energy Information Agency <a href="https://www.eia.gov/outlooks/steo/report/coal.php">forecasts</a> coal production nationally rising 7 percent this year and 2 percent next year, driven in part by increasing exports and refilling power plant inventories that were depleted during the pandemic. In Kentucky, production rose 12.6 percent during the fourth quarter of 2021 compared to the same period in 2020, after declining sharply over the previous decade.</p>



<p>Kentucky still has about<a href="https://www.eia.gov/state/?sid=KY"> 20 percent</a> of all coal mines in the country, third-highest behind West Virginia and Pennsylvania, according to the agency.&nbsp;</p>



<p>But with the Biden administration working toward a <a href="https://insideclimatenews.org/news/13042021/bidens-paris-goal-pressure-builds-for-a-50-percent-greenhouse-gas-cut-by-2030/">goal</a> of eliminating carbon emissions from electricity generation by 2035, and more than 40 countries pledging to phase out coal to meet climate goals, the fuel’s long-term future remains in doubt.</p>



<p>More than ever, the Biden administration needs to make sure surface mining regulation and reclamation laws are enforced, Morgan said. That will be more difficult right now, he said, because the White House has yet to nominate someone to lead the federal Office of Surface Mining Reclamation and Enforcement, well over a year after President Biden took office.</p>



<p>The White House press office did not respond to a question about the vacancy, and OSMRE did not respond to questions about Kentucky’s enforcement record.</p>



<p>“The coal mining industry is going through an unprecedented crisis,” Morgan said. “To have a leadership vacuum at the top of the federal regulator at this time is disappointing and problematic. The state agencies need to respond. There also needs to be a coordinated federal response.”</p>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="James Bruggers" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-600x600.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg" /><noscript><img width="300" height="300" src="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="James Bruggers" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/jim-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/jim-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/james-bruggers/">
						James Bruggers					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Reporter, Southeast, National Environment Reporting Network</h4>

				
				
				
					<p>James Bruggers covers the U.S. Southeast, part of Inside Climate News&#8217; National Environment Reporting Network. He previously covered energy and the environment for Louisville&#8217;s Courier Journal, where he worked as a correspondent for USA Today and was a member of the USA Today Network environment team. Before moving to Kentucky in 1999, Bruggers worked as a journalist in Montana, Alaska, Washington and California. Bruggers&#8217; work has won numerous recognitions, including best beat reporting, Society of Environmental Journalists, and the National Press Foundation&#8217;s Thomas Stokes Award for energy reporting. He served on the board of directors of the SEJ for 13 years, including two years as president. He lives in Louisville with his wife, Christine Bruggers.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/jbruggers">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:james.bruggers@insideclimatenews.org">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_625ddcfe8288b" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_625ddcfe8288b">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_625ddcfe8288b">

							<label for="mce-group[13101]-13101-2_625ddcfe8288b">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">ICN Weekly</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_625ddcfe8288b">

							<label for="mce-group[13101]-13101-3_625ddcfe8288b">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Inside Clean Energy</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_625ddcfe8288b">

							<label for="mce-group[13101]-13101-0_625ddcfe8288b">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Today's Climate</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_625ddcfe8288b">

							<label for="mce-group[13101]-13101-1_625ddcfe8288b">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Breaking News</span>

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_625ddcfe8288b" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_625ddcfe8288b" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_625ddcfe8288b">
							<label for="mce-group[13117]-13117-0_625ddcfe8288b">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_625ddcfe8288b" class="clear">
					<div class="response" id="mce-error-response_625ddcfe8288b" style="display:none"></div>
					<div class="response" id="mce-success-response_625ddcfe8288b" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_625ddcfe8288b" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-61462" class="post-61462 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-forecasting tag-kentucky tag-nern-southeast tag-tennessee tag-tornadoes topic-extreme-weather profile-james-bruggers">

	<a href="https://insideclimatenews.org/news/24022022/battered-and-flooded-by-increasingly-severe-weather-kentucky-and-tennessee-have-a-big-difference-in-forecasting/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Deadly August 2021 flooding in Middle Tennessee occurred after nearly 21 inches of rain fell, a downpour that now stands as the largest 24-hour precipitation record in any non-coastal U.S. state. Credit: Caroline Eggers, WPLN" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Deadly August 2021 flooding in Middle Tennessee occurred after nearly 21 inches of rain fell, a downpour that now stands as the largest 24-hour precipitation record in any non-coastal U.S. state. Credit: Caroline Eggers, WPLN" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/02/TNFlood7-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Battered and Flooded by Increasingly Severe Weather, Kentucky and Tennessee Have a Big Difference in Forecasting		</h2>

		
		
		
			<h3 class="post-author">By James Bruggers, Caroline Eggers</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-60901" class="post-60901 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-biden tag-climate-change tag-coal tag-coal-ash topic-regulation profile-james-bruggers">

	<a href="https://insideclimatenews.org/news/12012022/biden-administration-toxic-coal-ash/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Heavy machinery excavate and carry coal ash from drained coal ash pond in Dumfries, Virginia on June 26, 2015. Credit: Kate Patterson for The Washington Post via Getty Images" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-1024x682.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Heavy machinery excavate and carry coal ash from drained coal ash pond in Dumfries, Virginia on June 26, 2015. Credit: Kate Patterson for The Washington Post via Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-1024x682.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/01/coal-ash_kate-patterson-washington-post-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			The Biden Administration Takes Action on Toxic Coal Ash Waste, Targeting Leniency by the Trump EPA		</h2>

		
		
		
			<h3 class="post-author">By James Bruggers</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-60265" class="post-60265 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-climate-change tag-coal tag-ecocide tag-florida tag-kentucky tag-nern-southeast tag-pennsylvania tag-the-fifth-crime tag-west-virginia topic-environment-health topic-oil-gas-coal topic-regulation profile-james-bruggers">

	<a href="https://insideclimatenews.org/news/12122021/coal-powered-the-industrial-revolution-it-left-behind-an-absolutely-massive-environmental-catastrophe/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Coal Powered the Industrial Revolution. It Left Behind an ‘Absolutely Massive’ Environmental Catastrophe		</h2>

		
		
		
			<h3 class="post-author">By James Bruggers</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-62131" class="post-62131 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-africa tag-climate-change tag-democratic-republic-of-the-congo tag-fortress-conservation tag-kahuzi-biega-national-park topic-biodiversity-conservation profile-katie-surma">

	<a href="https://insideclimatenews.org/news/15042022/democratic-republic-of-congo-fortress-conservation/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Rangers from Kahuzi-Biega National Park visit the devastated areas of the park on September 30, 2019. Credit: Alexis Huguet/AFP via Getty Images" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Rangers from Kahuzi-Biega National Park visit the devastated areas of the park on September 30, 2019. Credit: Alexis Huguet/AFP via Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/04/kahuzi-biega-national-park_alexis-huguet-afp-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			In the Democratic Republic of Congo, the Unintended Consequences of ‘Fortress Conservation’		</h2>

		
		
		
			<h3 class="post-author">By Katie Surma</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-62125" class="post-62125 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy tag-climate-change tag-energy-efficiency tag-inside-clean-energy topic-solutions topic-technology-innovation profile-dan-gearino">

	<a href="https://insideclimatenews.org/news/14042022/inside-clean-energy-efficiency/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A three-dimensional lighting installation is pictured in Ganton Street on Nov. 10, 2021 in London, United Kingdom. The installation features 51 oversized LED light bulbs and was commissioned to James Glancey Design. Credit: Mark Kerrison/In Pictures" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A three-dimensional lighting installation is pictured in Ganton Street on Nov. 10, 2021 in London, United Kingdom. The installation features 51 oversized LED light bulbs and was commissioned to James Glancey Design. Credit: Mark Kerrison/In Pictures" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/04/led-lights_mark-kerrison-in-pictures-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Inside Clean Energy: The Idea of Energy Efficiency Needs to Be Reinvented		</h2>

		
		
		
			<h3 class="post-author">By Dan Gearino</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-62144" class="post-62144 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-climate-change tag-culture tag-media tag-oil-protests tag-warming-trends topic-biodiversity-conservation topic-denial-misinformation profile-katelyn-weisbrod">

	<a href="https://insideclimatenews.org/news/16042022/warming-trends-british-morning-show-copies-fictional-dont-look-up-newscast-pinterest-drops-climate-misinformation-and-gretas-latest-book-project/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Activists from &#039;Just Stop Oil&#039; close down the Gray&#039;s Inter Terminals by boarding fuel haulage vehicles on April 1, 2022 in Grays, England. Credit: Guy Smallman/Getty Images" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-1024x682.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Activists from &#039;Just Stop Oil&#039; close down the Gray&#039;s Inter Terminals by boarding fuel haulage vehicles on April 1, 2022 in Grays, England. Credit: Guy Smallman/Getty Images" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-1024x682.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2022/04/just-stop-oil_guy-smallman-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Warming Trends: British Morning Show Copies Fictional ‘Don’t Look Up’ Newscast, Pinterest Drops Climate Misinformation and Greta’s Latest Book Project		</h2>

		
		
		
			<h3 class="post-author">By Katelyn Weisbrod</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/06042022/occidental-is-eyeing-californias-clean-fuels-market-to-fund-texas-carbon-removal-plant/">

								<h4 class="post-title">Occidental is Eyeing California’s Clean Fuels Market to Fund Texas Carbon Removal Plant</h4>

								
								
									<p class="subtitle">The oil company plans to remove carbon from the atmosphere and pump it into the ground to extract oil in the Permian Basin. Some climate activists fear the new technology is a cover for continuing to sell oil.</p>

								
								
								
									<p class="author">By Nicholas Kusnetz</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/25032022/biden-lng-europe-louisiana-texas/">With Biden in Europe Promising to Expedite U.S. LNG Exports, Environmentalists on the Gulf Coast Say, Not So Fast</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/25032022/germany-russia-ukraine-olav-scholz/">Germany’s New Government Had Big Plans on Climate, Then Russia Invaded Ukraine. What Happens Now?</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="A rendering of a planned direct air capture plant in Texas that would initially pull 500,000 tons of carbon dioxide out of the air annually. Occidental Petroleum, which is planning to build the plant, would use some or most of the carbon dioxide it captures to pump more oil out of depleted reservoirs. Credit: Carbon Engineering" loading="lazy" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/Web-2-900x600.png 900w, https://insideclimatenews.org/wp-content/uploads/2022/04/Web-2-330x220.png 330w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2022/04/Web-2-900x600.png" /><noscript><img width="900" height="600" src="https://insideclimatenews.org/wp-content/uploads/2022/04/Web-2-900x600.png" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="A rendering of a planned direct air capture plant in Texas that would initially pull 500,000 tons of carbon dioxide out of the air annually. Occidental Petroleum, which is planning to build the plant, would use some or most of the carbon dioxide it captures to pump more oil out of depleted reservoirs. Credit: Carbon Engineering" loading="lazy" srcset="https://insideclimatenews.org/wp-content/uploads/2022/04/Web-2-900x600.png 900w, https://insideclimatenews.org/wp-content/uploads/2022/04/Web-2-330x220.png 330w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div data-bg="https://insideclimatenews.org/wp-content/uploads/2021/01/ice-bg.jpg" class="image rocket-lazyload" style=""></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="rocketlazyloadscript" data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=1648116407' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/public.min.js?ver=2.7.0' id='icn-scripts-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://insideclimatenews.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script type="rocketlazyloadscript">"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='icn-style-css'  href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1648116407' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->