<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://insideclimatenews.org/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-2208526-3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2208526-3');
</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Year in Climate Photos - Inside Climate News</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Year in Climate Photos - Inside Climate News" />
	<meta property="og:description" content="JANUARY President Biden Rejoins Paris Agreement and Kills Keystone XL on Day 1 of His Administration Joe Biden, who ran on the most progressive and comprehensive climate plan of any presidential candidate in history, took the oath of office just before noon on Jan. 20 outside a Capitol building that had been ransacked just two [&hellip;]" />
	<meta property="og:url" content="https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/" />
	<meta property="og:site_name" content="Inside Climate News" />
	<meta property="article:published_time" content="2021-12-27T10:00:00+00:00" />
	<meta property="article:modified_time" content="2021-12-22T21:59:51+00:00" />
	<meta property="og:image" content="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1710" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://insideclimatenews.org/#website","url":"https://insideclimatenews.org/","name":"Inside Climate News","description":"Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insideclimatenews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/#primaryimage","inLanguage":"en-US","url":"https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-scaled.jpg","contentUrl":"https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-scaled.jpg","width":2560,"height":1710,"caption":"Evacuated resident April Phillips wipes her face while watching a family dog at an evacuation center for the Dixie Fire at Lassen Community College in Susanville, California on Aug. 6, 2021. Phillips and her family were living in their cars and were told it would be at least 10 days before they could return home during the second-worst wildfire in California's history. Credit: Josh Edelson/AFP via Getty Images"},{"@type":"WebPage","@id":"https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/#webpage","url":"https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/","name":"The Year in Climate Photos - Inside Climate News","isPartOf":{"@id":"https://insideclimatenews.org/#website"},"primaryImageOfPage":{"@id":"https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/#primaryimage"},"datePublished":"2021-12-27T10:00:00+00:00","dateModified":"2021-12-22T21:59:51+00:00","author":{"@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc"},"breadcrumb":{"@id":"https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/"]}]},{"@type":"BreadcrumbList","@id":"https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://insideclimatenews.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://insideclimatenews.org/news/"},{"@type":"ListItem","position":3,"name":"The Year in Climate Photos"}]},{"@type":"Person","@id":"https://insideclimatenews.org/#/schema/person/9ff289ae7f54c6847f000a78334071fc","name":"Katelyn Weisbrod","image":{"@type":"ImageObject","@id":"https://insideclimatenews.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c3780c648f850337306f62e8299f25b?s=96&d=mm&r=g","caption":"Katelyn Weisbrod"},"url":"https://insideclimatenews.org/news/author/katelyn-weisbrod/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/?amp" /><meta name="generator" content="AMP for WP 1.0.77.33"/>
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Feed" href="https://insideclimatenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inside Climate News &raquo; Comments Feed" href="https://insideclimatenews.org/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1640096734' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://insideclimatenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://insideclimatenews.org/wp-json/wp/v2/posts/60727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insideclimatenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insideclimatenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://insideclimatenews.org/?p=60727' />
<link rel="alternate" type="application/json+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F27122021%2Fthe-year-in-climate-photos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insideclimatenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsideclimatenews.org%2Fnews%2F27122021%2Fthe-year-in-climate-photos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://insideclimatenews.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-60727 single-format-standard wp-embed-responsive">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="menus-holder">

			<nav class="primary-menu"><ul id="menu-main" class="menu"><li id="menu-item-17999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li id="menu-item-18000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li id="menu-item-18002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li id="menu-item-17965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
			<nav class="secondary-menu"><ul id="menu-secondary" class="menu"><li id="menu-item-39242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39242"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51170" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51170"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57931"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-49900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49900"><a href="https://insideclimatenews.org/about/">About Us</a></li>
</ul></nav>			
			<div class="buttons-holder">
				<button class="button-transparent button-open-slide-menu" id="button-open-slide-menu">
					<span class="screen-reader-text">Open Menu</span>
					<svg width="22" height="22" class="icon icon-menu" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M0 3.558h22v2H0zm0 6h22v2H0zm0 6h22v2H0z"/></svg>				</button>
			</div> <!-- /.buttons-holder -->

		</div> <!-- /.menus-holder -->

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
			
				<div class="site-tagline">
					Pulitzer Prize-winning, nonpartisan reporting on the biggest crisis facing our planet.				</div> <!-- /.site-tagline -->

			
			
	<div class="donate-holder">
		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7013a000002DS1nAAG" class="button button-red">
			Donate		</a>
	</div> <!-- /.donate-holder -->

	
		</div> <!-- /.site-branding -->

	</header><!-- #masthead -->

	
<aside id="slide-menu" class="slide-menu" role="complementary">

	<button class="button-icon-circle button-close-slide-menu" id="button-close-slide-menu">
		<span class="screen-reader-text">Close Menu</span>
		<svg width="22" height="22" class="icon icon-close" fill="none" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="M2.515 17.556L18.07 2l1.414 1.414L3.93 18.97z"/><path fill="#000" d="M3.929 2.073L19.485 17.63l-1.414 1.415L2.514 3.487z"/></svg>	</button>

	<section id="search-4" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://insideclimatenews.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-secondary-toggle-menu-container"><ul id="menu-secondary-toggle-menu" class="menu"><li id="menu-item-51173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51173"><a href="https://insideclimatenews.org/todaysclimate/">Today&#8217;s Climate</a></li>
<li id="menu-item-51174" class="menu-item menu-item-type-post_type_archive menu-item-object-project menu-item-51174"><a href="https://insideclimatenews.org/projects/">Projects</a></li>
<li id="menu-item-57933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57933"><a href="https://insideclimatenews.org/climate-101/">Climate 101</a></li>
<li id="menu-item-51175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51175"><a href="https://insideclimatenews.org/about/">About Us</a></li>
<li id="menu-item-51176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51176"><a href="https://insideclimatenews.org/newsletter/">Newsletters</a></li>
<li id="menu-item-54563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54563"><a href="https://insideclimatenews.org/medill-washington-ecocide-the-fifth-crime/">Medill Washington</a></li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Topics</h3><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-24164" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-24164"><a href="https://insideclimatenews.org/topic/activism/">Activism</a></li>
<li id="menu-item-24165" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24165"><a href="https://insideclimatenews.org/topic/arctic/">Arctic</a></li>
<li id="menu-item-49898" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49898"><a href="https://insideclimatenews.org/topic/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-24171" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24171"><a href="https://insideclimatenews.org/topic/climate-law-liability/">Climate Law &amp; Liability</a></li>
<li id="menu-item-24170" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24170"><a href="https://insideclimatenews.org/topic/climate-treaties/">Climate Treaties</a></li>
<li id="menu-item-51196" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51196"><a href="https://insideclimatenews.org/topic/denial-misinformation/">Denial &amp; Misinformation</a></li>
<li id="menu-item-49868" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-49868"><a href="https://insideclimatenews.org/topic/environment-health/">Environment &amp; Health</a></li>
<li id="menu-item-24168" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-24168"><a href="https://insideclimatenews.org/topic/extreme-weather/">Extreme Weather</a></li>
<li id="menu-item-24169" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24169"><a href="https://insideclimatenews.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
<li id="menu-item-51203" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51203"><a href="https://insideclimatenews.org/topic/fracking/">Fracking</a></li>
<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-54727"><a href="https://insideclimatenews.org/topic/nuclear/">Nuclear</a></li>
<li id="menu-item-51186" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51186"><a href="https://insideclimatenews.org/topic/pipelines/">Pipelines</a></li>
<li id="menu-item-51194" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51194"><a href="https://insideclimatenews.org/topic/regulation/">Regulation</a></li>
<li id="menu-item-24175" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-24175"><a href="https://insideclimatenews.org/topic/super-climate-pollutants/">Super-Pollutants</a></li>
<li id="menu-item-51204" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-51204"><a href="https://insideclimatenews.org/topic/wildfires/">Wildfires</a></li>
</ul></div></section><section id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Information</h3><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-18046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18046"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://insideclimatenews.org/about/jobs/">Jobs &#038; Freelance</a></li>
<li id="menu-item-39222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39222"><a href="https://insideclimatenews.org/national-reporting-network/">Reporting Network</a></li>
<li id="menu-item-39201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://insideclimatenews.org/impact/">Impact Statement</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39211"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-39217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39217"><a href="https://insideclimatenews.org/about/membership/">Memberships</a></li>
<li id="menu-item-55220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55220"><a href="https://insideclimatenews.org/ways-to-give/">Ways to Give</a></li>
<li id="menu-item-56336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56336"><a href="https://insideclimatenews.org/about/fellows/">Fellows &#038; Fellowships</a></li>
</ul></div></section><section id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-18054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18054"><a href="https://insideclimatenews.org/ebooks/">E-Books</a></li>
<li id="menu-item-18055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18055"><a href="https://insideclimatenews.org/documents/">Documents</a></li>
</ul></div></section>
</aside><!-- #secondary -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-60727" class="post-60727 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-energy category-fossil-fuels category-justice category-politics-policy category-science tag-3432 tag-biden tag-climate-change tag-cop26 tag-dixie-fire tag-drought tag-floods tag-heat tag-hurricane-ida tag-hurricanes tag-limetree tag-line-3 tag-photography tag-protest tag-shell tag-texas tag-texas-freeze tag-wildfires topic-activism topic-extreme-weather topic-politics profile-katelyn-weisbrod">

					
						
<header class="entry-header">

	<div class="header-content">

		<h3 class="post-category"><a href="https://insideclimatenews.org/category/science/">Science</a></h3>

		<h1 class="entry-title">The Year in Climate Photos</h1>

		
		
			<h2 class="entry-subtitle">From the president’s desk to protests and disasters around the world, photos showed climate change is always easy to see but sometimes hard to look at.</h2>

		
		<div class="entry-meta">
			<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="Katelyn Weisbrod" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-600x600.jpg 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-150x150.jpg" /><noscript><img width="150" height="150" src="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Katelyn Weisbrod" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><div class="post-meta-details"><div class="byline">By <a href="https://insideclimatenews.org/profile/katelyn-weisbrod/">Katelyn Weisbrod</a><a href="https://twitter.com/katelyn_eliz" class="author-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" class="icon icon-twitter-alt" viewBox=" 0 0 32 32"><g data-name="Regular"><path d="M30.2 7.873a11.783 11.783 0 01-3.271.9 5.652 5.652 0 002.5-3.145A11.33 11.33 0 0125.83 7a5.672 5.672 0 00-9.818 3.9 5.845 5.845 0 00.132 1.3A16.05 16.05 0 014.445 6.24a5.7 5.7 0 001.744 7.606 5.589 5.589 0 01-2.564-.7v.062A5.714 5.714 0 008.172 18.8a5.633 5.633 0 01-1.488.187 5.037 5.037 0 01-1.075-.1 5.732 5.732 0 005.3 3.964 11.383 11.383 0 01-7.037 2.428 10.671 10.671 0 01-1.355-.079 15.957 15.957 0 008.708 2.554c10.443 0 16.154-8.675 16.154-16.195 0-.251-.009-.494-.021-.735A11.361 11.361 0 0030.2 7.873z" data-name="24-twitter, tweet"/></g></svg></a></div><div class="date"><time class="entry-date published" datetime="2021-12-27T05:00:00-05:00">December 27, 2021</time></div></div>		</div><!-- .entry-meta -->

		
		<div class="entry-featured-image">

			<img width="2560" height="1710" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201710'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Evacuated resident April Phillips wipes her face while watching a family dog at an evacuation center for the Dixie Fire at Lassen Community College in Susanville, California on Aug. 6, 2021. Phillips and her family were living in their cars and were told it would be at least 10 days before they could return home during the second-worst wildfire in California&#039;s history. Credit: Josh Edelson/AFP via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-scaled.jpg 2560w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-1024x684.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-768x513.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-1536x1026.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-2048x1368.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-scaled.jpg" /><noscript><img width="2560" height="1710" src="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Evacuated resident April Phillips wipes her face while watching a family dog at an evacuation center for the Dixie Fire at Lassen Community College in Susanville, California on Aug. 6, 2021. Phillips and her family were living in their cars and were told it would be at least 10 days before they could return home during the second-worst wildfire in California&#039;s history. Credit: Josh Edelson/AFP via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-scaled.jpg 2560w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-1024x684.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-768x513.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-1536x1026.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-2048x1368.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-evacuee_josh-edelson-afp-getty-330x220.jpg 330w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>
										<p class="caption">Evacuated resident April Phillips wipes her face while watching a family dog at an evacuation center for the Dixie Fire at Lassen Community College in Susanville, California on Aug. 6, 2021. Phillips and her family were living in their cars and were told it would be at least 10 days before they could return home during the second-worst wildfire in California's history. Credit: Josh Edelson/AFP via Getty Images</p>
			
		</div> <!-- /.entry-featured-image -->

		
	</div> <!-- /.header-content -->

	<div class="post-header-sidebar">

		
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<ul class="post-list">

				
					
					<li>
						<a href="https://insideclimatenews.org/news/11082021/line-3-protests-minnesota-enbridge-pipeline-2/">

							<h3 class="post-title">Line 3 Drew Thousands of Protesters to Minnesota This Summer. Last Week, Enbridge Declared the Pipeline Almost Finished</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A group of Indigenous people and activists raise their fists as they pass Sections of the Enbridge Line 3 pipeline construction during the &#039;Treaty People Walk for Water&#039; event near the La Salle Lake State Park in Solway, Minnesota on Aug. 7, 2021. Credit: Kerem Yucel/AFP via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="A group of Indigenous people and activists raise their fists as they pass Sections of the Enbridge Line 3 pipeline construction during the &#039;Treaty People Walk for Water&#039; event near the La Salle Lake State Park in Solway, Minnesota on Aug. 7, 2021. Credit: Kerem Yucel/AFP via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/10082021/california-wildfires-dixie-fire-burn-containment/">

							<h3 class="post-title">Exploding California Wildfires Rekindle Debate Over Whether to Snuff Out Blazes in Wilderness Areas or Let Them Burn</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Firefighters try to get control of the scene as the Dixie fire burns dozens of homes in the Indian Falls neighborhood of unincorporated Plumas County, California on July 24, 2021. Credit: Josh Edelson/AFP via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-600x600.jpg 600w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Firefighters try to get control of the scene as the Dixie fire burns dozens of homes in the Indian Falls neighborhood of unincorporated Plumas County, California on July 24, 2021. Credit: Josh Edelson/AFP via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-600x600.jpg 600w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
					
					<li>
						<a href="https://insideclimatenews.org/news/21012021/biden-cancels-keystone-xl-and-halts-arctic-drilling-fossil-fuels/">

							<h3 class="post-title">Biden Cancels Keystone XL, Halts Drilling in Arctic Refuge on Day One, Signaling a Larger Shift Away From Fossil Fuels</h3>

							<div class="featured-image-holder">
								<img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Pipe is stacked at the southern site of the Keystone XL pipeline on March 22, 2012 in Cushing, Oklahoma. Credit: Tom Pennington/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-300x300.jpg 300w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-64x64.jpg" /><noscript><img width="64" height="64" src="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-64x64.jpg" class="attachment-thumbnail-small-square size-thumbnail-small-square wp-post-image" alt="Pipe is stacked at the southern site of the Keystone XL pipeline on March 22, 2012 in Cushing, Oklahoma. Credit: Tom Pennington/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-300x300.jpg 300w" sizes="(max-width: 64px) 100vw, 64px" /></noscript>							</div> <!-- /.featured-image-holder -->

						</a>
					</li>

				
				
			</ul> <!-- /.post-list -->

		
	</div> <!-- /.related-posts -->

	
		
<div class="icn-block icn-share-holder">

	<h3 class="block-title">Share this article</h3>

	<ul class="icn-share-links">
		<li><a href="http://twitter.com/share?text=The+Year+in+Climate+Photos&url=https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/" target="_blank"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="mailto:?subject=The Year in Climate Photos&body=https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/"><svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg></a></li>
		<li><a href="http://www.facebook.com/sharer.php?u=https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/&p[title]=The+Year+in+Climate+Photos" target="_blank"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
		<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://insideclimatenews.org/news/27122021/the-year-in-climate-photos/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-linkedin" viewBox="0 0 24 24"><path d="M20,3H4C3.447,3,3,3.448,3,4v16c0,0.552,0.447,1,1,1h16c0.553,0,1-0.448,1-1V4C21,3.448,20.553,3,20,3z M8.339,18.337H5.667 v-8.59h2.672V18.337z M7.003,8.574c-0.856,0-1.548-0.694-1.548-1.548s0.691-1.548,1.548-1.548c0.854,0,1.548,0.693,1.548,1.548 S7.857,8.574,7.003,8.574z M18.338,18.337h-2.669V14.16c0-0.996-0.018-2.277-1.388-2.277c-1.39,0-1.601,1.086-1.601,2.207v4.248 h-2.667v-8.59h2.56v1.174h0.037c0.355-0.675,1.227-1.387,2.524-1.387c2.704,0,3.203,1.778,3.203,4.092V18.337z"></path></svg></a></li>
	</ul>

</div> <!-- /.icn-share-holder -->

	</div> <!-- /.post-sidebar -->

</header><!-- .entry-header -->

					
					<div class="entry-content">

						
<h2 class="is-style-special-heading"><strong>JANUARY</strong></h2>



<h2><strong>President Biden Rejoins Paris Agreement and Kills Keystone XL on Day 1</strong> <strong>of His Administration</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="681" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20681'%3E%3C/svg%3E" alt="Joe Biden signed a series of executive orders at his desk in the White House after being sworn in as president on Jan. 20 in Washington, D.C. The raft of orders he signed to launch his administration included a decision to rejoin the Paris climate accord and an order to kill the Keystone XL pipeline. Credit: Jim Watson/AFP via Getty Images
" class="wp-image-60729" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-1024x681.jpg" /><noscript><img width="1024" height="681" src="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-1024x681.jpg" alt="Joe Biden signed a series of executive orders at his desk in the White House after being sworn in as president on Jan. 20 in Washington, D.C. The raft of orders he signed to launch his administration included a decision to rejoin the Paris climate accord and an order to kill the Keystone XL pipeline. Credit: Jim Watson/AFP via Getty Images
" class="wp-image-60729" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-paris-agreement_jim-watson-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Joe Biden signed a series of executive orders at his desk in the White House after being sworn in as president on Jan. 20 in Washington, D.C. The raft of orders he signed to launch his administration included a decision to rejoin the Paris climate accord and an order to kill the Keystone XL pipeline. Credit: Jim Watson/AFP via Getty Images</figcaption></figure>



<p>Joe Biden, who ran on the most progressive and comprehensive climate plan of any presidential candidate in history, took the oath of office just before noon on Jan. 20 outside a Capitol building that had been ransacked just two weeks earlier by a Trump-supporting mob.&nbsp;</p>



<p><strong>Related:</strong><a href="https://insideclimatenews.org/news/21012021/biden-cancels-keystone-xl-and-halts-arctic-drilling-fossil-fuels/"><strong> Biden Cancels Keystone XL, Halts Drilling in Arctic Refuge on Day One, Signaling a Larger Shift Away From Fossil Fuels</strong></a></p>



<p>That Wednesday evening, the new president<a href="https://insideclimatenews.org/news/21012021/biden-executive-orders-climate-change/"> signed executive orders </a>aimed at aggressively fighting climate change—something Trump glaringly failed to do.</p>



<p>From revoking the <a href="https://insideclimatenews.org/news/21012021/biden-cancels-keystone-xl-and-halts-arctic-drilling-fossil-fuels/">Keystone XL pipeline permit </a>to rejoining the Paris climate agreement, the sweeping directives laid a road map for the work ahead on the climate crisis.</p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>FEBRUARY</strong></h2>



<h2><strong>An Indian Glacier Burst Leaves 200 Dead or Missing</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="650" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20650'%3E%3C/svg%3E" alt="National Disaster Response Force personnel carry the body of a victim who died in the massive floods caused after a glacier broke off the Dhauli Ganga river, near Raini village in the Chamoli district of Uttarakhand in India, on Feb. 9, 2021. Credit: Stringer/Anadolu Agency via Getty Images" class="wp-image-60733" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-1024x650.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-300x190.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-768x487.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-1536x975.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-2048x1299.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-1024x650.jpg" /><noscript><img width="1024" height="650" src="https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-1024x650.jpg" alt="National Disaster Response Force personnel carry the body of a victim who died in the massive floods caused after a glacier broke off the Dhauli Ganga river, near Raini village in the Chamoli district of Uttarakhand in India, on Feb. 9, 2021. Credit: Stringer/Anadolu Agency via Getty Images" class="wp-image-60733" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-1024x650.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-300x190.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-768x487.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-1536x975.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/india-glacier-burst_stringer-anadolu-agency-getty-2048x1299.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>National Disaster Response Force personnel carry the body of a victim who died in the massive floods caused after a glacier broke off the Dhauli Ganga river, near Raini village in the Chamoli district of Uttarakhand in India, on Feb. 9, 2021. Credit: Stringer/Anadolu Agency via Getty Images</figcaption></figure>



<p>A glacier in northern India caused a massive landslide on Feb. 7, leaving <a href="https://www.science.org/doi/abs/10.1126/science.abh4455">200 people</a> missing or dead and ripping through two hydroelectric dam projects, where many of the victims were working.</p>



<p>Scientists had long warned that hydropower projects were dangerous in the fragile region, which is made more vulnerable by global warming. But the Indian government overrode the objections of experts and the protests of local residents and blasted rocks to build the projects anyway, <a href="https://www.nytimes.com/2021/02/07/world/asia/india-glacier-flood-uttarakhand.html">The New York Times reported on Feb. 8.</a></p>



<h2><strong>Health and Environmental Crises Lead to Shutdown of a Virgin Islands Refinery&nbsp;</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="The Limetree Bay refinery is seen from above in St. Croix, Virgin Islands. The facility has  caused oil to rain down on homes, contaminated drinking water and released hazardous fumes so pungent that officials shut down schools and offices for days. Credit: Salwan Georges/The Washington Post via Getty Images
" class="wp-image-60734" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-1024x683.jpg" alt="The Limetree Bay refinery is seen from above in St. Croix, Virgin Islands. The facility has  caused oil to rain down on homes, contaminated drinking water and released hazardous fumes so pungent that officials shut down schools and offices for days. Credit: Salwan Georges/The Washington Post via Getty Images
" class="wp-image-60734" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/limetree_salwan-gorges-wapo-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>The Limetree Bay refinery is seen from above in St. Croix, Virgin Islands. The facility has&nbsp; caused oil to rain down on homes, contaminated drinking water and released hazardous fumes so pungent that officials shut down schools and offices for days. Credit: Salwan Georges/The Washington Post via Getty Images</figcaption></figure>



<p>After shutting down in 2012 and declaring bankruptcy in 2015, St. Croix’s Limetree Bay refinery restarted operations under new ownership in February 2021. But within days, the refinery began experiencing what became a series of high-profile accidents that enraged nearby residents.</p>



<p><strong>Related:</strong><a href="https://insideclimatenews.org/news/17122021/limetree-st-croix-oil-refinery-reopening/"><strong> Plans to Reopen St. Croix’s Limetree Refinery Have Analysts Surprised and Residents Concerned</strong></a></p>



<p>The Environmental Protection Agency found that Limetree was in violation of the Clean Air Act and ordered the facility to halt operations, citing an “imminent” health threat to residents. Then this summer, Limetree’s owners declared bankruptcy and announced the facility would cease operations for good. Now, many St. Croix residents fear the plant could reopen as the owners prepare to sell it off.</p>



<h2><strong>The Texas Deep Freeze and Energy Crisis</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Marie Maybou melts snow on her kitchen stove on Feb. 19 in Austin, Texas. Maybou was using the water to flush the toilets in her home after the city water stopped running. Credit: Joe Raedle/Getty Images" class="wp-image-60732" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-1024x683.jpg" alt="Marie Maybou melts snow on her kitchen stove on Feb. 19 in Austin, Texas. Maybou was using the water to flush the toilets in her home after the city water stopped running. Credit: Joe Raedle/Getty Images" class="wp-image-60732" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/texas-freeze_joe-raedle-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Marie Maybou melts snow on her kitchen stove on Feb. 19 in Austin, Texas. Maybou was using the water to flush the toilets in her home after the city water stopped running. Credit: Joe Raedle/Getty Images</figcaption></figure>



<p>Frigid cold temperatures took out power for millions of Texans in mid-February. For days, people huddled under blankets and charged phones and computers in their cars. In the panic of the crisis, some, including Texas Gov. Greg Abbott and Fox News host Tucker Carlson, blamed the massive blackouts on the shift to clean energy, when the crux of the problem was, in fact, the extreme weather, ICN clean energy reporter Dan Gearino <a href="https://insideclimatenews.org/news/18022021/inside-clean-energy-texas-power-crisis/">reported</a> during the crisis.&nbsp;</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/25022021/inside-clean-energy-texas-energy-crisis-lessons/"><strong>The Right and Wrong Lessons from the Texas Crisis</strong></a></p>



<p>The blustery conditions were so extreme that every major source of electricity was affected, and fossil fuel-generated energy saw much greater disruptions from the freeze than clean energy sources.</p>



<blockquote class="wp-block-quote"><p>“It’s very, very easy to recognize failure as an indication that you’re going the wrong way, when it might be more about just the fact that we’re still learning how to do this.”</p><p></p><cite>— Emily Grubert, an energy systems researcher at Georgia Tech</cite></blockquote>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>MARCH</strong></h2>



<h2><strong>Southeast Australia Hit With Record Floods After 4 Days of Rain</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60736" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-1024x683.jpg" alt="" class="wp-image-60736" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/australia-flood_saeed-khan-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>People ride their bicycles through a flooded park on the banks of the Nepean River outside of Sydney, Australia, on March 21, 2021. The region experienced its worst floods in over 60 years, after a torrent of rainfall dropped as much as two feet of water on areas around Australia’s most populated city. Credit: Saeed Khan/AFP via Getty Images</figcaption></figure>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>APRIL</strong></h2>



<h2><strong>First Indigenous Cabinet Secretary Visits the Land of Her Ancestors</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60738" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-1024x683.jpg" alt="" class="wp-image-60738" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/FX412-1-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Interior Secretary Deb Haaland and other political leaders, including Utah Sen. Mitt Romney, tour the ancient dwellings along the Butler Wash trail in the Bears Ears National Monument on April 8, 2021, near Blanding, Utah. Credit: AP Photo/Rick Bowmer, Pool</figcaption></figure>



<p>Secretary of the Interior Deb Haaland, the first Indigenous person to become a cabinet secretary, became the new president’s top public lands official in 2021, overseeing 244 million acres. She has deep roots in Bears Ears, land that was once inhabited by her Pueblo ancestors and is now a national monument that was in limbo during the Trump administration.&nbsp;</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/11042021/the-first-native-american-cabinet-secretary-visits-the-land-of-her-ancestors-and-sees-firsthand-the-obstacles-to-compromise/"><strong>The First Native American Cabinet Secretary Visits the Land of Her Ancestors and Sees Firsthand the Obstacles to Compromise</strong></a><strong>&nbsp;</strong></p>



<p>In April, Haaland <a href="https://insideclimatenews.org/news/11042021/the-first-native-american-cabinet-secretary-visits-the-land-of-her-ancestors-and-sees-firsthand-the-obstacles-to-compromise/">visited the monument</a> with sovereign tribes, marking a new chapter in the struggle over managing public lands. On Inauguration Day, President Joe Biden directed the Interior Secretary to advise him on changing the boundaries and the management of Bears Ears and two other national monuments, the nearby Grand Staircase-Escalante in Utah and the Northeast Canyons and Seamounts Marine National Monument, off the coast of Maine.</p>



<h2><strong>Biden and World Leaders Gather (Virtually) to Make Climate Pledges</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Secretary of State Antony Blinken (front) and special climate envoy John Kerry (right) listen while President Joe Biden speaks during a climate change virtual summit from the East Room of the White House on April 22, 2021, in Washington, D.C. Credit: Brendan Smialowski/AFP via Getty Images
" class="wp-image-60739" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-1024x683.jpg" alt="Secretary of State Antony Blinken (front) and special climate envoy John Kerry (right) listen while President Joe Biden speaks during a climate change virtual summit from the East Room of the White House on April 22, 2021, in Washington, D.C. Credit: Brendan Smialowski/AFP via Getty Images
" class="wp-image-60739" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/climate-summit_brendan-smialowski-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Secretary of State Antony Blinken (front) and special climate envoy John Kerry (right) listen while President Joe Biden speaks during a climate change virtual summit from the East Room of the White House on April 22, 2021, in Washington, D.C. Credit: Brendan Smialowski/AFP via Getty Images</figcaption></figure>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/23042021/biden-climate-summit-jobs-cop26-glasgow-clean-energy/"><strong>Jobs and Technology Take Center Stage at Friday&#8217;s Summit, With Biden Pitching Climate Action as a Boon for the Economy</strong></a><strong>&nbsp;</strong></p>



<p>President Joe Biden marked the nation’s re-entry into the Paris climate agreement with a <a href="https://insideclimatenews.org/news/23042021/biden-climate-summit-jobs-cop26-glasgow-clean-energy/">virtual summit </a>of 40 world leaders on Earth Day, April 22. <a href="https://insideclimatenews.org/news/22042021/biden-virtual-climate-summit-paris-brazil-china-russia-europe/">During the event</a>, the United States pledged to cut its greenhouse gas emissions in half, China promised to begin phasing down its coal consumption and Brazil said it would end illegal deforestation.</p>



<blockquote class="wp-block-quote"><p>“No nation can solve this crisis on our own. All of us, all of us—and particularly those of us who represent the world’s largest economies—we have to step up.”&nbsp;</p><cite>— President Biden, addressing leaders at the virtual climate summit</cite></blockquote>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>MAY</strong></h2>



<h2><strong>Shell Ordered to Cut Emissions by Nearly Half by 2030</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="759" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20759'%3E%3C/svg%3E" alt="" class="wp-image-60741" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-1024x759.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-300x222.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-768x569.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-1536x1139.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-2048x1518.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-1024x759.jpg" /><noscript><img width="1024" height="759" src="https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-1024x759.jpg" alt="" class="wp-image-60741" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-1024x759.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-300x222.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-768x569.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-1536x1139.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/shell-hague_bart-maat-anp-afp-getty-2048x1518.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Demonstrators hold smoke flares as they take part in an action called by the global environmental activism organization Extinction Rebellion and Dutch climate activist group Code Rood, at the Shell headquarters in The Hague, on May 18, 2021 to protest against the oil company’s weak emissions-reduction policies. A rebellion of shareholders during the company’s annual meeting in May pressured it to increase the ambition of its emissions reduction plans. A landmark ruling by The Hague District Court later that month, which was hailed by climate activists as &#8220;game-changing,&#8221; ordered Shell to cut its carbon emissions by 45 percent from 2019 levels by 2030. Although the verdict is only legally binding in the Netherlands, the ruling could influence dozens of similar cases around the world, including in the United States. Credit: Bart Maat/ANP/AFP via Getty Images</figcaption></figure>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/26052021/dutch-court-gives-shell-nine-years-to-cut-its-carbon-emissions-by-45-percent-from-2019-levels/"><strong>Dutch Court Gives Shell Nine Years to Cut Its Carbon Emissions by 45 Percent from 2019 Levels</strong></a></p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>JUNE</strong></h2>



<h2><strong>Thousands Protest Line 3, But Its Construction Is Completed Anyway</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60742" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-1024x683.jpg" alt="" class="wp-image-60742" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/line-3_nicole-neri-bloomberg-getty-1-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Demonstrators cross a bridge over the Mississippi River during a “Treaty People Gathering” protest in Clearwater County, Minnesota, on June 7, 2021. Credit: Nicole Neri/Bloomberg via Getty Images</figcaption></figure>



<p><a href="https://insideclimatenews.org/news/09062021/line-3-protests-minnesota-enbridge-pipeline/">Thousands of protesters</a> gathered in northern Minnesota in early June for a <a href="https://insideclimatenews.org/news/07062021/line-3-minnesota-pipeline-protest-photos/">four-day demonstration</a> against the Line 3 pipeline replacement project, a 1,000-mile-long oil pipeline constructed by Enbridge Energy to deliver energy-intensive Canadian crude from the tar sands of Alberta to the Midwest.&nbsp;</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/11082021/line-3-protests-minnesota-enbridge-pipeline-2/"><strong>Line 3 Drew Thousands of Protesters to Minnesota This Summer. Last Week, Enbridge Declared the Pipeline Almost Finished</strong></a><strong>&nbsp;</strong></p>



<p>Although this summer’s protesters slowed construction of Line 3 when they chained themselves to pipeline construction equipment, the project went on and is now up and running. Many had hoped the Biden administration would intervene, as it did with the Keystone XL pipeline in January. <a href="https://insideclimatenews.org/news/11082021/line-3-protests-minnesota-enbridge-pipeline-2/">Those hopes were dashed</a> after the Department of Justice filed a legal brief in late June that defended the project.</p>



<blockquote class="wp-block-quote"><p>“I drove people to the polls for you, Joe Biden. I drove people to the polls who had never, never voted in their lives. We believed in you.”</p><cite>— Winona LaDuke, a Native activist who fought the Line 3 replacement project for seven years</cite></blockquote>



<h2><strong>Unprecedented Heat Bakes the Pacific Northwest</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60743" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-1024x683.jpg" alt="" class="wp-image-60743" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/heat-wave_nathan-howard-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Austun Wilde rests with her two dogs, Bird Is The Wurd and Fenrir, at a cooling center in the Oregon Convention Center on June 27, 2021 in Portland, Oregon. Record breaking temperatures lingered over the Northwest during a historic heatwave in late June. Credit: Nathan Howard/Getty Images</figcaption></figure>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60744" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-1024x683.jpg" alt="" class="wp-image-60744" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/lytton-fire_cole-burston-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Devastation from wildfires in Lytton, British Columbia, that burned in early July, seen on Sept. 1, 2021. Credit: Cole Burston/AFP via Getty Images</figcaption></figure>



<p><a href="https://insideclimatenews.org/news/29062021/pacific-northwest-heat-wave-climate-change/">In late June,</a> temperatures across most of Oregon and Washington spiked 20 to 30 degrees Celsius above normal. <a href="https://insideclimatenews.org/news/01072021/heat-wave-deaths-pacific-northwest-climate-change/">Hundreds died </a>after suffering from heat-related illnesses in the region. Lytton, British Columbia, broke the Canadian high temperature record on three successive days,&nbsp; finally reaching 121 degrees Fahrenheit, far hotter than any temperature ever recorded in Canada. Hours later, a wildfire destroyed 90 percent of the village of 300 people.</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/07072021/pacific-northwest-heat-wave-attribution-study-climate-change/"><strong>A Week After the Pacific Northwest Heat Wave, Study Shows it Was &#8216;Almost Impossible&#8217; Without Global Warming</strong></a><strong>&nbsp;</strong></p>



<p>Scientists <a href="https://insideclimatenews.org/news/07072021/pacific-northwest-heat-wave-attribution-study-climate-change/">quickly concluded </a>that the sky-high temperatures that were so unusual for the region would almost certainly have been impossible to reach without human-caused global warming.</p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>JULY</strong></h2>



<h2><strong>Climate Change Fuels Deadly Floods in Germany&nbsp;</strong></h2>



<figure class="wp-block-image alignfull size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60745" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-1536x1024.jpg 1536w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-1024x683.jpg" alt="" class="wp-image-60745" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/german-flood_thomas-lohnes-getty-1536x1024.jpg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Jutta Schelleckes, 72, sits in the living room of her apartment, which was destroyed by the July 17, 2021 flood in Bad Neuenahr, Germany. Credit: Thomas Lohnes/Getty Images</figcaption></figure>



<p>Nearly 200 people were killed in the floods that washed away centuries-old towns in northeastern Germany after extreme rainfall hit the region in mid-July. Scientists conducted a rapid attribution analysis shortly after the deluge, and found that global warming made the flooding between 1.2 and 9 times more likely, and made rainstorms in the region 3 percent to 19 percent more intense.</p>



<blockquote class="wp-block-quote"><p>&#8220;The German language hardly knows any words for the devastation that has been caused here.&#8221;</p><cite>— Angela Merkel, then-Chancellor of Germany at a news conference near the destruction<br></cite></blockquote>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/25082021/floods-germany-climate-change-attribution-study/"><strong>In a Summer of Deadly Deluges, New Research Shows How Global Warming Fuels Flooding</strong></a><strong>&nbsp;</strong></p>



<h2><strong>Hundreds Die in China Floods</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="743" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20743'%3E%3C/svg%3E" alt="" class="wp-image-60749" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-1024x743.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-300x218.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-768x557.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-1536x1114.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-2048x1485.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-1024x743.jpg" /><noscript><img width="1024" height="743" src="https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-1024x743.jpg" alt="" class="wp-image-60749" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-1024x743.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-300x218.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-768x557.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-1536x1114.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/henan-flood_zhang-ziwang-nanfang-daily-southern-visual-vcg-getty-2048x1485.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Broken vehicles piled up in a flooded street of Mihe town in Gongyi, Henan Province of China on July 21, 2021. More than 300 people died as homes collapsed, metro stations filled with water and trains full of commuters flooded, the New York Times reported. Credit: Zhang Ziwang/Nanfang Daily/Southern Visual/VCG via Getty Images</figcaption></figure>



<h2><strong>Heat, Drought and Fire in the Russian Arctic&nbsp;</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60750" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-1536x1025.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-2048x1366.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-1024x683.jpg" alt="" class="wp-image-60750" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-1536x1025.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-2048x1366.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/siberia-wildfire_dimitar-dilkoff-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>This aerial picture taken on July 27, 2021, shows the smoke rising from a forest fire outside the village of Berdigestyakh, in the republic of Sakha, Siberia. Hundreds of fires burned across the region during the hot and dry summer. Credit: Dimitar Dilkof/AFP via Getty Images</figcaption></figure>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>AUGUST</strong></h2>



<h2><strong>Southwest Turkey Burns in Nation’s Worst Fires Ever&nbsp;</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="681" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20681'%3E%3C/svg%3E" alt="" class="wp-image-60751" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-1024x681.jpg" /><noscript><img width="1024" height="681" src="https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-1024x681.jpg" alt="" class="wp-image-60751" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-1024x681.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-768x511.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-1536x1022.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-2048x1363.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/turkey-fire_yasin-akgul-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Men gather sheep to take them away from an advancing fire on Aug. 2, 2021 in southwest Turkey, as the country faces what its president called the worst wildfires in its history. Credit: Yasin Akgul/AFP via Getty Images</figcaption></figure>



<p>A severe heat wave and drought in Turkey was followed by deadly wildfires that burned near the country’s southwest coast in late July and early August. At least eight people were killed and thousands were forced to evacuate, including many tourists enjoying Turkey’s Mediterranean and Aegean coasts. The heat intensity from the blazes was four times higher than the previous daily maximum—“off the scale” of anything seen in the last two decades in the country,<a href="https://www.theguardian.com/world/2021/jul/30/turkish-fires-sweeping-through-tourist-areas-are-the-hottest-on-record"> the Guardian reported</a>.&nbsp;</p>



<p>Fires also plagued neighboring Greece during the country’s <a href="https://insideclimatenews.org/news/26092021/greece-wildfires-road-to-recovery/">worst heat wave in 30 years</a>.&nbsp;</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/26092021/greece-wildfires-road-to-recovery/"><strong>The Fires That Raged on This Greek Island Are Out. Now Northern Evia Faces a Long Road to Recovery</strong></a></p>



<h2><strong>A Water Supply Crisis on the Colorado River</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60752" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-1024x683.jpg" alt="" class="wp-image-60752" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/lake-mead-water-level_patrick-t-fallon-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>A &#8220;bathtub ring&#8221; is visible at sunset from the Hoover Dam on the Colorado River at the Nevada border with Arizona as the western drought dropped water levels in the Lake Mead reservoir to historic lows during the summer of 2021. Credit: Patrick T. Fallon/AFP via Getty Images</figcaption></figure>



<p>A <a href="https://insideclimatenews.org/news/08082021/colorado-river-water-power/">two-decade trend of drying and warming</a> left the Colorado River tapped out late in the summer. The 1,450-mile-long river supplies water for 40 million people in the Southwest, irrigates crops in seven U.S. states and two in Mexico and provides hydroelectric power to the region.</p>



<p>Scientists say the only way forward is to rein in demands on the river’s water to match its decline. But who will be forced to use less? That’s a question that water managers are facing in the years ahead as the dry trend continues.&nbsp;</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/08082021/colorado-river-water-power/"><strong>A Crisis Of Water And Power On The Colorado River</strong></a><strong>&nbsp;</strong></p>



<h2><strong>Nearly a Million Acres Burn in Dixie Fire</strong></h2>



<figure class="wp-block-image alignfull size-large is-style-multiply"><img width="1024" height="664" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20664'%3E%3C/svg%3E" alt="" class="wp-image-60753" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-1024x664.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-300x194.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-768x498.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-1536x996.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-2048x1328.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-1024x664.jpg" /><noscript><img width="1024" height="664" src="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-1024x664.jpg" alt="" class="wp-image-60753" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-1024x664.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-300x194.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-768x498.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-1536x996.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/dixie-fire_justin-sullivan-getty-2048x1328.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>A utility worker uses a hose to extinguish fire near power poles as the Dixie Fire moves through the area on Aug. 16, 2021 near Janesville, California.&nbsp; The fire burned nearly 1 million acres this summer, making it the second-largest conflagration in the state’s history, second only to the August Complex of the previous year. Credit: Justin Sullivan/Getty Images</figcaption></figure>



<p>The Dixie Fire started burning in northeastern California, just south of Lake Tahoe, on July 13, 2021. After more than 100 days, firefighters finally contained the blaze that destroyed more than 1,000 structures and burned most of the historic town of Greenville, California. Investigators are still working to determine what caused the massive fire, but Pacific Gas &amp; Electric has said its equipment may be to blame.</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/10082021/california-wildfires-dixie-fire-burn-containment/"><strong>Exploding California Wildfires Rekindle Debate Over Whether to Snuff Out Blazes in Wilderness Areas or Let Them Burn</strong></a></p>



<h2><strong>Hurricane Ida Rips Across the Country, Causing Devastation From Louisiana to New England</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60754" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-1024x683.jpg" alt="" class="wp-image-60754" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-louisiana_scott-olson-getty-1-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Workers remove a tree from the roof of a mobile home that it fell on during Hurricane Ida on Aug. 31, 2021 in Houma, Louisiana. Ida made landfall Aug. 29 as a Category 4 storm southwest of New Orleans. The storm struck exactly 16 years after Hurricane Katrina devastated the region, putting the state’s new coastal protections to the test. Credit: Scott Olson/Getty Images</figcaption></figure>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/02092021/hurricane-ida-coastal-resilience-climate-change-restoration/"><strong>Amid the Misery of Hurricane Ida, Coastal Restoration Offers Hope. But the Price Is High</strong></a><strong>&nbsp;</strong></p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/24092021/hurricane-ida-louisiana-pollution-oil-sills-refineries-chemical-plants/"><strong>After Ida, Louisiana Struggles to Tally the Environmental Cost. Activists Say Officials Must Do Better</strong></a><strong>&nbsp;</strong></p>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="691" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20691'%3E%3C/svg%3E" alt="" class="wp-image-60755" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-1024x691.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-300x203.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-768x518.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-1536x1037.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-2048x1382.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-1024x691.jpg" /><noscript><img width="1024" height="691" src="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-1024x691.jpg" alt="" class="wp-image-60755" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-1024x691.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-300x203.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-768x518.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-1536x1037.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/hurricane-ida-new-jersey_gary-hershorn-getty-2048x1382.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>A woman walks through a flooded street in Hoboken, New Jersey the morning after the remnants of Hurricane Ida drenched the New York City and New Jersey area on Sept. 2, 2021. Dozens were killed in the region as cars submerged in flash floods and subways and basements filled with water. Credit: Gary Hershorn/Getty Images</figcaption></figure>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>SEPTEMBER</strong></h2>



<h2><strong>Biggest Direct Air Carbon Capture Facility Begins Operating in Iceland</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="451" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20451'%3E%3C/svg%3E" alt="" class="wp-image-60756" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-1024x451.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-300x132.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-768x338.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-1536x676.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-2048x901.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-1024x451.jpg" /><noscript><img width="1024" height="451" src="https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-1024x451.jpg" alt="" class="wp-image-60756" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-1024x451.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-300x132.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-768x338.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-1536x676.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/GettyImages-1236290568-2048x901.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Fans draw in ambient air at the Climeworks factory at the Hellisheidi power plant near Reykjavík, Iceland. The facility, which opened on Sept. 8, 2021, removes carbon dioxide from the air and stores it underground in the biggest direct air capture project ever done. The facility will store about 4,000 tons of carbon dioxide a year, a tiny fraction of the 33 billion tons of the gas forecast by the International Energy Agency to be emitted worldwide this year, but a demonstration of the technology’s viability, the Financial Times reported. Credit: Halldor Kolbeins/AFP via Getty Images</figcaption></figure>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/09092021/carbon-capture-iceland/"><strong>Biggest &#8216;Direct Air Capture&#8217; Plant Starts Pulling in Carbon, But Involves a Fraction of the Gas in the Atmosphere&nbsp;</strong></a></p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading">OCTOBER</h2>



<h2><strong>Climate Activists Arrested at the Department of Interior</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="780" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20780'%3E%3C/svg%3E" alt="" class="wp-image-60757" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-1024x780.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-300x229.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-768x585.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-1536x1171.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-2048x1561.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-1024x780.jpg" /><noscript><img width="1024" height="780" src="https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-1024x780.jpg" alt="" class="wp-image-60757" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-1024x780.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-300x229.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-768x585.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-1536x1171.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/protest-interior_kevin-dietsch-getty-2048x1561.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Police officers escort a protester out of the Department of Interior building after a sit-in held by climate activists on Oct. 14, 2021 in Washington, D.C. The protest was part of the People vs. Fossil Fuels week-long Indigenous-led demonstrations in the nation&#8217;s capital that resulted in hundreds of arrests. Protesters called on President Biden to declare a national climate emergency and stop approving fossil fuel projects, such as the Line 3 pipeline. Credit: Kevin Dietsch/Getty Images</figcaption></figure>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/15102021/indigenous-climate-activists-arrested-after-occupying-us-department-of-interior/"><strong>Indigenous Climate Activists Arrested After ‘Occupying’ US Department of Interior</strong></a></p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>NOVEMBER</strong></h2>



<h2><strong>Nations Talk Climate in Glasgow; Activists Call for More</strong></h2>



<figure class="wp-block-image alignfull size-large is-style-multiply"><img width="1024" height="682" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20682'%3E%3C/svg%3E" alt="" class="wp-image-60758" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-1024x682.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-1024x682.jpg" /><noscript><img width="1024" height="682" src="https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-1024x682.jpg" alt="" class="wp-image-60758" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-1024x682.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/cop26-protest_jeff-j-mitchell-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Demonstrators join the Fridays For Future march on Nov. 5, 2021 in Glasgow, Scotland outside the COP26 site. Credit: Jeff J. Mitchell/Getty Images</figcaption></figure>



<p>At the widely anticipated United Nations’ COP26 climate talks in Glasgow, countries agreed to <a href="https://insideclimatenews.org/news/02112021/global-methane-pledge-cop26/">cut global methane emissions</a> by 30 percent,<a href="https://insideclimatenews.org/news/09112021/cop26-forests-climate-change/"> halt global deforestation</a> by 2030 and <a href="https://insideclimatenews.org/news/12112021/cop26-fossil-fuel-industry/">potentially reduce the “unabated” consumption of coal</a>.&nbsp;</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/14112021/cop-negotiators-demand-nations-do-more-to-curb-climate-change-but-required-emissions-cuts-remain-elusive/"><strong>COP Negotiators Demand Nations do More to Curb Climate Change, but Required Emissions Cuts Remain Elusive&nbsp;</strong></a></p>



<p>Yet despite the agreement reached in Glasgow,<a href="https://insideclimatenews.org/news/12112021/cop26-fossil-fuel-industry/"> the world is still on a path</a> to warming about 4.5 degrees Fahrenheit, and climate activists were not pleased with the final deal that was signed. Thousands of <a href="https://insideclimatenews.org/news/10112021/cop26-youth-activists/">mostly young people</a> demonstrated outside the building where COP26 was held on Friday, Nov. 5, led by youth climate activist icon Greta Thunberg.</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/12112021/cop26-fossil-fuel-industry/"><strong>In Glasgow, COP26 Negotiators Do Little to Cut Emissions, but Allow Oil and Gas Executives to Rest Easy</strong></a><strong>&nbsp;</strong></p>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Climate activist Greta Thunberg speaks on stage at George Square after joining demonstrators during the Fridays For Future COP26 Scotland March on Nov. 5, 2021 in Glasgow, Scotland. Credit: Jeff J. Mitchell/Getty Images
" class="wp-image-60759" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-1024x683.jpg" alt="Climate activist Greta Thunberg speaks on stage at George Square after joining demonstrators during the Fridays For Future COP26 Scotland March on Nov. 5, 2021 in Glasgow, Scotland. Credit: Jeff J. Mitchell/Getty Images
" class="wp-image-60759" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/greta-thunberg-cop26_jeff-j-mitchell-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Climate activist Greta Thunberg speaks on stage at George Square after joining demonstrators during the Fridays For Future COP26 Scotland March on Nov. 5, 2021 in Glasgow, Scotland. Credit: Jeff J. Mitchell/Getty Images</figcaption></figure>



<blockquote class="wp-block-quote"><p>“No more blah, blah, blah. No more whatever the f—k they’re doing inside there.”&nbsp;</p><cite>— Greta Thunberg, speaking to a crowd of climate protesters on Nov. 2 outside the COP26 climate talks</cite></blockquote>



<h2><strong>Deforestation Continues in the Amazon, Despite Pledges to Stop It</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="Flames consuming a piece of the Amazon rainforest on the property of rancher Jaim Teixeira. Credit: Larry C. Price" class="wp-image-60760" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-1024x768.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-300x225.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-768x576.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-1536x1152.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-2048x1536.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-1024x768.jpg" /><noscript><img width="1024" height="768" src="https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-1024x768.jpg" alt="Flames consuming a piece of the Amazon rainforest on the property of rancher Jaim Teixeira. Credit: Larry C. Price" class="wp-image-60760" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-1024x768.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-300x225.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-768x576.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-1536x1152.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/IMG_9126-1-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Flames consuming a piece of the Amazon rainforest on the property of rancher Jaim Teixeira. Credit: Larry C. Price</figcaption></figure>



<p>Brazil’s President Jair Bolsonaro signed onto a global pact to end deforestation by 2030 and restore degraded forests <a href="https://insideclimatenews.org/news/09112021/cop26-forests-climate-change/">during the COP26 climate talks</a> in Glasgow, Scotland. The country is home to the Amazon rainforest, which stores billions of tons of carbon, helping to stabilize the atmosphere and provide a counterweight to global warming.</p>



<p>Yet critics of the agreement said the agreement lacks teeth and green-lights at least another decade of unabated logging that will further harm the climate. That made it easy for countries with critical forests and high rates of deforestation, like Brazil, to sign on.</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/19122021/amazon-rainforest-brazil-jair-bolsonaro-climate-change/"><strong>The Amazon is the Planet’s Counterweight to Global Warming, a Place of Stupefying Richness Under Relentless Assault</strong></a></p>



<p>This year, deforestation in Brazil had risen—yet again—over the previous year. Advocacy groups, Indigenous tribes and some of the world’s most prominent human rights lawyers tie the destruction to Bolsonaro’s anti-environmental policies and rhetoric, believing the president should be prosecuted. Bolsonaro’s role in destroying the Amazon, they believe, makes him a criminal on a par with genocidal dictators or the architects of war crimes.&nbsp;</p>



<blockquote class="wp-block-quote"><p>“A vast amount of carbon would be converted from organic matter into carbon dioxide and that would add to the carbon dioxide we’re already putting into the atmosphere from burning fossil fuels. That would be a catastrophe for humanity and for everything else.”</p><cite>— Scott Denning, an atmospheric scientist with Colorado State University, on what would happen if the world lost the Amazon rainforest</cite></blockquote>



<h2><strong>Bipartisan Infrastructure Bill Includes Funds for Climate Resilience</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60761" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-1024x683.jpg" alt="" class="wp-image-60761" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/biden-infrastructure-bill_kenny-holston-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>President Joe Biden signs the Infrastructure Investment and Jobs Act as he is surrounded by lawmakers and members of his Cabinet during a ceremony on the South Lawn at the White House on Nov. 15, 2021 in Washington, D.C. The $1.2 trillion package includes funds for climate resilience, like preparing for floods, wildfires and droughts, and <a href="https://insideclimatenews.org/news/24112021/biden-infrastructure-bill-plastics-recycling/">support to improve</a> solid waste management and recycling services. Credit: Kenny Holston/Getty Images</figcaption></figure>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/24112021/biden-infrastructure-bill-plastics-recycling/"><strong>Biden&#8217;s Infrastructure Bill Includes Money for Recycling, But the Debate Over Plastics Rages On </strong></a><strong>&nbsp;</strong></p>



<hr class="wp-block-separator has-text-color has-background has-black-background-color has-black-color is-style-dots"/>



<h2 class="is-style-special-heading"><strong>DECEMBER</strong></h2>



<h2><strong>Protesters Demonstrate Against Shell Seismic Tests in South Africa</strong></h2>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="684" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20684'%3E%3C/svg%3E" alt="" class="wp-image-60762" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-1024x684.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-768x513.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-1536x1025.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-2048x1367.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-1024x684.jpg" /><noscript><img width="1024" height="684" src="https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-1024x684.jpg" alt="" class="wp-image-60762" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-1024x684.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-768x513.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-1536x1025.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-2048x1367.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/south-africa-protest_rodger-bosch-afp-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Demonstrators carry a giant puppet of a Snoek, a common type of local mackerel, as hundreds of people take part in a protest in Cape Town on Dec. 5, 2021 against the plan by Royal Dutch Shell to conduct underwater seismic surveys to look for oil along South Africa&#8217;s popular Wild Coast. On Dec. 3, a South African court struck down an environmentalist-led effort to stop Shell from conducting the surveys. Environmentalists and fishermen say Shell’s plan poses a danger to marine animals on the beloved coast. Credit: Rodger Bosch/AFP via Getty Images</figcaption></figure>



<h2><strong>Winter Tornado Cluster Tears Through Central U.S.&nbsp;</strong></h2>



<figure class="wp-block-image alignwide size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60763" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-1024x683.jpg" alt="" class="wp-image-60763" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/tornado-kentucky_brendan-smialowski-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Bogdan Gaicki surveys tornado damage on Dec. 12, 2021, in Mayfield, Kentucky. The eastern Kentucky town sustained some of the worst damage from the storm system that struck five states. Credit: Brendan Smialowski/AFP via Getty Images</figcaption></figure>



<p>A cluster of tornadoes tore through five central U.S. states from the night of Dec. 10 into the morning of Dec. 11. At least 88 people were killed as the storm ripped through the region, causing buildings to collapse, including an Amazon warehouse where six workers died, and a candle factory, where eight workers’ bodies were recovered.</p>



<p>The connection between climate change and tornadoes<a href="https://insideclimatenews.org/news/14122021/global-warming-can-set-the-stage-for-deadly-tornadoes/"> is not yet clear</a>, but a recent study showed that for every 1 degree Celsius of warming, conditions favorable to breeding severe storms and tornadoes increase between 5 and 20 percent.&nbsp;</p>



<p><strong>Related: </strong><a href="https://insideclimatenews.org/news/14122021/global-warming-can-set-the-stage-for-deadly-tornadoes/"><strong>Global Warming Can Set The Stage for Deadly Tornadoes</strong></a></p>



<p>Just a few days later, high winds, warm temperatures and severe storms pushed through the Great Plains and the Midwest in another unseasonable burst of meteorological catastrophes.&nbsp;</p>



<figure class="wp-block-image size-large is-style-multiply"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-60764" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-330x220.jpg 330w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-1024x683.jpg" alt="" class="wp-image-60764" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-900x600.jpg 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/wind_helen-h-richardson-medianews-getty-330x220.jpg 330w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>An overturned truck pushed high power lines over along Highway 93 as high winds created havoc along the front range on Dec. 15, 2021 in Superior, Colorado. Credit: Helen H. Richardson/MediaNews Group/The Denver Post via Getty Images</figcaption></figure>

						
		<div class="post-author-bio">

			
				<div class="image-holder">

					<img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="Katelyn Weisbrod" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-600x600.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-300x300.jpg" /><noscript><img width="300" height="300" src="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-300x300.jpg" class="attachment-thumbnail-medium-square size-thumbnail-medium-square" alt="Katelyn Weisbrod" srcset="https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-300x300.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-150x150.jpg 150w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-64x64.jpg 64w, https://insideclimatenews.org/wp-content/uploads/2020/10/MG_5198-600x600.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
				</div> <!-- /.image-holder -->

			
			<div class="content">

				<h3 class="author-name">

					<a href="https://insideclimatenews.org/profile/katelyn-weisbrod/">
						Katelyn Weisbrod					</a>

				</h3>

				
				
					<h4 class="profile-subtitle">Web Producer, St. Paul</h4>

				
				
				
					<p>Katelyn Weisbrod is a reporter and web producer for Inside Climate News based in Minnesota. She writes ICN&#8217;s weekly <a href="https://insideclimatenews.org/tags/warming-trends/">Warming Trends</a> column highlighting climate-related studies, innovations, books, cultural events and other developments from the global warming frontier. She joined the team in January 2020 after graduating from the University of Iowa with Bachelor’s degrees in journalism and environmental science. Katelyn previously reported from Kerala, India, as a Pulitzer Center student fellow, and worked for over four years at the University of Iowa’s student newspaper, The Daily Iowan.</p>

				
				
	<ul class="author-socials-list">

		
			<li>
				<a href="https://twitter.com/katelyn_eliz">
					<svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg>				</a>
			</li>

		
			<li>
				<a href="mailto:katelyn.weisbrod@insideclimatenews.org">
					<svg width="40" height="28" fill="none" class="icon icon-email" viewBox="0 0 40 28" xmlns="http://www.w3.org/2000/svg"><rect x="1" y="2" width="38" height="24" rx="1" fill="#000"/><path d="M3.88 27h32.24c1.897 0 2.728-2.394 1.239-3.57l-16.12-12.726a2 2 0 00-2.478 0L2.64 23.43C1.152 24.606 1.983 27 3.881 27z" fill="#000" stroke="#F7F7F7" stroke-width="2"/><path d="M35.957 1H4.043c-1.93 0-2.74 2.465-1.186 3.61l15.957 11.758a2 2 0 002.372 0L37.144 4.61C38.698 3.465 37.888 1 35.957 1z" fill="#000" stroke="#F7F7F7" stroke-width="2"/></svg>				</a>
			</li>

		
	</ul>

	
			</div> <!-- /.bio -->

		</div> <!-- /.post-author-bio -->

		
					</div><!-- .entry-content -->

				</article><!-- #post-## -->

				<div class="post-footer">

					<div class="post-footer-sidebar">

						
<div id="mc_embed_signup_61ca19cd55c62" class="icn-newsletter-block icn-block alignwide is-sticky">
	<form action="https://insideclimatenews.us2.list-manage.com/subscribe/post?u=7c733794100bcc7e083a163f0&amp;id=29c928ffb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll_61ca19cd55c62">

							<h3 class="block-title"><a href="https://insideclimatenews.org/newsletter">Newsletters</a></h3>
			
							<p class="description">We deliver climate news to your inbox like nobody else. Every day or once a week, our original stories and digest of the web's top headlines deliver the full story, for free.</p>
			
			<div class="mc-field-group input-group newsletter-options-holder">

				<ul class="newsletter-options">

					
					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="4" name="group[13101][4]" id="mce-group[13101]-13101-2_61ca19cd55c62">

							<label for="mce-group[13101]-13101-2_61ca19cd55c62">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">ICN Weekly</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1024" name="group[13101][1024]" id="mce-group[13101]-13101-3_61ca19cd55c62">

							<label for="mce-group[13101]-13101-3_61ca19cd55c62">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Inside Clean Energy</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="1" name="group[13101][1]" id="mce-group[13101]-13101-0_61ca19cd55c62">

							<label for="mce-group[13101]-13101-0_61ca19cd55c62">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Today's Climate</span>

								
							</label>

						</li>

					
						<li class="icn-checkbox-holder">

							<input type="checkbox" value="2" name="group[13101][2]" id="mce-group[13101]-13101-1_61ca19cd55c62">

							<label for="mce-group[13101]-13101-1_61ca19cd55c62">

								
									<span class="icn-checkbox"></span>
									<span class="label-text">Breaking News</span>

								
							</label>

						</li>

					
				</ul>

			</div>

			<div class="icn-extra-fields">

				<div class="mc-field-group">
					<label for="mce-EMAIL_61ca19cd55c62" class="screen-reader-text">Email Address</label>
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL_61ca19cd55c62" placeholder="Email Address">
				</div>

				<div class="mc-field-group input-group">
					<ul>
						<li class="icn-checkbox-holder terms-of-service-field-holder">
							<input type="checkbox" value="524288" name="group[13117][524288]" id="mce-group[13117]-13117-0_61ca19cd55c62">
							<label for="mce-group[13117]-13117-0_61ca19cd55c62">
								<span class="icn-checkbox"></span>

								
								<span class="label-text">
									I agree to the <a href="https://insideclimatenews.org/about/privacy-policy/">terms of service and privacy policy</a>.
								</span>

							</label>
						</li>
					</ul>
				</div>

				<div id="mce-responses_61ca19cd55c62" class="clear">
					<div class="response" id="mce-error-response_61ca19cd55c62" style="display:none"></div>
					<div class="response" id="mce-success-response_61ca19cd55c62" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7c733794100bcc7e083a163f0_29c928ffb5" tabindex="-1" value=""></div>

				<div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe_61ca19cd55c62" class="button"></div>

			</div> <!-- /.icn-extra-fields -->

		</div>
	</form>
</div>

					</div> <!-- /.post-footer-sidebar -->

					<div class="post-footer-content">

						
	<div class="related-posts icn-block">

		<h3 class="block-title">Related</h3>

		
			<div class="posts-list">

				
					
					
<article id="post-56807" class="post-56807 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-climate-change tag-enbridge tag-indigenous-peoples tag-line-3 tag-minnesota topic-activism topic-pipelines profile-kristoffer-tigue">

	<a href="https://insideclimatenews.org/news/11082021/line-3-protests-minnesota-enbridge-pipeline-2/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A group of Indigenous people and activists raise their fists as they pass Sections of the Enbridge Line 3 pipeline construction during the &#039;Treaty People Walk for Water&#039; event near the La Salle Lake State Park in Solway, Minnesota on Aug. 7, 2021. Credit: Kerem Yucel/AFP via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="A group of Indigenous people and activists raise their fists as they pass Sections of the Enbridge Line 3 pipeline construction during the &#039;Treaty People Walk for Water&#039; event near the La Salle Lake State Park in Solway, Minnesota on Aug. 7, 2021. Credit: Kerem Yucel/AFP via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/08/line-3_kerem-yicel-afp-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Line 3 Drew Thousands of Protesters to Minnesota This Summer. Last Week, Enbridge Declared the Pipeline Almost Finished		</h2>

		
		
		
			<h3 class="post-author">By Kristoffer Tigue</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-56786" class="post-56786 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-california tag-climate-change tag-u-s-forest-service topic-wildfires profile-anne-marshall-chalmers">

	<a href="https://insideclimatenews.org/news/10082021/california-wildfires-dixie-fire-burn-containment/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Firefighters try to get control of the scene as the Dixie fire burns dozens of homes in the Indian Falls neighborhood of unincorporated Plumas County, California on July 24, 2021. Credit: Josh Edelson/AFP via Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Firefighters try to get control of the scene as the Dixie fire burns dozens of homes in the Indian Falls neighborhood of unincorporated Plumas County, California on July 24, 2021. Credit: Josh Edelson/AFP via Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-1536x1024.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-2048x1365.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/08/dixie-fire_josh-edelson-afp-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Exploding California Wildfires Rekindle Debate Over Whether to Snuff Out Blazes in Wilderness Areas or Let Them Burn		</h2>

		
		
		
			<h3 class="post-author">By Anne Marshall-Chalmers</h3>

		
	</a>

</article><!-- #post-## -->

				
					
					
<article id="post-52493" class="post-52493 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels category-politics-policy tag-climate-change tag-joe-biden tag-keystone-xl topic-pipelines profile-nicholas-kusnetz">

	<a href="https://insideclimatenews.org/news/21012021/biden-cancels-keystone-xl-and-halts-arctic-drilling-fossil-fuels/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Pipe is stacked at the southern site of the Keystone XL pipeline on March 22, 2012 in Cushing, Oklahoma. Credit: Tom Pennington/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-1536x1025.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-2048x1366.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Pipe is stacked at the southern site of the Keystone XL pipeline on March 22, 2012 in Cushing, Oklahoma. Credit: Tom Pennington/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-300x200.jpg 300w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-1024x683.jpg 1024w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-768x512.jpg 768w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-1536x1025.jpg 1536w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-2048x1366.jpg 2048w, https://insideclimatenews.org/wp-content/uploads/2021/01/keystone-xl_tom-pennington-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Biden Cancels Keystone XL, Halts Drilling in Arctic Refuge on Day One, Signaling a Larger Shift Away From Fossil Fuels		</h2>

		
		
		
			<h3 class="post-author">By Nicholas Kusnetz</h3>

		
	</a>

</article><!-- #post-## -->

				
				
			</div> <!-- /.posts-list -->

		
	</div> <!-- /.related-posts -->

	
						
	<div class="icn-block">

		<h3 class="block-title">Most Popular</h3>

		<div class="posts-list">

			
				
				
<article id="post-60481" class="post-60481 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-alaska tag-climate-change tag-dalton-highway tag-debris-lobes tag-permafrost tag-trans-alaska-pipeline topic-arctic profile-david-hasemyer">

	<a href="https://insideclimatenews.org/news/20122021/alaska-frozen-debris-lobes-dalton-highway-pipeline-climate-change/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The Trans-Alaska Pipeline crosses the Yukon River July 21, 2002 near Dalton Highway in Fairbanks, Alaska. Credit: Barry Williams/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/trans-alaska-dalton-highway_barry-williams-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/trans-alaska-dalton-highway_barry-williams-getty-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/trans-alaska-dalton-highway_barry-williams-getty-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/12/trans-alaska-dalton-highway_barry-williams-getty-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="The Trans-Alaska Pipeline crosses the Yukon River July 21, 2002 near Dalton Highway in Fairbanks, Alaska. Credit: Barry Williams/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/trans-alaska-dalton-highway_barry-williams-getty-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/trans-alaska-dalton-highway_barry-williams-getty-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Unleashed by Warming, Underground Debris Fields Threaten to &#8216;Crush&#8217; Alaska’s Dalton Highway and the Alaska Pipeline		</h2>

		
		
		
			<h3 class="post-author">By David Hasemyer</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-60265" class="post-60265 post type-post status-publish format-standard has-post-thumbnail hentry category-fossil-fuels tag-climate-change tag-coal tag-ecocide tag-florida tag-kentucky tag-nern-southeast tag-pennsylvania tag-the-fifth-crime tag-west-virginia topic-environment-health topic-oil-gas-coal topic-regulation profile-james-bruggers">

	<a href="https://insideclimatenews.org/news/12122021/coal-powered-the-industrial-revolution-it-left-behind-an-absolutely-massive-environmental-catastrophe/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-900x600.jpg 900w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-330x220.jpg 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-900x600.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Coal Powered the Industrial Revolution. It Left Behind an ‘Absolutely Massive’ Environmental Catastrophe		</h2>

		
		
		
			<h3 class="post-author">By James Bruggers</h3>

		
	</a>

</article><!-- #post-## -->

			
				
				
<article id="post-60563" class="post-60563 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-alaska tag-climate-change tag-dalton-highway tag-permafrost tag-trans-alaska-pipeline topic-arctic topic-pipelines profile-david-hasemyer">

	<a href="https://insideclimatenews.org/news/21122021/alaska-dalton-highway-trans-alaska-pipeline-cilmate-change/">

		
			<img width="330" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20220'%3E%3C/svg%3E" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Dalton Highway and the Trans-Alaska Pipeline are seen in Alaska. Credit: DeAgostini/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-330x220.png 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-300x200.png 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-1024x683.png 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-768x512.png 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-900x600.png 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1.png 1500w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-330x220.png" /><noscript><img width="330" height="220" src="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-330x220.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="Dalton Highway and the Trans-Alaska Pipeline are seen in Alaska. Credit: DeAgostini/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-330x220.png 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-300x200.png 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-1024x683.png 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-768x512.png 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-900x600.png 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1.png 1500w" sizes="(max-width: 330px) 100vw, 330px" /></noscript>
		
		<h2 class="entry-title">
			Alaska’s Dalton Highway Is Threatened by Climate Change and Facing a Highly Uncertain Future		</h2>

		
		
		
			<h3 class="post-author">By David Hasemyer</h3>

		
	</a>

</article><!-- #post-## -->

			
			
		</div> <!-- /.posts-list -->

	</div> <!-- /.icn-block -->

	
						
	<div class="icn-category-block icn-block">

		<h3 class="block-title"><a href="https://insideclimatenews.org/category/science/">Science</a></h3>

		<div class="icn-category-posts-container">

			<div class="icn-category-posts-list">

				
				
					
					
					
					
					<div class="post">

						
							<a href="https://insideclimatenews.org/news/21122021/alaska-dalton-highway-trans-alaska-pipeline-cilmate-change/">

								<h4 class="post-title">Alaska’s Dalton Highway Is Threatened by Climate Change and Facing a Highly Uncertain Future</h4>

								
								
									<p class="subtitle">Floodwaters, thawing permafrost and moving underground debris fields have left one climate expert wondering whether maintenance crews can ever catch up.</p>

								
								
								
									<p class="author">By David Hasemyer</p>

								
							</a>

							
						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/20122021/alaska-frozen-debris-lobes-dalton-highway-pipeline-climate-change/">Unleashed by Warming, Underground Debris Fields Threaten to &#8216;Crush&#8217; Alaska’s Dalton Highway and the Alaska Pipeline</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
					
					
					<div class="post">

						
							<h4 class="post-title">
								<a href="https://insideclimatenews.org/news/18122021/warming-trends-a-potential-decline-in-farmed-fish-less-ice-on-minnesota-lakes-and-a-black-box-for-the-planet/">Warming Trends: A Potential Decline in Farmed Fish, Less Ice on Minnesota Lakes and a ‘Black Box’ for the Planet</a>
							</h4>

						
					</div> <!-- /.post -->

					
				
				
			</div> <!-- /.icn-category-posts-list -->

			
				<div class="icn-category-featured-image">
					<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Dalton Highway and the Trans-Alaska Pipeline are seen in Alaska. Credit: DeAgostini/Getty Images" data-lazy-srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-900x600.png 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-300x200.png 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-1024x683.png 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-768x512.png 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-330x220.png 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1.png 1500w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-900x600.png" /><noscript><img width="900" height="600" src="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-900x600.png" class="attachment-thumbnail-large size-thumbnail-large wp-post-image" alt="Dalton Highway and the Trans-Alaska Pipeline are seen in Alaska. Credit: DeAgostini/Getty Images" srcset="https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-900x600.png 900w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-300x200.png 300w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-1024x683.png 1024w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-768x512.png 768w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1-330x220.png 330w, https://insideclimatenews.org/wp-content/uploads/2021/12/Untitled-design-1.png 1500w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>				</div> <!-- /.icn-category-featured-image -->

			
		</div> <!-- /.icn-category-posts-container -->

	</div> <!-- /.icn-category-block -->

	
					</div> <!-- /.post-footer-content -->

				</div> <!-- /.post-footer -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	
<div class="donate-cta">

	<div class="content">

		<h2 class="section-title">
			Keep Environmental Journalism Alive		</h2>

		<p>ICN provides award-winning climate coverage free of charge and advertising. We rely on donations from readers like you to keep going.</p>

		<a href="https://checkout.fundjournalism.org/memberform?org_id=insideclimate&#038;amount=50&#038;campaign=7013a000002DbIPAA0" class="button button-red">
			Donate Now		</a>

		<p class="disclosure">You will be redirected to ICN's donation partner.</p>

	</div> <!-- /.content -->

	<div data-bg="https://insideclimatenews.org/wp-content/uploads/2021/01/ice-bg.jpg" class="image rocket-lazyload" style=""></div>

</div> <!-- /.donate-cta -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-branding">

			<div class="site-logo-holder">
				<a href="https://insideclimatenews.org/" class="site-logo">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2042'%3E%3C/svg%3E" width="480" height="42.15" alt="Inside Climate News" data-lazy-src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg"><noscript><img src="https://insideclimatenews.org/wp-content/themes/insideclimatenews/images/icn-logo.svg" width="480" height="42.15" alt="Inside Climate News"></noscript>
				</a>
			</div> <!-- /.site-logo-holder -->

			
<ul class="menu social-menu">
	<li><a href="https://twitter.com/insideclimate"><svg width="24" height="24" fill="none" class="icon icon-twitter" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.745 24c6.486 0 11.744-5.373 11.744-12S18.231 0 11.745 0C5.258 0 0 5.373 0 12s5.258 12 11.745 12z" fill="#000"/><path d="M9.595 18.33c5.21 0 8.057-4.41 8.057-8.232 0-.126 0-.252-.006-.372a5.873 5.873 0 001.416-1.5 5.652 5.652 0 01-1.627.456A2.882 2.882 0 0018.68 7.08a5.66 5.66 0 01-1.797.702 2.79 2.79 0 00-2.067-.912c-1.562 0-2.83 1.296-2.83 2.892 0 .228.023.45.076.66-2.355-.12-4.44-1.272-5.837-3.024a2.95 2.95 0 00-.382 1.452c0 1.002.5 1.89 1.263 2.406a2.737 2.737 0 01-1.28-.36v.036c0 1.404.974 2.568 2.272 2.838a2.767 2.767 0 01-1.28.048c.358 1.152 1.403 1.986 2.642 2.01a5.616 5.616 0 01-4.192 1.194 7.769 7.769 0 004.327 1.308z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.youtube.com/insideclimatenews"><svg width="35" height="24" fill="none" class="icon icon-youtube" viewBox="0 0 35 24" xmlns="http://www.w3.org/2000/svg"><path d="M33.828 3.748A4.282 4.282 0 0030.814.717C28.153 0 17.489 0 17.489 0S6.826 0 4.168.717a4.282 4.282 0 00-3.015 3.03C.44 6.422.44 12 .44 12s0 5.58.713 8.252a4.282 4.282 0 003.015 3.031C6.826 24 17.489 24 17.489 24s10.664 0 13.322-.717a4.282 4.282 0 003.014-3.03c.713-2.674.713-8.253.713-8.253s0-5.58-.71-8.252z" fill="#000"/><path d="M14.079 17.142V6.858L22.94 12l-8.861 5.142z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.facebook.com/insideclimatenews/"><svg width="25" height="24" class="icon icon-facebook" fill="none" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path d="M24.49 12c0-6.627-5.373-12-12-12-6.628 0-12 5.373-12 12 0 5.99 4.387 10.954 10.124 11.854V15.47H7.567V12h3.047V9.356c0-3.007 1.792-4.668 4.533-4.668 1.313 0 2.686.234 2.686.234v2.953H16.32c-1.49 0-1.956.925-1.956 1.874V12h3.328l-.532 3.469h-2.796v8.385C20.101 22.954 24.49 17.99 24.49 12z" fill="#000"/><path d="M17.16 15.469L17.692 12h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.922s-1.373-.234-2.686-.234c-2.741 0-4.533 1.66-4.533 4.668V12H7.567v3.469h3.047v8.385a12.084 12.084 0 003.75 0V15.47h2.796z" fill="#F7F7F7"/></svg></a></li>
	<li><a href="https://www.instagram.com/insideclimatenews/"><svg width="24" height="24" class="icon icon-instagram" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="#000"><path d="M12.234 2.162c3.136 0 3.507.013 4.746.07 1.145.053 1.767.249 2.18.413.55.218.94.478 1.351.898.412.42.666.82.879 1.38.16.423.352 1.058.404 2.228.056 1.265.069 1.645.069 4.849s-.013 3.584-.069 4.85c-.052 1.17-.243 1.804-.404 2.227-.213.56-.468.96-.879 1.38-.41.42-.802.68-1.35.898-.414.164-1.036.36-2.181.413-1.238.058-1.61.07-4.746.07s-3.508-.012-4.746-.07c-1.145-.053-1.767-.249-2.181-.413a3.638 3.638 0 01-1.35-.898 3.72 3.72 0 01-.879-1.38c-.16-.423-.352-1.058-.404-2.228-.057-1.265-.069-1.645-.069-4.849s.012-3.584.069-4.85c.052-1.17.243-1.804.404-2.227.213-.56.468-.96.878-1.38.412-.42.803-.68 1.351-.898.414-.164 1.036-.36 2.18-.413 1.24-.058 1.61-.07 4.747-.07zm0-2.162c-3.19 0-3.59.014-4.843.072-1.25.059-2.103.261-2.85.558a5.741 5.741 0 00-2.08 1.384A5.893 5.893 0 001.105 4.14C.816 4.903.617 5.775.56 7.052.503 8.332.49 8.741.49 12c0 3.26.013 3.668.07 4.948.057 1.277.256 2.149.546 2.913.3.789.702 1.458 1.355 2.125a5.745 5.745 0 002.08 1.384c.747.297 1.601.5 2.85.558 1.254.059 1.654.072 4.843.072 3.19 0 3.59-.013 4.843-.072 1.25-.058 2.104-.261 2.85-.558a5.741 5.741 0 002.081-1.384 5.897 5.897 0 001.355-2.125c.29-.764.489-1.636.546-2.913.057-1.28.07-1.689.07-4.948 0-3.26-.013-3.668-.07-4.948-.057-1.277-.256-2.15-.546-2.913a5.893 5.893 0 00-1.355-2.125A5.745 5.745 0 0019.928.63c-.748-.297-1.602-.5-2.852-.558C15.824.014 15.424 0 12.234 0z"/><path d="M12.234 5.838c-3.331 0-6.03 2.759-6.03 6.162s2.7 6.162 6.03 6.162 6.03-2.759 6.03-6.162-2.699-6.162-6.03-6.162zm0 10.162c-2.162 0-3.915-1.791-3.915-4 0-2.21 1.753-4 3.915-4s3.915 1.791 3.915 4c0 2.21-1.753 4-3.915 4zM18.504 7.034c.778 0 1.409-.645 1.409-1.44 0-.795-.631-1.44-1.41-1.44-.778 0-1.409.645-1.409 1.44 0 .795.631 1.44 1.41 1.44z"/></g></svg></a></li>
</ul>

		</div> <!-- /.site-branding -->

		<nav class="footer-primary-menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17999"><a href="https://insideclimatenews.org/category/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18000"><a href="https://insideclimatenews.org/category/politics-policy/">Politics &amp; Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18002"><a href="https://insideclimatenews.org/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18003"><a href="https://insideclimatenews.org/category/fossil-fuels/">Fossil Fuels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17965"><a href="https://insideclimatenews.org/category/clean-energy/">Clean Energy</a></li>
</ul></nav>
		<nav class="footer-secondary-menu"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-18041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18041"><a href="https://insideclimatenews.org">Home</a></li>
<li id="menu-item-18042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18042"><a href="https://insideclimatenews.org/about/">About</a></li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://insideclimatenews.org/contact/">Contact</a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39215"><a href="https://insideclimatenews.org/whistleblowers/">Whistleblowers</a></li>
<li id="menu-item-51179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51179"><a href="https://insideclimatenews.org/about/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
	</footer><!-- #colophon -->

</div><!-- #page -->


	<script type="rocketlazyloadscript" data-cfasync="false">
	(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=2ihQZY6Y4V','wisepops');
	</script>

	
	<div class="icn-cookie-notice">

		<div class="content">
			Inside Climate News uses cookies. By continuing to use this site, you accept this policy. <a href="https://insideclimatenews.org/about/privacy-policy/">Learn More</a>
		</div> <!-- /.content -->

		<button class="button-red js-close-notice">Accept</button>

	</div> <!-- /.icn-cookie-notice -->

	<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/insideclimatenews.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/js.cookie.min.js?ver=3.0.0-rc.1' id='js-cookie-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/js/tiny-slider.js?ver=1640096734' id='tiny-slider-js' defer></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-content/themes/insideclimatenews/js/public.min.js?ver=2.6.0' id='icn-scripts-js' defer></script>
<script type='text/javascript' src='https://insideclimatenews.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://insideclimatenews.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://insideclimatenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='icn-style-css'  href='https://insideclimatenews.org/wp-content/cache/min/1/wp-content/themes/insideclimatenews/css/style.min.css?ver=1640096734' type='text/css' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->